<!DOCTYPE html><html lang="it-IT" itemscope="" itemtype="http://schema.org/WebPage"><head><meta charset="UTF-8"/>
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=(function(){var pixels=[],pxURL="/porpoiseant/army.gif";function AddAndFirePixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0);Fire();}
function AddAndFireOrigPixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0,true);Fire();}
function GetCurrentPixels(){return pixels;}
function AddPixel(adSlot,pixelData,revenue,est_revenue,bid_floor_filled,bid_floor_prev,stat_source_id,isOrig){if(!__ez.dot.isDefined(adSlot)||__ez.dot.isAnyDefined(adSlot.getSlotElementId,adSlot.ElementId)==false){return;}
var ad_position_id=parseInt(__ez.dot.getTargeting(adSlot,'ap'));var impId=__ez.dot.getSlotIID(adSlot),adUnit=__ez.dot.getAdUnit(adSlot,isOrig);var compId=parseInt(__ez.dot.getTargeting(adSlot,"compid"));var lineItemId=0;var creativeId=0;var ezimData=getEzimData(adSlot);if(typeof ezimData=='object'){if(ezimData.creative_id!==undefined){creativeId=ezimData.creative_id;}
if(ezimData.line_item_id!==undefined){lineItemId=ezimData.line_item_id;}}
if(__ez.dot.isDefined(impId,adUnit)&&__ez.dot.isValid(pixelData)){pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),revenue:revenue,est_revenue:est_revenue,ad_position:ad_position_id,ad_size:"",bid_floor_filled:bid_floor_filled,bid_floor_prev:bid_floor_prev,stat_source_id:stat_source_id,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:compId,line_item_id:lineItemId,creative_id:creativeId,data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig,});}}
function AddPixelById(impFullId,pixelData,isOrig){var vals=impFullId.split('/');if(__ez.dot.isDefined(impFullId)&&vals.length===3&&__ez.dot.isValid(pixelData)){var adUnit=vals[0],impId=vals[2];pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig});}}
function Fire(){if(typeof document.visibilityState!=='undefined'&&document.visibilityState==="prerender")return;if(__ez.dot.isDefined(pixels)&&pixels.length>0){var allPixels=[pixels.filter(function(pixel){return pixel.is_orig}),pixels.filter(function(pixel){return!pixel.is_orig})];allPixels.forEach(function(pixels){while(pixels.length>0){var isOrig=pixels[0].is_orig||false;var j=5;if(j>pixels.length){j=pixels.length;}
var pushPixels=pixels.splice(0,j);var pixelURL=__ez.dot.getURL(pxURL)+"?orig="+(isOrig===true?1:0)+"&sts="+btoa(JSON.stringify(pushPixels));if(typeof window.isAmp!=='undefined'&&isAmp&&typeof window._ezaq!=='undefined'&&_ezaq.hasOwnProperty("domain_id")){pixelURL+="&visit_uuid="+_ezaq['visit_uuid'];}
__ez.dot.Fire(pixelURL);}})}
pixels=[];}
function getEzimData(adSlot){if(typeof _ezim_d=="undefined"){return false}
var adUnitName=__ez.dot.getAdUnitPath(adSlot).split('/').pop();if(typeof _ezim_d==='object'&&_ezim_d.hasOwnProperty(adUnitName)){return _ezim_d[adUnitName];}
for(var ezimKey in _ezim_d){if(ezimKey.split('/').pop()===adUnitName){return _ezim_d[ezimKey];}}
return false;}
return{Add:AddPixel,AddAndFire:AddAndFirePixel,AddAndFireOrig:AddAndFireOrigPixel,AddById:AddPixelById,Fire:Fire,GetPixels:GetCurrentPixels,};})();__ez.queue.addFile('/detroitchicago/raleigh.js', '/detroitchicago/raleigh.js?gcb=194-0&cb=5', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '/detroitchicago/tampa.js?gcb=194-0&cb=3', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '/detroitchicago/tulsa.js?gcb=194-0&cb=5', false, [], true, false, true, false);</script>

<link rel="profile" href="http://gmpg.org/xfn/11"/>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-129702536-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-129702536-1');
</script><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"/>
<!-- Optimized by SG Optimizer plugin version - 5.7.20 --><meta name="viewport" content="width=device-width, initial-scale=1"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>L&#39;appello di diciotto ricercatori per scoprire l&#39;origine del Coronavirus - Medicalfacts</title>
	<meta name="description" content="Secondo la lettera, firmata da diciotto ricercatori statunitensi ed europei, le ipotesi che SarsCoV2 sia sfuggito da un laboratorio o abbia un&#39;origine naturale"/>
	<link rel="canonical" href="https://www.medicalfacts.it/2021/05/14/lappello-di-diciotto-ricercatori-per-scoprire-lorigine-del-coronavirus/"/>
	<meta property="og:locale" content="it_IT"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="L&#39;appello di diciotto ricercatori per scoprire l&#39;origine del Coronavirus - Medicalfacts"/>
	<meta property="og:description" content="Secondo la lettera, firmata da diciotto ricercatori statunitensi ed europei, le ipotesi che SarsCoV2 sia sfuggito da un laboratorio o abbia un’origine naturale sono ugualmente valide: arrivare a una conclusione agevolerebbe la prevenzione di future pandemie Ad oggi le ipotesi…"/>
	<meta property="og:url" content="https://www.medicalfacts.it/2021/05/14/lappello-di-diciotto-ricercatori-per-scoprire-lorigine-del-coronavirus/"/>
	<meta property="og:site_name" content="Medicalfacts"/>
	<meta property="article:published_time" content="2021-05-14T15:04:49+00:00"/>
	<meta property="og:image" content="https://www.medicalfacts.it/wp-content/uploads/2021/05/c1_1888260.jpeg"/>
	<meta property="og:image:width" content="1200"/>
	<meta property="og:image:height" content="800"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:label1" content="Scritto da"/>
	<meta name="twitter:data1" content="Redazione"/>
	<meta name="twitter:label2" content="Tempo di lettura stimato"/>
	<meta name="twitter:data2" content="3 minuti"/>
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.medicalfacts.it/#website","url":"https://www.medicalfacts.it/","name":"Medicalfacts","description":"Medicalfacts","potentialAction":[{"@type":"SearchAction","target":"https://www.medicalfacts.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.medicalfacts.it/2021/05/14/lappello-di-diciotto-ricercatori-per-scoprire-lorigine-del-coronavirus/#primaryimage","inLanguage":"it-IT","url":"https://www.medicalfacts.it/wp-content/uploads/2021/05/c1_1888260.jpeg","contentUrl":"https://www.medicalfacts.it/wp-content/uploads/2021/05/c1_1888260.jpeg","width":1200,"height":800},{"@type":"WebPage","@id":"https://www.medicalfacts.it/2021/05/14/lappello-di-diciotto-ricercatori-per-scoprire-lorigine-del-coronavirus/#webpage","url":"https://www.medicalfacts.it/2021/05/14/lappello-di-diciotto-ricercatori-per-scoprire-lorigine-del-coronavirus/","name":"L'appello di diciotto ricercatori per scoprire l'origine del Coronavirus - Medicalfacts","isPartOf":{"@id":"https://www.medicalfacts.it/#website"},"primaryImageOfPage":{"@id":"https://www.medicalfacts.it/2021/05/14/lappello-di-diciotto-ricercatori-per-scoprire-lorigine-del-coronavirus/#primaryimage"},"datePublished":"2021-05-14T15:04:49+00:00","dateModified":"2021-05-14T15:04:49+00:00","author":{"@id":"https://www.medicalfacts.it/#/schema/person/ad2fdbcb3d99fdf2ba4f2bd52d024403"},"breadcrumb":{"@id":"https://www.medicalfacts.it/2021/05/14/lappello-di-diciotto-ricercatori-per-scoprire-lorigine-del-coronavirus/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.medicalfacts.it/2021/05/14/lappello-di-diciotto-ricercatori-per-scoprire-lorigine-del-coronavirus/"]}]},{"@type":"BreadcrumbList","@id":"https://www.medicalfacts.it/2021/05/14/lappello-di-diciotto-ricercatori-per-scoprire-lorigine-del-coronavirus/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.medicalfacts.it/","url":"https://www.medicalfacts.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.medicalfacts.it/argomenti/news/","url":"https://www.medicalfacts.it/argomenti/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.medicalfacts.it/2021/05/14/lappello-di-diciotto-ricercatori-per-scoprire-lorigine-del-coronavirus/","url":"https://www.medicalfacts.it/2021/05/14/lappello-di-diciotto-ricercatori-per-scoprire-lorigine-del-coronavirus/","name":"L&#8217;appello di diciotto ricercatori per scoprire l&#8217;origine del Coronavirus"}}]},{"@type":"Person","@id":"https://www.medicalfacts.it/#/schema/person/ad2fdbcb3d99fdf2ba4f2bd52d024403","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.medicalfacts.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/7e1db915375252da38f2cb6b3ef51f23?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/7e1db915375252da38f2cb6b3ef51f23?s=96&d=mm&r=g","caption":"Redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="alternate" type="application/rss+xml" title="Medicalfacts » Feed" href="https://www.medicalfacts.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Medicalfacts » Feed dei commenti" href="https://www.medicalfacts.it/comments/feed/"/>
<link rel="stylesheet" id="js_composer_front-css" href="https://www.medicalfacts.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0" media="all"/>
<link rel="stylesheet" id="parent-style-css" href="https://www.medicalfacts.it/wp-content/themes/Total/style.css?ver=5.7.2" media="all"/>
<link rel="stylesheet" id="wpex-style-css" href="https://www.medicalfacts.it/wp-content/themes/medical-facts/style.css?ver=4.9.8" media="all"/>
<link rel="stylesheet" id="wpex-visual-composer-css" href="https://www.medicalfacts.it/wp-content/themes/Total/assets/css/wpex-visual-composer.css?ver=4.9.8" media="all"/>
<link crossorigin="anonymous" rel="stylesheet" id="wpex-google-font-montserrat-css" href="//fonts.googleapis.com/css?family=Montserrat:100,200,300,400,500,600,700,800,900,100i,200i,300i,400i,500i,600i,700i,800i,900i&amp;subset=latin" media="all"/>
<link rel="stylesheet" id="tablepress-default-css" href="https://www.medicalfacts.it/wp-content/tablepress-combined.min.css?ver=15" media="all"/>
<link rel="stylesheet" id="addtoany-css" href="https://www.medicalfacts.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15" media="all"/>
<!--[if IE 8]>
<link rel='stylesheet' id='wpex-ie8-css'  href='https://www.medicalfacts.it/wp-content/themes/Total/assets/css/wpex-ie8.css?ver=4.9.8' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='wpex-ie9-css'  href='https://www.medicalfacts.it/wp-content/themes/Total/assets/css/wpex-ie9.css?ver=4.9.8' media='all' />
<![endif]-->
<script src="https://www.medicalfacts.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" id="jquery-core-js"></script>
<script src="https://www.medicalfacts.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" id="jquery-migrate-js"></script>
<script src="https://www.medicalfacts.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1" id="addtoany-js"></script>
<!--[if lt IE 9]>
<script src='https://www.medicalfacts.it/wp-content/themes/Total/assets/js/dynamic/html5.js?ver=4.9.8' id='wpex-html5shiv-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.medicalfacts.it/wp-json/"/><link rel="alternate" type="application/json" href="https://www.medicalfacts.it/wp-json/wp/v2/posts/14304"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.medicalfacts.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.medicalfacts.it/wp-includes/wlwmanifest.xml"/> 

<link rel="shortlink" href="https://www.medicalfacts.it/?p=14304"/>
<link rel="alternate" type="application/json+oembed" href="https://www.medicalfacts.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medicalfacts.it%2F2021%2F05%2F14%2Flappello-di-diciotto-ricercatori-per-scoprire-lorigine-del-coronavirus%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.medicalfacts.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medicalfacts.it%2F2021%2F05%2F14%2Flappello-di-diciotto-ricercatori-per-scoprire-lorigine-del-coronavirus%2F&amp;format=xml"/>

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link rel="icon" href="https://www.medicalfacts.it/wp-content/uploads/2018/11/favicon.png" sizes="32x32"/><link rel="shortcut icon" href="https://www.medicalfacts.it/wp-content/uploads/2018/11/favicon.png"/><link rel="apple-touch-icon" href="https://www.medicalfacts.it/wp-content/uploads/2018/11/favicon.png" sizes="57x57"/><link rel="apple-touch-icon" href="https://www.medicalfacts.it/wp-content/uploads/2018/11/favicon.png" sizes="76x76"/><link rel="apple-touch-icon" href="https://www.medicalfacts.it/wp-content/uploads/2018/11/favicon.png" sizes="120x120"/><link rel="apple-touch-icon" href="https://www.medicalfacts.it/wp-content/uploads/2018/11/favicon.png" sizes="114x114"/>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.medicalfacts.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4721ce48-f866-42e8-ae63-79b6b49fc93e';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Ti sei iscritto";
oneSignal_options['welcomeNotification']['message'] = "Grazie, riceverai notifiche per gli aggiornamenti del sito";
oneSignal_options['path'] = "https://www.medicalfacts.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.613528e9-2930-4b07-a098-5a9518822d98";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Vuoi ricevere le notifiche sugli aggiornamenti del sito in anteprima sul tuo dispositivo?";
oneSignal_options['promptOptions']['acceptButtonText'] = "Sì, grazie";
oneSignal_options['promptOptions']['cancelButtonText'] = "No grazie";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5V5B4L5');</script>
<!-- End Google Tag Manager --><link rel="amphtml" href="https://www.medicalfacts.it/2021/05/14/lappello-di-diciotto-ricercatori-per-scoprire-lorigine-del-coronavirus/amp/"/><noscript><style>body .wpex-vc-row-stretched, body .vc_row-o-full-height { visibility: visible; }</style></noscript>		<style id="wp-custom-css">
			.lang-item-fr{/*display:none !important;*/}.single-blog-content a{text-decoration:underline}/**/.lang-item a{padding:0 10px;display:block;border:1px solid}/**/.home #wpex_recent_posts_thumb-3{display:none}#wpex_recent_posts_thumb-3,#wpex_recent_posts_thumb-4{padding:20px;border:1px solid #e7e7e7;background:#f9f9f9}#wpex_recent_posts_thumb-3 .widget-title,#wpex_recent_posts_thumb-4 .widget-title{color:#c20000}#wpex_recent_posts_thumb-3,#wpex_recent_posts_thumb-3 .widget-title{background:#353535;color:#fff}#wpex_recent_posts_thumb-3 .wpex-widget-recent-posts-title{color:#fff !important;font-size:14px}#wpex_recent_posts_thumb-3 .wpex-widget-recent-posts-date{font-size:10px}/**/#top-bar-social .ticon-envelope:before{content:'\f2c6'}/**/.g--top-coo{text-align:center;text-transform:uppercase;padding:8px 0;border-bottom:1px solid #e7e7e7;font-size:11px;font-weight:600;background:#f9f9f9}.g--top-coo img{vertical-align:middle;height:20px;margin:0 2px;/*display:block;margin:0 auto;*/}/**//**/.header-aside-content{min-width:600px}.carousel-home-blog .entry-title{height:52px;overflow:hidden}.l--footer .vcex-navbar-link{text-transform:uppercase}#sidebar .wpex-widget-recent-posts-date,.l--sidebar .wpex-widget-recent-posts-date{font-size:.85em}.wpex-fa-social-widget{font-size:.85em}.g--green-title h1,.g--green-title h2,.g--green-title h3,.g--green-title h4,.g--green-title h5,.g--green-title h6{color:#7fc8c5 !important}.wpex-widget-recent-posts-title,.related-post-title{font-weight:600 !important;color:#000 !important;line-height:1.3 !important;display:block}.l--sidebar .widget-title,#sidebar .widget-title{font-weight:600 !important;text-transform:uppercase;font-size:.85em;letter-spacing:1.5px;background:url(https://medicalfacts.it/wp-content/uploads/2018/05/ico-wave.png) no-repeat left center;padding:5px 5px 5px 30px}.g--frame-home .overlay-title{font-size:1em;line-height:1.2}.g--primo-piano .overlay-title-bottom-see-through{text-transform:uppercase;font-weight:600}/**/.l--pers-grid img{border-radius:50%}/**/.g--xs{display:none}@media screen and (max-width:768px){.g--xs{display:block}}/**/@media screen and (max-width:768px){.single-post-title{font-size:1.6em}.top-bar-left{display:none}}/**/.meta-author{font-weight:700}/**/.addtoany_content{margin-bottom:32px}.addtoany_header{font-size:20px;font-weight:500;padding-bottom:1px;border-bottom:1px solid #e7e7e7}/**/.g--all-tags ul li{text-transform:uppercase;padding:4px 0;border-bottom:1px solid #e7e7e7}/**/.l--inline-related{padding:10px 0;margin-bottom:30px;/*background-color:#fcfcfc;*/border:1px solid #f1f1f1;border-right:0;border-left:0}.l--inline-related .vcex-blog-entry-details{padding:0;border:none}.l--inline-related .vcex-blog-entry-inner{margin-bottom:10px}.l--inline-related .vcex-heading{font-size:12px;text-transform:uppercase;letter-spacing:1px;font-weight:600;margin-bottom:8px;color:#999}.l--inline-related .entry-title a:hover{color:#666}.l--inline-related .entry-title a{color:#50a4a1;text-decoration:none}.l--inline-related .entry-date{font-size:10px}.l--inline-related .vcex-blog-entry{margin-bottom:0}.l--inline-related .vcex-blog-entry-media{float:left;margin-right:10px}.l--inline-related .vcex-blog-entry-details{width:calc(100% - 80px);float:right}/*FIMMG*/.single-post.post-in-category-fimmg,body.category-fimmg,body.author-fimmg,.blog-entry.category-fimmg,.search-entry.category-fimmg{background:#e2f4f4}.blog-entry.category-fimmg,.search-entry.category-fimmg{padding:20px !important}.blog-entry.category-fimmg .blog-entry-media{margin-bottom:0 !important}/**/html[lang='it-IT'] .single-post .vcex-post-content-c{height:215px;overflow:hidden}@media screen and (max-width:768px){html[lang='it-IT'] .single-post .vcex-post-content-c{height:315px}}/**/		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style data-type="wpex-css" id="wpex-css">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</style><script type="text/javascript">var ezouid = "1";</script><base href="https://www.medicalfacts.it/2021/05/14/lappello-di-diciotto-ricercatori-per-scoprire-lorigine-del-coronavirus/"><script type='text/javascript'>
var ezoTemplate = 'old_site_noads';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 228746;
var ezdomain = 'medicalfacts.it';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"ad_load_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":228746,"engaged_time_visit":0,"ezcache_level":2,"ezcache_skip_code":0,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"562c17ae-267e-461e-636b-44f20226c4c0","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_size_orig":89961,"response_time_orig":3,"serverid":"3.235.252.151:8355","state":"VA","t_epoch":1621007649,"template_id":120,"time_on_site_visit":0,"url":"https://www.medicalfacts.it/2021/05/14/lappello-di-diciotto-ricercatori-per-scoprire-lorigine-del-coronavirus/","user_id":0,"word_count":942,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_228746=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["562c17ae-267e-461e-636b-44f20226c4c0", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script></head>

<body class="post-template-default single single-post postid-14304 single-format-standard wp-custom-logo wpex-theme wpex-responsive full-width-main-layout no-composer wpex-live-site content-right-sidebar has-sidebar has-topbar post-in-category-news has-breadcrumbs sidebar-widget-icons hasnt-overlay-header smooth-fonts wpex-mobile-toggle-menu-icon_buttons has-mobile-menu wpex-share-p-horizontal wpex-disable-mm-focus-styles wpb-js-composer js-comp-ver-6.6.0 vc_responsive">

	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5V5B4L5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<div class="wpex-site-overlay"></div>
<a href="#content" class="skip-to-content">skip to Main Content</a><span data-ls_id="#site_top"></span>
	<div id="outer-wrap" class="clr">

		
		<div id="wrap" class="clr">

			

	
		<div id="top-bar-wrap" class="clr visible-desktop">
			<div id="top-bar" class="clr container">
				
	<div id="top-bar-content" class="wpex-clr top-bar-left">

		<ul id="menu-top-bar" class="top-bar-menu"><li id="menu-item-9496-en" class="lang-item lang-item-2046 lang-item-en no-translation lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-9496-en"><a href="https://www.medicalfacts.it/en/" hreflang="en-GB" lang="en-GB"><span class="link-inner">English</span></a></li>
<li id="menu-item-9496-fr" class="lang-item lang-item-2294 lang-item-fr no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-9496-fr"><a href="https://www.medicalfacts.it/fr/" hreflang="fr-FR" lang="fr-FR"><span class="link-inner">Français</span></a></li>
<li id="menu-item-386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-386"><a target="_blank" rel="noopener" href="https://www.iubenda.com/privacy-policy/90696835"><span class="link-inner">Privacy e Cookie policy</span></a></li>
<li id="menu-item-422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422"><a href="https://www.medicalfacts.it/contatti/"><span class="link-inner">Contatti</span></a></li>
<li id="menu-item-6638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6638"><a href="https://www.medicalfacts.it/comitato-scientifico/"><span class="link-inner">Comitato Scientifico</span></a></li>
<li id="menu-item-6639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6639"><a href="https://www.medicalfacts.it/il-team/"><span class="link-inner">Il team</span></a></li>
<li id="menu-item-6231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6231"><a href="https://www.medicalfacts.it/source/"><span class="link-inner">Source</span></a></li>
<li id="menu-item-12507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12507"><a href="https://www.medicalfacts.it/partner/"><span class="link-inner">Partner</span></a></li>
</ul>
		
	</div><!-- #top-bar-content -->



<div id="top-bar-social" class="clr top-bar-right social-style-none">

	
	<ul id="top-bar-social-list" class="wpex-clr">

		
		<li><a href="https://twitter.com/RobertoBurioni" title="Twitter" target="_blank" class="wpex-twitter wpex-social-btn wpex-social-btn-no-style"><span class="ticon ticon-twitter" aria-hidden="true"></span><span class="screen-reader-text">Twitter</span></a></li><li><a href="https://www.facebook.com/robertoburioniMD/" title="Facebook" target="_blank" class="wpex-facebook wpex-social-btn wpex-social-btn-no-style"><span class="ticon ticon-facebook" aria-hidden="true"></span><span class="screen-reader-text">Facebook</span></a></li><li><a href="https://www.instagram.com/medicalfacts_it/" title="Instagram" target="_blank" class="wpex-instagram wpex-social-btn wpex-social-btn-no-style"><span class="ticon ticon-instagram" aria-hidden="true"></span><span class="screen-reader-text">Instagram</span></a></li><li><a href="https://www.linkedin.com/company/medical-facts/" title="LinkedIn" target="_blank" class="wpex-linkedin wpex-social-btn wpex-social-btn-no-style"><span class="ticon ticon-linkedin" aria-hidden="true"></span><span class="screen-reader-text">LinkedIn</span></a></li><li><a href="https://t.me/s/medicalfactsburioni" title="Email" target="_blank" class="wpex-email wpex-social-btn wpex-social-btn-no-style"><span class="ticon ticon-envelope" aria-hidden="true"></span><span class="screen-reader-text">Email</span></a></li>
	</ul>

	
</div><!-- #top-bar-social -->			</div><!-- #top-bar -->
		</div><!-- #top-bar-wrap -->

	



	<header id="site-header" class="header-one wpex-dropdowns-shadow-one fixed-scroll shrink-sticky-header anim-shrink-header custom-bg dyn-styles clr" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		
		<div id="site-header-inner" class="container clr">

			
<div id="site-logo" class="site-branding clr header-one-logo">
	<div id="site-logo-inner" class="clr"><a href="https://www.medicalfacts.it/" rel="home" class="main-logo"><img src="https://www.medicalfacts.it/wp-content/uploads/2018/10/logo-medical-facts-rb-1.png" alt="Medicalfacts" class="logo-img" data-no-retina="data-no-retina"/></a></div>
</div>
	
	<div id="site-navigation-wrap" class="navbar-style-one wpex-dropdowns-caret hide-at-mm-breakpoint clr">

		<nav id="site-navigation" class="navigation main-navigation main-navigation-one clr" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" aria-label="Main menu">

			
				<ul id="menu-navigazione-top" class="dropdown-menu main-navigation-ul sf-menu"><li id="menu-item-10292" class="menu-button menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10292"><a href="https://www.medicalfacts.it/tag/coronavirus/"><span class="link-inner">Coronavirus</span></a></li>
<li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-393"><a href="https://www.medicalfacts.it/argomenti/news/"><span class="link-inner">News</span></a></li>
<li id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392"><a href="https://www.medicalfacts.it/argomenti/focus/"><span class="link-inner">Focus</span></a></li>
<li id="menu-item-6235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6235"><a href="https://www.medicalfacts.it/argomenti/alimentazione/"><span class="link-inner">Alimentazione</span></a></li>
<li id="menu-item-6234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6234"><a href="https://www.medicalfacts.it/argomenti/bambini/"><span class="link-inner">Bambini</span></a></li>
<li id="menu-item-7218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7218"><a href="https://www.medicalfacts.it/video/"><span class="link-inner">Video</span></a></li>
<li id="menu-item-6808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-6808"><a href="#"><span class="link-inner">Altre <span class="nav-arrow top-level ticon ticon-angle-down" aria-hidden="true"></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-6237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6237"><a href="https://www.medicalfacts.it/argomenti/attivita-fisica/"><span class="link-inner">Attività fisica</span></a></li>
	<li id="menu-item-6809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6809"><a href="https://www.medicalfacts.it/argomenti/donne/"><span class="link-inner">Donne</span></a></li>
	<li id="menu-item-6811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6811"><a href="https://www.medicalfacts.it/argomenti/gravidanza/"><span class="link-inner">Gravidanza</span></a></li>
	<li id="menu-item-6810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6810"><a href="https://www.medicalfacts.it/argomenti/dipendenze/"><span class="link-inner">Dipendenze</span></a></li>
	<li id="menu-item-6236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6236"><a href="https://www.medicalfacts.it/argomenti/omeopatia/"><span class="link-inner">Omeopatia</span></a></li>
	<li id="menu-item-391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391"><a href="https://www.medicalfacts.it/argomenti/vaccini/"><span class="link-inner">Vaccini</span></a></li>
</ul>
</li>
<li id="menu-item-6273" class="g--xs menu-item menu-item-type-post_type menu-item-object-page menu-item-6273"><a href="https://www.medicalfacts.it/source/"><span class="link-inner">Source</span></a></li>
</ul>
			
		</nav><!-- #site-navigation -->

	</div><!-- #site-navigation-wrap -->

	

<div id="mobile-menu" class="wpex-mobile-menu-toggle show-at-mm-breakpoint wpex-clr"><a href="#" class="mobile-menu-toggle" role="button" aria-label="Toggle mobile menu" aria-expanded="false"><span class="wpex-bars" aria-hidden="true"><span></span></span></a></div>
		</div><!-- #site-header-inner -->

		
	</header><!-- #header -->



			
			<main id="main" class="site-main clr">

				
<header class="page-header wpex-supports-mods">
		<div class="page-header-inner container clr">
		<nav class="site-breadcrumbs wpex-clr  position-under-title"><span class="breadcrumb-trail"><span><span><a href="https://www.medicalfacts.it/">Home</a> &gt; <span><a href="https://www.medicalfacts.it/argomenti/news/">News</a> &gt; <span class="breadcrumb_last">L’appello di diciotto ricercatori per scoprire l’origine del Coronavirus</span></span></span></span></span></nav>	</div><!-- .page-header-inner -->
	</header><!-- .page-header -->
<!--div class="visible-phone" id="banner-sostienimf-320x100">
 <div class="vcex-image vcex-module vcex-clr textcenter"><span class="vcex-image-inner"><a href="https://www.gofundme.com/f/sostieni-medical-facts?utm_source=customer&utm_medium=copy_link&utm_campaign=p_cf+share-flow-1" target="_blank"><img src="https://www.medicalfacts.it/wp-content/uploads/2020/04/320x100-1.png" alt="" data-no-retina="" width="320" height="100"></a></span></div>
<div class="vcex-spacing" style="height:30px"></div>
</div-->
	<div id="content-wrap" class="container clr">

		
		<div id="primary" class="content-area clr">

			
			<div id="content" class="site-content clr">

				
				<div class="custom-singular-template entry wpex-clr"><div class="vc_row wpb_row vc_row-fluid single-blog-content"><div class="wpb_column vc_column_container vc_col-sm-12" id="banner-sostienimf-980x360"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vcex-post-media clr"><img src="https://www.medicalfacts.it/wp-content/uploads/2021/05/c1_1888260-1200x580.jpeg" alt="" data-no-retina="" width="1200" height="580"/></div><div class="vcex-spacing" style="height:25px"></div><h1 class="vcex-module vcex-heading vcex-heading-plain"><span class="vcex-heading-inner clr">L’appello di diciotto ricercatori per scoprire l’origine del Coronavirus</span></h1><div class="vcex-spacing" style="height:15px"></div><ul class="meta vcex-post-meta vcex-clr"><li class="meta-date"><span class="ticon ticon-clock-o meta-icon" aria-hidden="true"></span><time class="updated" datetime="2021-05-14" itemprop="datePublished" pubdate="">14 Maggio 2021</time></li><li class="meta-author"><span class="ticon ticon-user meta-icon" aria-hidden="true"></span><span class="vcard author" itemprop="name"><span class="fn"><a href="https://www.medicalfacts.it/author/redazione-mf/">Redazione</a></span></span></li><li class="meta-post-terms clr"><span class="ticon ticon-folder-o meta-icon" aria-hidden="true"></span><a href="https://www.medicalfacts.it/argomenti/news/" class="term-4">News</a></li></ul>
<div class="vcex-post-content vcex-clr">

	
	
		
		<div class="vcex-post-content-c clr"><h2>Secondo la lettera, firmata da diciotto ricercatori statunitensi ed europei, le ipotesi che SarsCoV2 sia sfuggito da un laboratorio o abbia un’origine naturale sono ugualmente valide: arrivare a una conclusione agevolerebbe la prevenzione di future pandemie</h2>
<p>Ad oggi le ipotesi che il virus <strong>SarsCoV2</strong> sia <strong>sfuggito da un laboratorio</strong> oppure abbia un’<strong>origine naturale</strong> sono <strong>ugualmente valide</strong>: è necessario avviare <strong>nuove indagini</strong> per capire come sia nato esattamente il virus responsabile della pandemia per aiutare a combattere minacce analoghe in futuro. Lo hanno scritto in una <a href="https://science.sciencemag.org/content/372/6543/694.1.full"><strong>lettera-appello</strong></a>, pubblicata dalla rivista <strong>Science</strong>, diciotto ricercatori di alcuni dei principali enti di ricerca e università di Stati Uniti e Europa, tra cui il Fred Hutchinson Cancer Research Center di Seattle, il Massachusetts Institute of Technology (Mit), l’Istituto di Immunologia terapeutica di Cambridge e le Università di Yale, Berkeley, Harvard, Arizona, Basilea e Stanford.</p>
<p>A partire dal<strong> dicembre 2019</strong>, osservano gli autori, la comunità scientifica ha fatto <strong>grandi progressi</strong> nel comprendere molti aspetti del SarsCoV2, ma non sono ancora chiare le <strong>origini</strong>. Molto critici i ricercatori sul lavoro che ha portato alla stesura del <strong>rapporto congiunto Cina-Organizzazione mondiale della sanità </strong>(<strong>Oms</strong>), pubblicato nel novembre 2020, che aveva proprio l’obiettivo di determinare le origini del virus. “Sebbene non ci fossero risultati a sostegno né di un salto di specie naturale né di un incidente di laboratorio”, spiegano, “il report ha valutato il salto di specie da un ospite intermedio ‘tra probabile e molto probabile’ e un incidente di laboratorio come ‘estremamente improbabile’.</p><section class="l--inline-related"><div class="vc_row wpb_row vc_row-fluid no-bottom-margins"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><h3 class="vcex-module vcex-heading vcex-heading-plain"><span class="vcex-heading-inner clr">Sullo stesso argomento</span></h3><div class="vcex-module vcex-blog-grid-wrap vcex-clr"><div class="wpex-row vcex-blog-grid wpex-clr entries"><div class="vcex-blog-entry vcex-grid-item entry-has-details span_1_of_2 col-1 col post-14254 entry type-post has-media cat-4 post_tag-4649 post_tag-4691 post_tag-92 post_tag-4587 post_tag-48 language-1039"><div class="vcex-blog-entry-inner entry-inner wpex-clr"><div class="vcex-blog-entry-media entry-media"><a href="https://www.medicalfacts.it/2021/05/14/report-indipendente-la-pandemia-ha-colto-di-sorpresa-ampie-parti-del-mondo-avvertimenti-accolti-con-indifferenza/" title="Report indipendente: la pandemia ha colto di sorpresa ampie parti del mondo, avvertimenti accolti con indifferenza"><img class="vcex-blog-entry-img" src="https://www.medicalfacts.it/wp-content/uploads/2021/05/report-70x70.png" alt="" data-no-retina="" width="70" height="70"/></a></div><div class="vcex-blog-entry-details entry-details wpex-clr"><h4 class="vcex-blog-entry-title entry-title"><a href="https://www.medicalfacts.it/2021/05/14/report-indipendente-la-pandemia-ha-colto-di-sorpresa-ampie-parti-del-mondo-avvertimenti-accolti-con-indifferenza/">Report indipendente: la pandemia ha colto di sorpresa ampie parti del mondo, avvertimenti accolti con indifferenza</a></h4><div class="vcex-blog-entry-date entry-date">14 Maggio 2021</div></div></div></div><div class="vcex-blog-entry vcex-grid-item entry-has-details span_1_of_2 col-2 col post-14240 entry type-post has-media cat-4 post_tag-4888 post_tag-4746 post_tag-4890 post_tag-4892 post_tag-49 language-1039"><div class="vcex-blog-entry-inner entry-inner wpex-clr"><div class="vcex-blog-entry-media entry-media"><a href="https://www.medicalfacts.it/2021/05/13/emergenza-covid-il-senato-approva-lo-scudo-penale-per-i-professionisti-sanitari-responsabili-solo-in-caso-di-colpa-grave/" title="Emergenza Covid, il Senato approva lo scudo penale per i professionisti sanitari: responsabili solo in caso di colpa grave"><img class="vcex-blog-entry-img" src="https://www.medicalfacts.it/wp-content/uploads/2020/03/bigstock-Doctor-as-a-surgeon-in-the-eme-356446679-70x70.jpg" alt="Coronavirus Carica Infiammatoria" data-no-retina="" width="70" height="70"/></a></div><div class="vcex-blog-entry-details entry-details wpex-clr"><h4 class="vcex-blog-entry-title entry-title"><a href="https://www.medicalfacts.it/2021/05/13/emergenza-covid-il-senato-approva-lo-scudo-penale-per-i-professionisti-sanitari-responsabili-solo-in-caso-di-colpa-grave/">Emergenza Covid, il Senato approva lo scudo penale per i professionisti sanitari: responsabili solo in caso di colpa grave</a></h4><div class="vcex-blog-entry-date entry-date">13 Maggio 2021</div></div></div></div></div></div></div></div></div></div></section>
<p>Secondo gli scienziati le due teorie <strong>non sono state prese in considerazione in modo equilibrato</strong>: “Solo <strong>4 delle 313 pagine</strong> del rapporto e dei suoi allegati hanno affrontato la possibilità di un <strong>incidente</strong> di laboratorio”, si legge nella lettera. Anche il direttore generale dell’Oms <strong>Tedros Ghebreyesus</strong> aveva commentato alcune settimane fa che le attenzioni del rapporto sull’ipotesi dell’incidente erano insufficienti e aveva ventilato l’ipotesi di <strong>stanziare risorse aggiuntive</strong> per valutare meglio questa eventualità.</p>
<p>Per raggiungere una <strong>maggiore chiarezza sulle origini</strong> di questa pandemia<strong>, prosegue la lettera</strong>, è necessario dare il via a una<strong> nuova indagine</strong> che sia “trasparente, oggettiva, basata sui dati, inclusiva di varie competenze, soggetta a<strong> supervisione indipendente</strong> e gestita in modo responsabile per<strong> ridurre al minimo l’impatto dei conflitti di interesse</strong>. Allo stesso modo, le agenzie di sanità pubblica e i laboratori di ricerca devono <strong>aprire i propri archivi</strong> al pubblico”.</p>
<p>“In un periodo storico in cui sono emersi anche <strong>sentimenti ‘anti-asiatici’</strong> è importante sottolineare”, conclude la lettera, “che all’inizio della pandemia furono <strong>medici, scienziati, giornalisti e cittadini cinesi a condividere con il mondo informazioni cruciali sulla diffusione del virus</strong>, spesso pagate con un grande <strong>costo personale</strong>. Dovremmo mostrare la stessa determinazione nel promuovere uno spassionato dibattito basato sulla scienza su questa questione difficile ma importante”.</p>
<p><em>Redazione Medical Facts</em></p>
<p><b>Per sostenere </b><b><i>Medical Facts</i></b><b> tramite Gofundme</b><a href="https://www.gofundme.com/f/sostieni-medical-facts?utm_source=customer&amp;utm_medium=copy_link&amp;utm_campaign=p_cf+share-flow-1"> <b>clicca qui</b></a><b>, per sostenerci tramite PayPal </b><a href="https://paypal.me/MedicalFactsSrl?locale.x=it_IT"><b>clicca qui.</b></a></p>
<p>Fonte: <a href="https://science.sciencemag.org/content/372/6543/694.1.full">https://science.sciencemag.org/content/372/6543/694.1.full</a></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Condividi</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.medicalfacts.it/2021/05/14/lappello-di-diciotto-ricercatori-per-scoprire-lorigine-del-coronavirus/" data-a2a-title="L’appello di diciotto ricercatori per scoprire l’origine del Coronavirus"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.medicalfacts.it%2F2021%2F05%2F14%2Flappello-di-diciotto-ricercatori-per-scoprire-lorigine-del-coronavirus%2F&amp;linkname=L%E2%80%99appello%20di%20diciotto%20ricercatori%20per%20scoprire%20l%E2%80%99origine%20del%20Coronavirus" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.medicalfacts.it%2F2021%2F05%2F14%2Flappello-di-diciotto-ricercatori-per-scoprire-lorigine-del-coronavirus%2F&amp;linkname=L%E2%80%99appello%20di%20diciotto%20ricercatori%20per%20scoprire%20l%E2%80%99origine%20del%20Coronavirus" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.medicalfacts.it%2F2021%2F05%2F14%2Flappello-di-diciotto-ricercatori-per-scoprire-lorigine-del-coronavirus%2F&amp;linkname=L%E2%80%99appello%20di%20diciotto%20ricercatori%20per%20scoprire%20l%E2%80%99origine%20del%20Coronavirus" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.medicalfacts.it%2F2021%2F05%2F14%2Flappello-di-diciotto-ricercatori-per-scoprire-lorigine-del-coronavirus%2F&amp;linkname=L%E2%80%99appello%20di%20diciotto%20ricercatori%20per%20scoprire%20l%E2%80%99origine%20del%20Coronavirus" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.medicalfacts.it%2F2021%2F05%2F14%2Flappello-di-diciotto-ricercatori-per-scoprire-lorigine-del-coronavirus%2F&amp;linkname=L%E2%80%99appello%20di%20diciotto%20ricercatori%20per%20scoprire%20l%E2%80%99origine%20del%20Coronavirus" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.medicalfacts.it%2F2021%2F05%2F14%2Flappello-di-diciotto-ricercatori-per-scoprire-lorigine-del-coronavirus%2F&amp;linkname=L%E2%80%99appello%20di%20diciotto%20ricercatori%20per%20scoprire%20l%E2%80%99origine%20del%20Coronavirus" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.medicalfacts.it%2F2021%2F05%2F14%2Flappello-di-diciotto-ricercatori-per-scoprire-lorigine-del-coronavirus%2F&amp;linkname=L%E2%80%99appello%20di%20diciotto%20ricercatori%20per%20scoprire%20l%E2%80%99origine%20del%20Coronavirus" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div></div>

		
		
		
	
	
	
	
</div><div class="vcex-spacing" style="height:15px"></div><div class="textcenter theme-button-wrap clr"><a class="vcex-button theme-button align-center inline js--continuereading animate-on-hover"><span class="theme-button-inner"><span class="vcex-icon-wrap theme-button-icon-left"><span class="ticon ticon-angle-down" aria-hidden="true"></span></span>Continua a leggere<span class="vcex-icon-wrap theme-button-icon-right"><span class="ticon ticon-angle-down" aria-hidden="true"></span></span></span></a></div> <div class="vcex-module vcex-divider vcex-divider-solid" style="margin-top:15px;margin-bottom:30px;"></div><div class="vcex-post-terms clr"><a href="https://www.medicalfacts.it/tag/coronavirus/" class="theme-button minimal-border" data-wpex-hover="">Coronavirus</a><a href="https://www.medicalfacts.it/tag/covid/" class="theme-button minimal-border" data-wpex-hover="">Covid</a><a href="https://www.medicalfacts.it/tag/covid-19/" class="theme-button minimal-border" data-wpex-hover="">Covid-19</a><a href="https://www.medicalfacts.it/tag/laboratorio/" class="theme-button minimal-border" data-wpex-hover="">laboratorio</a><a href="https://www.medicalfacts.it/tag/sars-cov-2/" class="theme-button minimal-border" data-wpex-hover="">Sars Cov 2</a></div><div class="vcex-spacing" style="height:60px"></div><div class="vcex-image vcex-module vcex-clr textcenter"><span class="vcex-image-inner"><a href="https://www.gofundme.com/f/sostieni-medical-facts?utm_source=customer&amp;utm_medium=copy_link&amp;utm_campaign=p_cf+share-flow-1" target="_blank"><img src="https://www.medicalfacts.it/wp-content/uploads/2020/01/980x360.png" alt="" data-no-retina="" width="980" height="360"/></a></span></div><div class="vcex-spacing" style="height:15px"></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1580122656044 wpex-vc_row-has-fill no-bottom-margins wpex-vc-reset-negative-margin"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><h2 class="vcex-module vcex-heading vcex-heading-plain" data-wpex-rcss="{&#34;font-size&#34;:{&#34;d&#34;:&#34;24px&#34;,&#34;tp&#34;:&#34;18px&#34;}}" style="letter-spacing:1px;font-weight:400;text-align:center;text-transform:uppercase;line-height:1.1;"><span class="vcex-heading-inner clr">Continua a leggere</span></h2><div class="vcex-spacing" style="height:30px"></div><div class="vcex-module vcex-blog-grid-wrap vcex-clr"><div class="wpex-row vcex-blog-grid wpex-clr entries match-height-grid"><div class="vcex-blog-entry vcex-grid-item entry-has-details span_1_of_2 col-1 col post-14233 entry type-post has-media cat-4 post_tag-4691 post_tag-4886 post_tag-4394 post_tag-49 language-1039"><div class="vcex-blog-entry-inner entry-inner wpex-clr vc_custom_1591017381470"><div class="vcex-blog-entry-media entry-media"><a href="https://www.medicalfacts.it/2021/05/13/farmaco-anti-covid-19-direttore-medico-di-pfizer-italia-conferma-potrebbe-essere-pronto-a-fine-anno/" title="Farmaco anti Covid-19, direttore medico di Pfizer Italia conferma: potrebbe essere pronto a fine anno"><img class="vcex-blog-entry-img" src="https://www.medicalfacts.it/wp-content/uploads/2020/11/bigstock-Pfizer-34609877-520x400.jpg" alt="Pfizer Vaccino" data-no-retina="" width="520" height="400"/></a></div><div class="vcex-blog-entry-details entry-details wpex-clr"><div class="match-height-content"><h3 class="vcex-blog-entry-title entry-title" style="font-weight:600;"><a href="https://www.medicalfacts.it/2021/05/13/farmaco-anti-covid-19-direttore-medico-di-pfizer-italia-conferma-potrebbe-essere-pronto-a-fine-anno/">Farmaco anti Covid-19, direttore medico di Pfizer Italia conferma: potrebbe essere pronto a fine anno</a></h3><div class="vcex-blog-entry-date entry-date">13 Maggio 2021</div></div></div></div></div><div class="vcex-blog-entry vcex-grid-item entry-has-details span_1_of_2 col-2 col post-14186 entry type-post has-media cat-4 cat-1 post_tag-2494 post_tag-4515 post_tag-4394 post_tag-39 post_tag-4627 language-1039"><div class="vcex-blog-entry-inner entry-inner wpex-clr vc_custom_1591017381470"><div class="vcex-blog-entry-media entry-media"><a href="https://www.medicalfacts.it/2021/05/12/vaccini-covid-19-ema-corretta-lestensione-a-40-giorni-della-seconda-dose-di-pfizer/" title="Vaccini Covid-19, Ema: corretta l’estensione  a 40 giorni della seconda dose di Pfizer"><img class="vcex-blog-entry-img" src="https://www.medicalfacts.it/wp-content/uploads/2020/12/bigstock-Kathmandu-Nepal-December-397597490-520x400.jpg" alt="Vaccino UK" data-no-retina="" width="520" height="400"/></a></div><div class="vcex-blog-entry-details entry-details wpex-clr"><div class="match-height-content"><h3 class="vcex-blog-entry-title entry-title" style="font-weight:600;"><a href="https://www.medicalfacts.it/2021/05/12/vaccini-covid-19-ema-corretta-lestensione-a-40-giorni-della-seconda-dose-di-pfizer/">Vaccini Covid-19, Ema: corretta l’estensione  a 40 giorni della seconda dose di Pfizer</a></h3><div class="vcex-blog-entry-date entry-date">12 Maggio 2021</div></div></div></div></div><div class="vcex-blog-entry vcex-grid-item entry-has-details span_1_of_2 col-1 col post-14173 entry type-post has-media cat-4 post_tag-4868 post_tag-2494 post_tag-4866 language-1039"><div class="vcex-blog-entry-inner entry-inner wpex-clr vc_custom_1591017381470"><div class="vcex-blog-entry-media entry-media"><a href="https://www.medicalfacts.it/2021/05/12/giornata-internazionale-dellinfermiere-ovunque-per-il-bene-di-tutti-il-tema-scelto-nel-2021/" title="Giornata internazionale dell’infermiere: ovunque per il bene di tutti il tema scelto nel 2021"><img class="vcex-blog-entry-img" src="https://www.medicalfacts.it/wp-content/uploads/2020/11/bigstock-International-Doctor-Team-Hos-359988361-520x400.jpg" alt="Coronavirus Medici E Infermieri" data-no-retina="" width="520" height="400"/></a></div><div class="vcex-blog-entry-details entry-details wpex-clr"><div class="match-height-content"><h3 class="vcex-blog-entry-title entry-title" style="font-weight:600;"><a href="https://www.medicalfacts.it/2021/05/12/giornata-internazionale-dellinfermiere-ovunque-per-il-bene-di-tutti-il-tema-scelto-nel-2021/">Giornata internazionale dell’infermiere: ovunque per il bene di tutti il tema scelto nel 2021</a></h3><div class="vcex-blog-entry-date entry-date">12 Maggio 2021</div></div></div></div></div><div class="vcex-blog-entry vcex-grid-item entry-has-details span_1_of_2 col-2 col post-14110 entry type-post has-media cat-4 post_tag-4258 post_tag-4164 post_tag-4166 post_tag-4170 language-1039"><div class="vcex-blog-entry-inner entry-inner wpex-clr vc_custom_1591017381470"><div class="vcex-blog-entry-media entry-media"><a href="https://www.medicalfacts.it/2021/05/12/giornata-mondiale-della-fibromialgia-le-citta-si-illuminano-di-viola-per-fare-luce-sulla-patologia/" title="Giornata mondiale della fibromialgia: le città si illuminano di viola per fare luce sulla patologia"><img class="vcex-blog-entry-img" src="https://www.medicalfacts.it/wp-content/uploads/2020/09/bigstock-International-Fibromyalgia-Awa-353021345-520x400.jpg" alt="Fibromialgia" data-no-retina="" width="520" height="400"/></a></div><div class="vcex-blog-entry-details entry-details wpex-clr"><div class="match-height-content"><h3 class="vcex-blog-entry-title entry-title" style="font-weight:600;"><a href="https://www.medicalfacts.it/2021/05/12/giornata-mondiale-della-fibromialgia-le-citta-si-illuminano-di-viola-per-fare-luce-sulla-patologia/">Giornata mondiale della fibromialgia: le città si illuminano di viola per fare luce sulla patologia</a></h3><div class="vcex-blog-entry-date entry-date">12 Maggio 2021</div></div></div></div></div><div class="vcex-blog-entry vcex-grid-item entry-has-details span_1_of_2 col-1 col post-14132 entry type-post has-media cat-4 post_tag-4852 post_tag-2494 post_tag-4848 post_tag-4394 post_tag-4846 post_tag-48 post_tag-4627 post_tag-4850 language-1039"><div class="vcex-blog-entry-inner entry-inner wpex-clr vc_custom_1591017381470"><div class="vcex-blog-entry-media entry-media"><a href="https://www.medicalfacts.it/2021/05/12/vaccini-anti-covid-19-pfizer-italia-studi-su-efficacia-condotti-in-base-a-richiamo-dopo-21-giorni/" title="Vaccini anti Covid-19, Pfizer Italia: studi su efficacia condotti in base a richiamo dopo 21 giorni"><img class="vcex-blog-entry-img" src="https://www.medicalfacts.it/wp-content/uploads/2020/12/bigstock-164203619-520x400.jpg" alt="Pfizer" data-no-retina="" width="520" height="400"/></a></div><div class="vcex-blog-entry-details entry-details wpex-clr"><div class="match-height-content"><h3 class="vcex-blog-entry-title entry-title" style="font-weight:600;"><a href="https://www.medicalfacts.it/2021/05/12/vaccini-anti-covid-19-pfizer-italia-studi-su-efficacia-condotti-in-base-a-richiamo-dopo-21-giorni/">Vaccini anti Covid-19, Pfizer Italia: studi su efficacia condotti in base a richiamo dopo 21 giorni</a></h3><div class="vcex-blog-entry-date entry-date">12 Maggio 2021</div></div></div></div></div><div class="vcex-blog-entry vcex-grid-item entry-has-details span_1_of_2 col-2 col post-14106 entry type-post has-media cat-4 post_tag-3000 post_tag-603 post_tag-3768 post_tag-2494 post_tag-4844 post_tag-3894 language-1039"><div class="vcex-blog-entry-inner entry-inner wpex-clr vc_custom_1591017381470"><div class="vcex-blog-entry-media entry-media"><a href="https://www.medicalfacts.it/2021/05/11/anticorpi-covid-secondo-lo-studio-iss-san-raffaele-durano-almeno-8-mesi-dopo-la-guarigione/" title="Anticorpi Covid, secondo lo studio ISS-San Raffaele durano almeno 8 mesi dopo la guarigione"><img class="vcex-blog-entry-img" src="https://www.medicalfacts.it/wp-content/uploads/2021/05/virus-5741636_1280-520x400.jpeg" alt="" data-no-retina="" width="520" height="400"/></a></div><div class="vcex-blog-entry-details entry-details wpex-clr"><div class="match-height-content"><h3 class="vcex-blog-entry-title entry-title" style="font-weight:600;"><a href="https://www.medicalfacts.it/2021/05/11/anticorpi-covid-secondo-lo-studio-iss-san-raffaele-durano-almeno-8-mesi-dopo-la-guarigione/">Anticorpi Covid, secondo lo studio ISS-San Raffaele durano almeno 8 mesi dopo la guarigione</a></h3><div class="vcex-blog-entry-date entry-date">11 Maggio 2021</div></div></div></div></div><div class="vcex-blog-entry vcex-grid-item entry-has-details span_1_of_2 col-1 col post-14015 entry type-post has-media cat-4 post_tag-4824 post_tag-4780 post_tag-4826 post_tag-4742 post_tag-4834 post_tag-4836 post_tag-89 post_tag-4822 language-1039"><div class="vcex-blog-entry-inner entry-inner wpex-clr vc_custom_1591017381470"><div class="vcex-blog-entry-media entry-media"><a href="https://www.medicalfacts.it/2021/05/10/la-salute-fisica-e-mentale-dei-giovani-al-centro-delle-politiche-socio-sanitarie-del-paese-via-libera-unanime-dalla-camera/" title="La salute fisica e mentale dei giovani al centro delle politiche socio-sanitarie del Paese: via libera unanime dalla Camera"><img class="vcex-blog-entry-img" src="https://www.medicalfacts.it/wp-content/uploads/2020/06/bigstock-Child-Outdoors-In-Nature-Happ-359603677-520x400.jpg" alt="Comportamenti Bambini" data-no-retina="" width="520" height="400"/></a></div><div class="vcex-blog-entry-details entry-details wpex-clr"><div class="match-height-content"><h3 class="vcex-blog-entry-title entry-title" style="font-weight:600;"><a href="https://www.medicalfacts.it/2021/05/10/la-salute-fisica-e-mentale-dei-giovani-al-centro-delle-politiche-socio-sanitarie-del-paese-via-libera-unanime-dalla-camera/">La salute fisica e mentale dei giovani al centro delle politiche socio-sanitarie del Paese: via libera unanime dalla Camera</a></h3><div class="vcex-blog-entry-date entry-date">10 Maggio 2021</div></div></div></div></div><div class="vcex-blog-entry vcex-grid-item entry-has-details span_1_of_2 col-2 col post-14057 entry type-post has-media cat-4 post_tag-4488 post_tag-4635 post_tag-4611 post_tag-2494 post_tag-4394 post_tag-4627 language-1039"><div class="vcex-blog-entry-inner entry-inner wpex-clr vc_custom_1591017381470"><div class="vcex-blog-entry-media entry-media"><a href="https://www.medicalfacts.it/2021/05/09/vaccini-anti-covid-19-astrazeneca-la-commissione-ue-non-rinnovera-il-contratto-nessuna-critica-sullefficacia-decisione-legata-a-problemi-di-fornitura/" title="Vaccini anti-Covid-19 AstraZeneca, la Commissione Ue non rinnoverà il contratto. Nessuna critica sull’efficacia, decisione legata a problemi di fornitura"><img class="vcex-blog-entry-img" src="https://www.medicalfacts.it/wp-content/uploads/2021/02/bigstock-Astrazeneca-Vaccine-Will-Be-Pa-398587286-520x400.jpg" alt="Vaccino Astra-Zeneca" data-no-retina="" width="520" height="400"/></a></div><div class="vcex-blog-entry-details entry-details wpex-clr"><div class="match-height-content"><h3 class="vcex-blog-entry-title entry-title" style="font-weight:600;"><a href="https://www.medicalfacts.it/2021/05/09/vaccini-anti-covid-19-astrazeneca-la-commissione-ue-non-rinnovera-il-contratto-nessuna-critica-sullefficacia-decisione-legata-a-problemi-di-fornitura/">Vaccini anti-Covid-19 AstraZeneca, la Commissione Ue non rinnoverà il contratto. Nessuna critica sull’efficacia, decisione legata a problemi di fornitura</a></h3><div class="vcex-blog-entry-date entry-date">9 Maggio 2021</div></div></div></div></div></div></div></div></div></div></div></div>
				
				
			</div><!-- #content -->

			
		</div><!-- #primary -->

		

<aside id="sidebar" class="sidebar-container sidebar-primary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

	
	<div id="sidebar-inner" class="clr">

		<div id="wpex_advertisement-2" class="sidebar-box widget widget_wpex_advertisement clr"><div class="wpex-ads-widget wpex-row gap-10 wpex-clr"><div class="col span_1_of_1"><a href="https://www.gofundme.com/f/sostieni-medical-facts?utm_source=customer&amp;utm_medium=copy_link&amp;utm_campaign=p_cf+share-flow-1" rel="nofollow"><img src="https://www.medicalfacts.it/wp-content/uploads/2020/04/260x300.png" class="stretch-image"/></a></div></div></div><div id="wpex_templatera-4" class="sidebar-box widget widget_wpex_templatera clr"><style data-type="vc_shortcodes-custom-css">.vc_custom_1584539274322{padding:20px !important;border:1px solid #e7e7e7 !important}</style><div class="wpex-templatera-widget-content clr"><div class="vc_section vc_custom_1584539274322 wpex-vc_section-has-fill wpex-vc-reset-negative-margin"><div class="vc_row wpb_row vc_row-fluid no-bottom-margins"><div class="wpb_column vc_column_container vc_col-sm-12" id="banner-fimmg"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vcex-module vcex-heading vcex-heading-plain" style="font-size:12px;text-align:center;text-transform:uppercase;line-height:1.1;"><span class="vcex-heading-inner clr">Patrocinato da Fimmg</span></div><div class="vcex-spacing" style="height:10px"></div><div class="vcex-image vcex-module vcex-clr textcenter"><span class="vcex-image-inner"><a href="http://www.fimmg.org/" target="_blank"><img width="1200" height="600" src="https://www.medicalfacts.it/wp-content/uploads/2020/03/FIMMG-Logo.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.medicalfacts.it/wp-content/uploads/2020/03/FIMMG-Logo.jpg 1200w, https://www.medicalfacts.it/wp-content/uploads/2020/03/FIMMG-Logo-300x150.jpg 300w, https://www.medicalfacts.it/wp-content/uploads/2020/03/FIMMG-Logo-1024x512.jpg 1024w, https://www.medicalfacts.it/wp-content/uploads/2020/03/FIMMG-Logo-768x384.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px"/></a></span></div><div class="vcex-spacing" style="height:10px"></div></div></div></div></div></div>
</div></div><div id="search-2" class="sidebar-box widget widget_search clr">
<form method="get" class="searchform" action="https://www.medicalfacts.it/">
	<label>
		<span class="screen-reader-text">Cerca</span>
		<input type="search" class="field" name="s" placeholder="Cerca"/>
	</label>
			<input type="hidden" name="lang" value="it"/>
			<button type="submit" class="searchform-submit"><span class="ticon ticon-search" aria-hidden="true"></span><span class="screen-reader-text">Submit</span></button>
</form></div><div id="wpex_recent_posts_thumb-3" class="sidebar-box widget widget_wpex_recent_posts_thumb clr"><div class="widget-title">Video</div><ul class="wpex-widget-recent-posts wpex-clr style-fullimg"><li class="wpex-widget-recent-posts-li clr"><a href="https://www.medicalfacts.it/2021/04/16/come-funzionano-i-vaccini/" title="Come funzionano i vaccini?" class="wpex-widget-recent-posts-thumbnail"><img src="https://www.medicalfacts.it/wp-content/uploads/2021/04/Schermata-2021-04-16-alle-12.44.59-500x250.png" alt="" data-no-retina="" width="500" height="250"/></a><div class="details clr"><a href="https://www.medicalfacts.it/2021/04/16/come-funzionano-i-vaccini/" class="wpex-widget-recent-posts-title">Come funzionano i vaccini?</a><div class="wpex-widget-recent-posts-date">16 Aprile 2021</div></div></li><li class="wpex-widget-recent-posts-li clr"><a href="https://www.medicalfacts.it/2021/01/02/video-tallonite-e-fascite-plantare-cosa-fare-quando-fa-male-la-pianta-del-piede/" title="VIDEO – Tallonite e Fascite plantare: cosa fare quando fa male la pianta del piede" class="wpex-widget-recent-posts-thumbnail"><img src="https://www.medicalfacts.it/wp-content/uploads/2020/12/bigstock-Young-Adult-Male-With-His-Musc-372733033-500x250.jpg" alt="Tallonite E Fascite" data-no-retina="" width="500" height="250"/></a><div class="details clr"><a href="https://www.medicalfacts.it/2021/01/02/video-tallonite-e-fascite-plantare-cosa-fare-quando-fa-male-la-pianta-del-piede/" class="wpex-widget-recent-posts-title">VIDEO – Tallonite e Fascite plantare: cosa fare quando fa male la pianta del piede</a><div class="wpex-widget-recent-posts-date">2 Gennaio 2021</div></div></li><li class="wpex-widget-recent-posts-li clr"><a href="https://www.medicalfacts.it/2020/12/19/video-warm-up-gli-esercizi-da-fare-a-casa/" title="VIDEO – Warm Up: gli esercizi da fare a casa" class="wpex-widget-recent-posts-thumbnail"><img src="https://www.medicalfacts.it/wp-content/uploads/2020/12/bigstock-Athletic-Young-Woman-Doing-War-363466450-500x250.jpg" alt="Warm Up" data-no-retina="" width="500" height="250"/></a><div class="details clr"><a href="https://www.medicalfacts.it/2020/12/19/video-warm-up-gli-esercizi-da-fare-a-casa/" class="wpex-widget-recent-posts-title">VIDEO – Warm Up: gli esercizi da fare a casa</a><div class="wpex-widget-recent-posts-date">19 Dicembre 2020</div></div></li></ul></div><div id="wpex_templatera-3" class="sidebar-box widget widget_wpex_templatera clr"><div class="wpex-templatera-widget-content clr"><div class="vc_row wpb_row vc_row-fluid no-bottom-margins"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="textcenter theme-button-expanded-wrap theme-button-wrap clr"><a href="https://www.medicalfacts.it/tag/coronavirus/" title="Leggi tutti gli articoli su #coronavirus" class="vcex-button theme-button outline medium align-center expanded animate-on-hover expanded"><span class="theme-button-inner">Tutti gli articoli sul #coronavirus<span class="vcex-icon-wrap theme-button-icon-right"><span class="ticon ticon-angle-double-right" aria-hidden="true"></span></span></span></a></div> </div></div></div></div>
</div></div><div id="wpex_templatera-2" class="sidebar-box widget widget_wpex_templatera clr"><style data-type="vc_shortcodes-custom-css">.vc_custom_1584546036028{padding-top:40px !important;padding-right:10px !important;padding-bottom:40px !important;padding-left:10px !important;background-color:#50a4a1 !important}</style><div class="wpex-templatera-widget-content clr"><div class="vc_row wpb_row vc_row-fluid no-bottom-margins"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><a href="/podcast/" class="vcex-module vcex-icon-box clr vcex-icon-box-two vcex-icon-box-link-wrap  vc_custom_1584546036028"><div class="vcex-icon-box-icon" style="color:#ffffff;font-size:60px;margin-bottom:20px;"><span class="ticon ticon-podcast" aria-hidden="true"></span></div><h3 class="vcex-icon-box-heading" style="font-weight:400;color:#ffffff;font-size:20px;letter-spacing:1px;text-transform:uppercase;">Ascolta i podcast</h3></a></div></div></div></div>
</div></div><div id="wpex_recent_posts_thumb-2" class="sidebar-box widget widget_wpex_recent_posts_thumb clr"><div class="widget-title">Leggi anche</div><ul class="wpex-widget-recent-posts wpex-clr style-default"><li class="wpex-widget-recent-posts-li clr"><a href="https://www.medicalfacts.it/2021/04/14/g20-a-roma-il-21-maggio-il-global-health-summit-draghi-discuteremo-rafforzamento-sistemi-sanitari/" title="G20, a Roma il 21 maggio il Global Health Summit. Draghi: discuteremo rafforzamento sistemi sanitari" class="wpex-widget-recent-posts-thumbnail"><img src="https://www.medicalfacts.it/wp-content/uploads/2021/04/24473150210_939eb90319_k-70x70.jpg" alt="" data-no-retina="" width="70" height="70"/></a><div class="details clr"><a href="https://www.medicalfacts.it/2021/04/14/g20-a-roma-il-21-maggio-il-global-health-summit-draghi-discuteremo-rafforzamento-sistemi-sanitari/" class="wpex-widget-recent-posts-title">G20, a Roma il 21 maggio il Global Health Summit. Draghi: discuteremo rafforzamento sistemi sanitari</a><div class="wpex-widget-recent-posts-date">14 Aprile 2021</div></div></li><li class="wpex-widget-recent-posts-li clr"><a href="https://www.medicalfacts.it/2020/11/21/lavarsi-le-mani-sapone-o-gel-alcolico/" title="Lavarsi le mani: sapone o gel alcolico?" class="wpex-widget-recent-posts-thumbnail"><img src="https://www.medicalfacts.it/wp-content/uploads/2020/11/bigstock-Wash-Hands-31901-70x70.jpg" alt="Lavarsi Le Mani" data-no-retina="" width="70" height="70"/></a><div class="details clr"><a href="https://www.medicalfacts.it/2020/11/21/lavarsi-le-mani-sapone-o-gel-alcolico/" class="wpex-widget-recent-posts-title">Lavarsi le mani: sapone o gel alcolico?</a><div class="wpex-widget-recent-posts-date">21 Novembre 2020</div></div></li><li class="wpex-widget-recent-posts-li clr"><a href="https://www.medicalfacts.it/2021/04/29/vaccini-la-denuncia-dellassociazione-toscana-il-mosaico-volontariato-non-ha-precedenza/" title="Vaccini, la denuncia dell’associazione toscana “Il Mosaico”: volontariato non ha precedenza" class="wpex-widget-recent-posts-thumbnail"><img src="https://www.medicalfacts.it/wp-content/uploads/2021/01/bigstock-Lovely-granddaughter-walking-w-394609562-70x70.jpg" alt="Speranza Di Vita Covid-19" data-no-retina="" width="70" height="70"/></a><div class="details clr"><a href="https://www.medicalfacts.it/2021/04/29/vaccini-la-denuncia-dellassociazione-toscana-il-mosaico-volontariato-non-ha-precedenza/" class="wpex-widget-recent-posts-title">Vaccini, la denuncia dell’associazione toscana “Il Mosaico”: volontariato non ha precedenza</a><div class="wpex-widget-recent-posts-date">29 Aprile 2021</div></div></li><li class="wpex-widget-recent-posts-li clr"><a href="https://www.medicalfacts.it/2021/04/26/vaccini-anti-covid-politico-premia-la-regione-lazio-98-per-cento-degli-over-80-ha-ricevuto-la-prima-dose/" title="Vaccini anti-Covid, Politico premia la Regione Lazio: 98 per cento degli over 80 ha ricevuto la prima dose" class="wpex-widget-recent-posts-thumbnail"><img src="https://www.medicalfacts.it/wp-content/uploads/2021/04/Schermata-2021-04-23-alle-18.55.26-70x70.png" alt="" data-no-retina="" width="70" height="70"/></a><div class="details clr"><a href="https://www.medicalfacts.it/2021/04/26/vaccini-anti-covid-politico-premia-la-regione-lazio-98-per-cento-degli-over-80-ha-ricevuto-la-prima-dose/" class="wpex-widget-recent-posts-title">Vaccini anti-Covid, Politico premia la Regione Lazio: 98 per cento degli over 80 ha ricevuto la prima dose</a><div class="wpex-widget-recent-posts-date">26 Aprile 2021</div></div></li><li class="wpex-widget-recent-posts-li clr"><a href="https://www.medicalfacts.it/2020/11/22/cocaina-effetti-e-danni-della-droga-consumata-da-18-milioni-di-persone-nel-mondo/" title="Cocaina: effetti e danni della droga consumata da 18 milioni di persone nel mondo" class="wpex-widget-recent-posts-thumbnail"><img src="https://www.medicalfacts.it/wp-content/uploads/2020/11/bigstock-White-Powder-Drug-Heroin-Or-Co-303093424-70x70.jpg" alt="Cocaina" data-no-retina="" width="70" height="70"/></a><div class="details clr"><a href="https://www.medicalfacts.it/2020/11/22/cocaina-effetti-e-danni-della-droga-consumata-da-18-milioni-di-persone-nel-mondo/" class="wpex-widget-recent-posts-title">Cocaina: effetti e danni della droga consumata da 18 milioni di persone nel mondo</a><div class="wpex-widget-recent-posts-date">22 Novembre 2020</div></div></li></ul></div><div id="custom_html-2" class="widget_text sidebar-box widget widget_custom_html clr"><div class="textwidget custom-html-widget"><!--div id="media_image-2" class="sidebar-box widget widget_media_image clr"><a href="https://rizzoli.rizzolilibri.it/libri/omeopatia/" target="_blank" rel="noopener"><img width="600" height="600" src="https://www.medicalfacts.it/wp-content/uploads/2019/09/omeopatia-banner-MF-2.jpg" class="image wp-image-315  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.medicalfacts.it/wp-content/uploads/2019/09/omeopatia-banner-MF-2.jpg 600w, https://www.medicalfacts.it/wp-content/uploads/2019/09/omeopatia-banner-MF-2.jpg 150w, https://www.medicalfacts.it/wp-content/uploads/2019/09/omeopatia-banner-MF-2.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"></a></div-->
<!--div style="text-align: center">
	
<ins data-revive-zoneid="94" data-revive-target="_blank" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>

</div--></div></div><div id="media_image-3" class="sidebar-box widget widget_media_image clr"><div class="widget-title">“Science” celebra Roberto Burioni</div><a href="https://www.medicalfacts.it/2020/01/19/eroberto-burioni-science-traduzione/"><img width="300" height="175" src="https://www.medicalfacts.it/wp-content/uploads/2020/01/burioni-science-HP-1-300x175.jpg" class="image wp-image-6986  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.medicalfacts.it/wp-content/uploads/2020/01/burioni-science-HP-1-300x175.jpg 300w, https://www.medicalfacts.it/wp-content/uploads/2020/01/burioni-science-HP-1.jpg 766w" sizes="(max-width: 300px) 100vw, 300px"/></a></div>
	</div><!-- #sidebar-inner -->

	
</aside><!-- #sidebar -->


	</div><!-- .container -->


			
		</main><!-- #main-content -->

		
		

<footer id="footer-builder" class="footer-builder clr" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
	<div class="footer-builder-content clr container entry">
		<div data-vc-full-width="true" data-vc-full-width-init="false" class="vc_row wpb_row vc_row-fluid l--footer vc_custom_1527029076985 vc_row-o-content-middle vc_row-flex wpex-vc_row-has-fill wpex-vc-row-stretched no-bottom-margins wpex-cols-right"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vcex-spacing visible-phone" style="height:30px"></div>
	<div class="wpb_single_image wpb_content_element vc_align_">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="https://www.medicalfacts.it/wp-content/uploads/2018/05/logo-medical-facts-236x43.png" width="236" height="43" alt="logo-medical-facts" title="logo-medical-facts"/></div>
		</figure>
	</div>
<div class="vcex-spacing" style="height:10px"></div><nav class="vcex-module vcex-navbar clr hidden-phone" style="font-size:.75em;letter-spacing:1.5px;"><div class="vcex-navbar-inner clr"><a href="https://www.medicalfacts.it/tag/coronavirus/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold menu-button" style="color:#9e9e9e;" data-wpex-hover="{&#34;color&#34;:&#34;#3a3a3a&#34;}"><span>Coronavirus</span></a><a href="https://www.medicalfacts.it/argomenti/news/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-wpex-hover="{&#34;color&#34;:&#34;#3a3a3a&#34;}"><span>News</span></a><a href="https://www.medicalfacts.it/argomenti/focus/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-wpex-hover="{&#34;color&#34;:&#34;#3a3a3a&#34;}"><span>Focus</span></a><a href="https://www.medicalfacts.it/argomenti/alimentazione/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-wpex-hover="{&#34;color&#34;:&#34;#3a3a3a&#34;}"><span>Alimentazione</span></a><a href="https://www.medicalfacts.it/argomenti/bambini/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-wpex-hover="{&#34;color&#34;:&#34;#3a3a3a&#34;}"><span>Bambini</span></a><a href="https://www.medicalfacts.it/video/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-wpex-hover="{&#34;color&#34;:&#34;#3a3a3a&#34;}"><span>Video</span></a><a href="#" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-wpex-hover="{&#34;color&#34;:&#34;#3a3a3a&#34;}"><span>Altre</span></a><a href="https://www.medicalfacts.it/argomenti/attivita-fisica/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-wpex-hover="{&#34;color&#34;:&#34;#3a3a3a&#34;}"><span>Attività fisica</span></a><a href="https://www.medicalfacts.it/argomenti/donne/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-wpex-hover="{&#34;color&#34;:&#34;#3a3a3a&#34;}"><span>Donne</span></a><a href="https://www.medicalfacts.it/argomenti/gravidanza/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-wpex-hover="{&#34;color&#34;:&#34;#3a3a3a&#34;}"><span>Gravidanza</span></a><a href="https://www.medicalfacts.it/argomenti/dipendenze/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-wpex-hover="{&#34;color&#34;:&#34;#3a3a3a&#34;}"><span>Dipendenze</span></a><a href="https://www.medicalfacts.it/argomenti/omeopatia/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-wpex-hover="{&#34;color&#34;:&#34;#3a3a3a&#34;}"><span>Omeopatia</span></a><a href="https://www.medicalfacts.it/argomenti/vaccini/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-wpex-hover="{&#34;color&#34;:&#34;#3a3a3a&#34;}"><span>Vaccini</span></a><a href="https://www.medicalfacts.it/source/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold g--xs" style="color:#9e9e9e;" data-wpex-hover="{&#34;color&#34;:&#34;#3a3a3a&#34;}"><span>Source</span></a></div></nav></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div>	</div>
</footer>

	




	<div id="footer-bottom" class="clr textleft">

		
		<div id="footer-bottom-inner" class="container clr">
			<div class="footer-bottom-flex clr">
<div id="copyright" class="clr">
	Copyright © 2021. All Rights Reserved. – Medical Facts S.r.l. P.IVA 11939980014<br/>
<!--small class="l-disclaimer-footer">Le foto presenti su MedicalFacts.it sono state in larga parte prese da Internet e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail <a href="mailto:info@medicalfacts.it">info@medicalfacts.it</a>, che provvederà prontamente alla rimozione delle immagini utilizzate.</small--></div><!-- #copyright -->
<div id="footer-bottom-menu" class="clr" aria-label="Footer menu"><div class="menu-lingue-container"><ul id="menu-lingue" class="menu"><li id="menu-item-9017-en" class="lang-item lang-item-2046 lang-item-en no-translation lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-9017-en"><a href="https://www.medicalfacts.it/en/" hreflang="en-GB" lang="en-GB"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAflJREFUeNpinDRzn5qN3uFDt16+YWBg+Pv339+KGN0rbVP+//2rW5tf0Hfy/2+mr99+yKpyOl3Ydt8njEWIn8f9zj639NC7j78eP//8739GVUUhNUNuhl8//ysKeZrJ/v7z10Zb2PTQTIY1XZO2Xmfad+f7XgkXxuUrVB6cjPVXef78JyMjA8PFuwyX7gAZj97+T2e9o3d4BWNp84K1NzubTjAB3fH0+fv6N3qP/ir9bW6ozNQCijB8/8zw/TuQ7r4/ndvN5mZgkpPXiis3Pv34+ZPh5t23//79Rwehof/9/NDEgMrOXHvJcrllgpoRN8PFOwy/fzP8+gUlgZI/f/5xcPj/69e/37//AUX+/mXRkN555gsOG2xt/5hZQMwF4r9///75++f3nz8nr75gSms82jfvQnT6zqvXPjC8e/srJQHo9P9fvwNtAHmG4f8zZ6dDc3bIyM2LTNlsbtfM9OPHH3FhtqUz3eXX9H+cOy9ZMB2o6t/Pn0DHMPz/b+2wXGTvPlPGFxdcD+mZyjP8+8MUE6sa7a/xo6Pykn1s4zdzIZ6///8zMGpKM2pKAB0jqy4UE7/msKat6Jw5mafrsxNtWZ6/fjvNLW29qv25pQd///n+5+/fxDDVbcc//P/zx/36m5Ub9zL8+7t66yEROcHK7q5bldMBAgwADcRBCuVLfoEAAAAASUVORK5CYII=" alt="English" width="16" height="11" style="width: 16px; height: 11px;"/><span style="margin-left:0.3em;">English</span></a></li>
<li id="menu-item-9017-fr" class="lang-item lang-item-2294 lang-item-fr no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-9017-fr"><a href="https://www.medicalfacts.it/fr/" hreflang="fr-FR" lang="fr-FR"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAGzSURBVHjaYiyeepkBBv79+Zfnx/f379+fP38CyT9//jAyMiq5GP77wvDnJ8MfoAIGBoAAYgGqC7STApL///3/9++/pCTv////Qdz/QO4/IMna0vf/z+9/v379//37bUUTQACBNDD8Z/j87fffvyAVX79+/Q8GQDbQeKA9fM+e/Pv18/+vnwzCIkBLAAKQOAY5AIAwCEv4/4PddNUm3ji0QJyxW3rgzE0iLfqDGr2oYuu0l54AYvnz5x9Q6d+/QPQfyAQqAin9B3EOyG1A1UDj//36zfjr1y8GBoAAFI9BDgAwCMIw+P8Ho3GDO6XQ0l4MN8b2kUwYaLszqgKM/KHcDXwBxAJUD3TJ779A8h9Q5D8SAHoARP36+Rfo41+/mcA2AAQQy49ff0Cu//MPpAeI/0FdA1QNYYNVA/3wmwEYVgwMAAHE8uPHH5BqoD1//gJJLADoJKDS378Z//wFhhJAALF8A3rizz8uTmYg788fJkj4QOKREQyYxSWBhjEC/fcXZANAALF8+/anbcHlHz9+ffvx58uPX9KckkCn/gby/wLd8uvHjx96k+cD1UGiGQgAAgwA7q17ZpsMdUQAAAAASUVORK5CYII=" alt="Français" width="16" height="11" style="width: 16px; height: 11px;"/><span style="margin-left:0.3em;">Français</span></a></li>
</ul></div></div><!-- #footer-bottom-menu --></div><!-- .footer-bottom-flex -->		</div><!-- #footer-bottom-inner -->

		
	</div><!-- #footer-bottom -->



	</div><!-- #wrap -->

	
</div><!-- #outer-wrap -->


<div class="wpex-mobile-menu-top wpex-hidden"></div>
<div class="wpex-mobile-menu-bottom wpex-hidden"></div>
<a href="#outer-wrap" id="site-scroll-top"><span class="ticon ticon-chevron-up" aria-hidden="true"></span><span class="screen-reader-text">Back To Top</span></a><div id="sidr-close"><div class="wpex-close"><a href="#" aria-expanded="false" role="button" aria-label="Toggle mobile menu">×</a></div></div>
<script async="" src="https://widget.spreaker.com/widgets.js"></script>
<script type="text/javascript">
	jQuery('a[href*="https://www.gofundme.com"]').click(function(){
		//console.log('clic su GF');
		gtag('event', 'click_link', {
		'event_category' : 'click_link',
		'event_label' : 'gofundme'
		});
	});
</script>

<script>
function continueReading() {
	jQuery(".single-post .vcex-post-content-c").css("height","auto");
}

jQuery(document).ready(function(){
    jQuery(".js--continuereading").click(function(){
       continueReading();
       jQuery(this).hide();
       gtag('event', 'click_continua_leggere', {
		'event_category' : 'click_continua_leggere',
		'event_label' : 'Continua a leggere'
		});
       });
});
</script>
<script type="text/html" id="wpb-modifications"></script><script id="wpex-core-js-extra">
var wpexLocalize = {"isRTL":"","mainLayout":"full-width","menuSearchStyle":"disabled","siteHeaderStyle":"one","megaMenuJS":"1","superfishDelay":"600","superfishSpeed":"fast","superfishSpeedOut":"fast","menuWidgetAccordion":"1","hasMobileMenu":"1","mobileMenuBreakpoint":"1180","mobileMenuStyle":"sidr","mobileMenuToggleStyle":"icon_buttons","scrollToHash":"1","scrollToHashTimeout":"500","localScrollUpdateHash":"","localScrollHighlight":"1","localScrollSpeed":"1000","localScrollEasing":"easeInOutExpo","scrollTopSpeed":"1000","scrollTopOffset":"100","responsiveDataBreakpoints":{"tl":"1024px","tp":"959px","pl":"767px","pp":"479px"},"ajaxurl":"https:\/\/www.medicalfacts.it\/wp-admin\/admin-ajax.php","loadMore":{"text":"Load More","loadingText":"Loading&hellip;","failedText":"Failed to load posts."},"i18n":{"openSubmenu":"Open submenu of %s","closeSubmenu":"Close submenu of %s"},"hasStickyHeader":"1","stickyHeaderStyle":"shrink_animated","hasStickyMobileHeader":"1","overlayHeaderStickyTop":"0","stickyHeaderBreakPoint":"1180","shrinkHeaderHeight":"70","sidrSource":"#sidr-close, #site-navigation","sidrDisplace":"1","sidrSide":"right","sidrBodyNoScroll":"","sidrSpeed":"300","altercf7Prealoader":"1","customSelects":".woocommerce-ordering .orderby, #dropdown_product_cat, .widget_categories form, .widget_archive select, .single-product .variations_form .variations select, .vcex-form-shortcode select"};
</script>
<script src="https://www.medicalfacts.it/wp-content/themes/Total/assets/js/total.min.js?ver=4.9.8" id="wpex-core-js"></script>
<script id="q2w3_fixed_widget-js-extra">
var q2w3_sidebar_options = [{"sidebar":"sidebar","margin_top":90,"margin_bottom":0,"stop_id":"footer-builder","screen_max_width":959,"screen_max_height":800,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["wpex_recent_posts_thumb-2","media_image-3"]}];
</script>
<script src="https://www.medicalfacts.it/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.3.0" id="q2w3_fixed_widget-js"></script>
<script src="https://www.medicalfacts.it/wp-content/plugins/total-theme-core/inc/wpbakery/assets/js/vcex-front.min.js?ver=1.0.9" id="vcex-front-js"></script>
<script src="https://www.medicalfacts.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.6.0" id="wpb_composer_front_js-js"></script>
<script src="https://www.medicalfacts.it/wp-includes/js/wp-embed.min.js?ver=5.7.2" id="wp-embed-js"></script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2" async="async" id="remote_sdk-js"></script>


<style type="text/css">
#iubenda-cs-banner {
    bottom: 0px !important;
    left: 0px !important;
    position: fixed !important;
    width: 100% !important;
    z-index: 99999998 !important;
    background-color: black;
  }
  .iubenda-cs-content {
    display: block;
    margin: 0 auto;
    padding: 20px;
    width: auto;
    font-family: Helvetica,Arial,FreeSans,sans-serif;
    font-size: 12px;
    background: #50a4a1;
    color: #fff;}
  .iubenda-cs-rationale {
    max-width: 900px;
    position: relative;
    margin: 0 auto;
  }
  .iubenda-banner-content > p {
    font-family: Helvetica,Arial,FreeSans,sans-serif;
    line-height: 1.5;
  }
  .iubenda-cs-close-btn {
    margin:0;
    color: #fff;
    text-decoration: none;
    font-size: 12px;
    position: absolute;
    top: 0;
    right: 0;
    border: none;
  }
  .iubenda-cs-cookie-policy-lnk {
    text-decoration: underline;
    color: #fff;
    font-size: 12px;
    font-weight: 600;
  }
</style>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"lang":"it","siteId":1449159,"cookiePolicyId":90696835, "banner":{ "slideDown":false,"applyStyles":false,"textColor":"#dadada","backgroundColor":"#50a4a1" } };
</script><script type="text/javascript">(function (w, d) {
 var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
})(window, document);</script>


<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('/detroitchicago/edmonton.webp', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('/porpoiseant/jellyfish.webp', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=34', false, [], true, false, false, false);
</script>

<script>var _audins_dom="medicalfacts_it",_audins_did=228746;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=194-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.medicalfacts_it,DomainId.228746" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
<script type="text/javascript" data-cfasync="false"></script>
<script>__ez.queue.addFile('/tardisrocinante/vitals.js', '/tardisrocinante/vitals.js?gcb=0&cb=3', false, ['/detroitchicago/minneapolis.js'], true, false, true, false);</script></body></html>