<!DOCTYPE html>
<html lang="it-IT" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-129702536-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-129702536-1');
</script><!-- Optimized by SG Optimizer plugin version - 5.6.5 --><meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Coronavirus: al momento non esiste nessuna prova che stia circolando un virus “più buono”. Roberto Burioni vi spiega come stanno le cose - Medicalfacts</title>
	<meta name="description" content="Medicalfacts di Roberto Burioni. L’ipotesi, al momento non suffragata da alcuna prova, della circolazione di un ceppo virale meno aggressivo." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.medicalfacts.it/2020/09/06/coronavirus-al-momento-non-esiste-nessuna-prova-che-stia-circolando-un-virus-piu-buono-roberto-burioni-vi-spiega-come-stanno-le-cose/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Coronavirus: al momento non esiste nessuna prova che stia circolando un virus “più buono”. Roberto Burioni vi spiega come stanno le cose - Medicalfacts" />
	<meta property="og:description" content="Medicalfacts di Roberto Burioni. L’ipotesi, al momento non suffragata da alcuna prova, della circolazione di un ceppo virale meno aggressivo." />
	<meta property="og:url" content="https://www.medicalfacts.it/2020/09/06/coronavirus-al-momento-non-esiste-nessuna-prova-che-stia-circolando-un-virus-piu-buono-roberto-burioni-vi-spiega-come-stanno-le-cose/" />
	<meta property="og:site_name" content="Medicalfacts" />
	<meta property="article:published_time" content="2020-09-06T07:10:10+00:00" />
	<meta property="og:image" content="https://www.medicalfacts.it/wp-content/uploads/2020/09/D0DE8484-E833-481A-B500-D4BD0E3A0D20.jpeg" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="506" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.medicalfacts.it/#website","url":"https://www.medicalfacts.it/","name":"Medicalfacts","description":"Medicalfacts","potentialAction":[{"@type":"SearchAction","target":"https://www.medicalfacts.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.medicalfacts.it/2020/09/06/coronavirus-al-momento-non-esiste-nessuna-prova-che-stia-circolando-un-virus-piu-buono-roberto-burioni-vi-spiega-come-stanno-le-cose/#primaryimage","inLanguage":"it-IT","url":"https://www.medicalfacts.it/wp-content/uploads/2020/09/D0DE8484-E833-481A-B500-D4BD0E3A0D20.jpeg","width":900,"height":506,"caption":"Coronavirus germs in cell, microscopic view of SARS-CoV-2 corona virus inside organism, 3d rendering. Concept of global coronavirus outbreak, medical research and COVID-19 coronavirus pandemic."},{"@type":"WebPage","@id":"https://www.medicalfacts.it/2020/09/06/coronavirus-al-momento-non-esiste-nessuna-prova-che-stia-circolando-un-virus-piu-buono-roberto-burioni-vi-spiega-come-stanno-le-cose/#webpage","url":"https://www.medicalfacts.it/2020/09/06/coronavirus-al-momento-non-esiste-nessuna-prova-che-stia-circolando-un-virus-piu-buono-roberto-burioni-vi-spiega-come-stanno-le-cose/","name":"Coronavirus: al momento non esiste nessuna prova che stia circolando un virus \u201cpi\u00f9 buono\u201d. Roberto Burioni vi spiega come stanno le cose - Medicalfacts","isPartOf":{"@id":"https://www.medicalfacts.it/#website"},"primaryImageOfPage":{"@id":"https://www.medicalfacts.it/2020/09/06/coronavirus-al-momento-non-esiste-nessuna-prova-che-stia-circolando-un-virus-piu-buono-roberto-burioni-vi-spiega-come-stanno-le-cose/#primaryimage"},"datePublished":"2020-09-06T07:10:10+00:00","dateModified":"2020-09-06T07:10:10+00:00","author":{"@id":"https://www.medicalfacts.it/#/schema/person/ec53c874d3a7b4f056974c977b4ec83c"},"description":"Medicalfacts di Roberto Burioni. L\u2019ipotesi, al momento non suffragata da alcuna prova, della circolazione di un ceppo virale meno aggressivo.","breadcrumb":{"@id":"https://www.medicalfacts.it/2020/09/06/coronavirus-al-momento-non-esiste-nessuna-prova-che-stia-circolando-un-virus-piu-buono-roberto-burioni-vi-spiega-come-stanno-le-cose/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.medicalfacts.it/2020/09/06/coronavirus-al-momento-non-esiste-nessuna-prova-che-stia-circolando-un-virus-piu-buono-roberto-burioni-vi-spiega-come-stanno-le-cose/"]}]},{"@type":"BreadcrumbList","@id":"https://www.medicalfacts.it/2020/09/06/coronavirus-al-momento-non-esiste-nessuna-prova-che-stia-circolando-un-virus-piu-buono-roberto-burioni-vi-spiega-come-stanno-le-cose/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.medicalfacts.it/","url":"https://www.medicalfacts.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.medicalfacts.it/argomenti/news/","url":"https://www.medicalfacts.it/argomenti/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.medicalfacts.it/2020/09/06/coronavirus-al-momento-non-esiste-nessuna-prova-che-stia-circolando-un-virus-piu-buono-roberto-burioni-vi-spiega-come-stanno-le-cose/","url":"https://www.medicalfacts.it/2020/09/06/coronavirus-al-momento-non-esiste-nessuna-prova-che-stia-circolando-un-virus-piu-buono-roberto-burioni-vi-spiega-come-stanno-le-cose/","name":"Coronavirus: al momento non esiste nessuna prova che stia circolando un virus \u201cpi\u00f9 buono\u201d. Roberto Burioni vi spiega come stanno le cose"}}]},{"@type":["Person"],"@id":"https://www.medicalfacts.it/#/schema/person/ec53c874d3a7b4f056974c977b4ec83c","name":"Roberto Burioni","image":{"@type":"ImageObject","@id":"https://www.medicalfacts.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/70aefcd0b44b9805503fe21d6ac696c8?s=96&d=mm&r=g","caption":"Roberto Burioni"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Medicalfacts &raquo; Feed" href="https://www.medicalfacts.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Medicalfacts &raquo; Feed dei commenti" href="https://www.medicalfacts.it/comments/feed/" />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.medicalfacts.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.medicalfacts.it/wp-content/plugins/captcha-bws/css/front_end_style.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.medicalfacts.it/wp-includes/css/dashicons.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.medicalfacts.it/wp-content/plugins/captcha-bws/css/desktop_style.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.medicalfacts.it/wp-content/themes/Total/style.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-style-css'  href='https://www.medicalfacts.it/wp-content/themes/medical-facts/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-visual-composer-css'  href='https://www.medicalfacts.it/wp-content/themes/Total/assets/css/wpex-visual-composer.css?ver=4.9.8' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wpex-google-font-montserrat-css'  href='//fonts.googleapis.com/css?family=Montserrat:100,200,300,400,500,600,700,800,900,100i,200i,300i,400i,500i,600i,700i,800i,900i&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.medicalfacts.it/wp-content/tablepress-combined.min.css?ver=14' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.medicalfacts.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='wpex-ie8-css'  href='https://www.medicalfacts.it/wp-content/themes/Total/assets/css/wpex-ie8.css?ver=4.9.8' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='wpex-ie9-css'  href='https://www.medicalfacts.it/wp-content/themes/Total/assets/css/wpex-ie9.css?ver=4.9.8' type='text/css' media='all' />
<![endif]-->
<script src='https://www.medicalfacts.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>
<script src='https://www.medicalfacts.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<!--[if lt IE 9]>
<script src='https://www.medicalfacts.it/wp-content/themes/Total/assets/js/dynamic/html5.js?ver=4.9.8' id='wpex-html5shiv-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.medicalfacts.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.medicalfacts.it/wp-json/wp/v2/posts/12123" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.medicalfacts.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.medicalfacts.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.medicalfacts.it/?p=12123' />
<link rel="alternate" type="application/json+oembed" href="https://www.medicalfacts.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medicalfacts.it%2F2020%2F09%2F06%2Fcoronavirus-al-momento-non-esiste-nessuna-prova-che-stia-circolando-un-virus-piu-buono-roberto-burioni-vi-spiega-come-stanno-le-cose%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.medicalfacts.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medicalfacts.it%2F2020%2F09%2F06%2Fcoronavirus-al-momento-non-esiste-nessuna-prova-che-stia-circolando-un-virus-piu-buono-roberto-burioni-vi-spiega-come-stanno-le-cose%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link rel="icon" href="https://www.medicalfacts.it/wp-content/uploads/2018/11/favicon.png" sizes="32x32"><link rel="shortcut icon" href="https://www.medicalfacts.it/wp-content/uploads/2018/11/favicon.png"><link rel="apple-touch-icon" href="https://www.medicalfacts.it/wp-content/uploads/2018/11/favicon.png" sizes="57x57" ><link rel="apple-touch-icon" href="https://www.medicalfacts.it/wp-content/uploads/2018/11/favicon.png" sizes="76x76" ><link rel="apple-touch-icon" href="https://www.medicalfacts.it/wp-content/uploads/2018/11/favicon.png" sizes="120x120"><link rel="apple-touch-icon" href="https://www.medicalfacts.it/wp-content/uploads/2018/11/favicon.png" sizes="114x114">      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.medicalfacts.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4721ce48-f866-42e8-ae63-79b6b49fc93e';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Ti sei iscritto";
oneSignal_options['welcomeNotification']['message'] = "Grazie, riceverai notifiche per gli aggiornamenti del sito";
oneSignal_options['path'] = "https://www.medicalfacts.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.613528e9-2930-4b07-a098-5a9518822d98";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vuoi ricevere le notifiche sugli aggiornamenti del sito in anteprima sul tuo dispositivo?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Sì, grazie';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No grazie';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5V5B4L5');</script>
<!-- End Google Tag Manager --><link rel="amphtml" href="https://www.medicalfacts.it/2020/09/06/coronavirus-al-momento-non-esiste-nessuna-prova-che-stia-circolando-un-virus-piu-buono-roberto-burioni-vi-spiega-come-stanno-le-cose/amp/"><noscript><style>body .wpex-vc-row-stretched, body .vc_row-o-full-height { visibility: visible; }</style></noscript>		<style id="wp-custom-css">
			.lang-item-fr{/*display:none !important;*/}.single-blog-content a{text-decoration:underline}/**/.lang-item a{padding:0 10px;display:block;border:1px solid}/**/#wpex_recent_posts_thumb-3,#wpex_recent_posts_thumb-4{padding:10px;border:1px solid #e7e7e7;background:#f9f9f9}#wpex_recent_posts_thumb-3 .widget-title,#wpex_recent_posts_thumb-4 .widget-title{color:#c20000}/**/#top-bar-social .ticon-envelope:before{content:'\f2c6'}/**/.g--top-coo{text-align:center;text-transform:uppercase;padding:8px 0;border-bottom:1px solid #e7e7e7;font-size:11px;font-weight:600;background:#f9f9f9}.g--top-coo img{vertical-align:middle;height:20px;margin:0 2px;/*display:block;margin:0 auto;*/}/**//**/.header-aside-content{min-width:600px}.carousel-home-blog .entry-title{height:52px;overflow:hidden}.l--footer .vcex-navbar-link{text-transform:uppercase}#sidebar .wpex-widget-recent-posts-date,.l--sidebar .wpex-widget-recent-posts-date{font-size:.85em}.wpex-fa-social-widget{font-size:.85em}.g--green-title h1,.g--green-title h2,.g--green-title h3,.g--green-title h4,.g--green-title h5,.g--green-title h6{color:#7fc8c5 !important}.wpex-widget-recent-posts-title,.related-post-title{font-weight:600 !important;color:#000 !important;line-height:1.3 !important;display:block}.l--sidebar .widget-title,#sidebar .widget-title{font-weight:600 !important;text-transform:uppercase;font-size:.85em;letter-spacing:1.5px;background:url(https://medicalfacts.it/wp-content/uploads/2018/05/ico-wave.png) no-repeat left center;padding:5px 5px 5px 30px}.g--frame-home .overlay-title{font-size:1em;line-height:1.2}.g--primo-piano .overlay-title-bottom-see-through{text-transform:uppercase;font-weight:600}/**/.l--pers-grid img{border-radius:50%}/**/.g--xs{display:none}@media screen and (max-width:768px){.g--xs{display:block}}/**/@media screen and (max-width:768px){.single-post-title{font-size:1.6em}.top-bar-left{display:none}}/**/.meta-author{font-weight:700}/**/.addtoany_content{margin-bottom:32px}.addtoany_header{font-size:20px;font-weight:500;padding-bottom:1px;border-bottom:1px solid #e7e7e7}/**/.g--all-tags ul li{text-transform:uppercase;padding:4px 0;border-bottom:1px solid #e7e7e7}/**/.l--inline-related{padding:10px 0;margin-bottom:30px;/*background-color:#fcfcfc;*/border:1px solid #f1f1f1;border-right:0;border-left:0}.l--inline-related .vcex-blog-entry-details{padding:0;border:none}.l--inline-related .vcex-blog-entry-inner{margin-bottom:10px}.l--inline-related .vcex-heading{font-size:12px;text-transform:uppercase;letter-spacing:1px;font-weight:600;margin-bottom:8px;color:#999}.l--inline-related .entry-title a:hover{color:#666}.l--inline-related .entry-title a{color:#50a4a1;text-decoration:none}.l--inline-related .entry-date{font-size:10px}.l--inline-related .vcex-blog-entry{margin-bottom:0}.l--inline-related .vcex-blog-entry-media{float:left;margin-right:10px}.l--inline-related .vcex-blog-entry-details{width:calc(100% - 80px);float:right}/*FIMMG*/.single-post.post-in-category-fimmg,body.category-fimmg,body.author-fimmg,.blog-entry.category-fimmg,.search-entry.category-fimmg{background:#e2f4f4}.blog-entry.category-fimmg,.search-entry.category-fimmg{padding:20px !important}.blog-entry.category-fimmg .blog-entry-media{margin-bottom:0 !important}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style data-type="wpex-css" id="wpex-css">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</style></head>

<body class="post-template-default single single-post postid-12123 single-format-standard wp-custom-logo wpex-theme wpex-responsive full-width-main-layout no-composer wpex-live-site content-right-sidebar has-sidebar has-topbar post-in-category-news has-breadcrumbs sidebar-widget-icons hasnt-overlay-header smooth-fonts wpex-mobile-toggle-menu-icon_buttons has-mobile-menu wpex-share-p-horizontal wpex-disable-mm-focus-styles wpb-js-composer js-comp-ver-6.1 vc_responsive">

	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5V5B4L5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<div class="wpex-site-overlay"></div>
<a href="#content" class="skip-to-content">skip to Main Content</a><span data-ls_id="#site_top"></span>
	<div id="outer-wrap" class="clr">

		
		<div id="wrap" class="clr">

			

	
		<div id="top-bar-wrap" class="clr visible-desktop">
			<div id="top-bar" class="clr container">
				
	<div id="top-bar-content" class="wpex-clr top-bar-left">

		<ul id="menu-top-bar" class="top-bar-menu"><li id="menu-item-9496-en" class="lang-item lang-item-2046 lang-item-en no-translation lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-9496-en"><a href="https://www.medicalfacts.it/en/" hreflang="en-GB" lang="en-GB"><span class="link-inner">English</span></a></li>
<li id="menu-item-9496-fr" class="lang-item lang-item-2294 lang-item-fr no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-9496-fr"><a href="https://www.medicalfacts.it/fr/" hreflang="fr-FR" lang="fr-FR"><span class="link-inner">Français</span></a></li>
<li id="menu-item-386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-386"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/90696835"><span class="link-inner">Privacy e Cookie policy</span></a></li>
<li id="menu-item-422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422"><a href="https://www.medicalfacts.it/contatti/"><span class="link-inner">Contatti</span></a></li>
<li id="menu-item-6638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6638"><a href="https://www.medicalfacts.it/comitato-scientifico/"><span class="link-inner">Comitato Scientifico</span></a></li>
<li id="menu-item-6639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6639"><a href="https://www.medicalfacts.it/il-team/"><span class="link-inner">Il team</span></a></li>
<li id="menu-item-6231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6231"><a href="https://www.medicalfacts.it/source/"><span class="link-inner">Source</span></a></li>
</ul>
		
	</div><!-- #top-bar-content -->



<div id="top-bar-social" class="clr top-bar-right social-style-none">

	
	<ul id="top-bar-social-list" class="wpex-clr">

		
		<li><a href="https://twitter.com/RobertoBurioni" title="Twitter" target="_blank" class="wpex-twitter wpex-social-btn wpex-social-btn-no-style"><span class="ticon ticon-twitter" aria-hidden="true"></span><span class="screen-reader-text">Twitter</span></a></li><li><a href="https://www.facebook.com/robertoburioniMD/" title="Facebook" target="_blank" class="wpex-facebook wpex-social-btn wpex-social-btn-no-style"><span class="ticon ticon-facebook" aria-hidden="true"></span><span class="screen-reader-text">Facebook</span></a></li><li><a href="https://www.instagram.com/medicalfacts_it/" title="Instagram" target="_blank" class="wpex-instagram wpex-social-btn wpex-social-btn-no-style"><span class="ticon ticon-instagram" aria-hidden="true"></span><span class="screen-reader-text">Instagram</span></a></li><li><a href="https://www.linkedin.com/company/medical-facts/" title="LinkedIn" target="_blank" class="wpex-linkedin wpex-social-btn wpex-social-btn-no-style"><span class="ticon ticon-linkedin" aria-hidden="true"></span><span class="screen-reader-text">LinkedIn</span></a></li><li><a href="https://t.me/s/medicalfactsburioni" title="Email" target="_blank" class="wpex-email wpex-social-btn wpex-social-btn-no-style"><span class="ticon ticon-envelope" aria-hidden="true"></span><span class="screen-reader-text">Email</span></a></li>
	</ul>

	
</div><!-- #top-bar-social -->			</div><!-- #top-bar -->
		</div><!-- #top-bar-wrap -->

	



	<header id="site-header" class="header-one wpex-dropdowns-shadow-one fixed-scroll shrink-sticky-header anim-shrink-header custom-bg dyn-styles clr" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		
		<div id="site-header-inner" class="container clr">

			
<div id="site-logo" class="site-branding clr header-one-logo">
	<div id="site-logo-inner" class="clr"><a href="https://www.medicalfacts.it/" rel="home" class="main-logo"><img src="https://www.medicalfacts.it/wp-content/uploads/2018/10/logo-medical-facts-rb-1.png" alt="Medicalfacts" class="logo-img" data-no-retina="data-no-retina" /></a></div>
</div>
	
	<div id="site-navigation-wrap" class="navbar-style-one wpex-dropdowns-caret hide-at-mm-breakpoint clr">

		<nav id="site-navigation" class="navigation main-navigation main-navigation-one clr" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" aria-label="Main menu">

			
				<ul id="menu-navigazione-top" class="dropdown-menu main-navigation-ul sf-menu"><li id="menu-item-10292" class="menu-button menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10292"><a href="https://www.medicalfacts.it/tag/coronavirus/"><span class="link-inner">Coronavirus</span></a></li>
<li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-393"><a href="https://www.medicalfacts.it/argomenti/news/"><span class="link-inner">News</span></a></li>
<li id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392"><a href="https://www.medicalfacts.it/argomenti/focus/"><span class="link-inner">Focus</span></a></li>
<li id="menu-item-6235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6235"><a href="https://www.medicalfacts.it/argomenti/alimentazione/"><span class="link-inner">Alimentazione</span></a></li>
<li id="menu-item-6234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6234"><a href="https://www.medicalfacts.it/argomenti/bambini/"><span class="link-inner">Bambini</span></a></li>
<li id="menu-item-7218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7218"><a href="https://www.medicalfacts.it/video/"><span class="link-inner">Video</span></a></li>
<li id="menu-item-6808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-6808"><a href="#"><span class="link-inner">Altre <span class="nav-arrow top-level ticon ticon-angle-down" aria-hidden="true"></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-6237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6237"><a href="https://www.medicalfacts.it/argomenti/attivita-fisica/"><span class="link-inner">Attività fisica</span></a></li>
	<li id="menu-item-6809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6809"><a href="https://www.medicalfacts.it/argomenti/donne/"><span class="link-inner">Donne</span></a></li>
	<li id="menu-item-6811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6811"><a href="https://www.medicalfacts.it/argomenti/gravidanza/"><span class="link-inner">Gravidanza</span></a></li>
	<li id="menu-item-6810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6810"><a href="https://www.medicalfacts.it/argomenti/dipendenze/"><span class="link-inner">Dipendenze</span></a></li>
	<li id="menu-item-6236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6236"><a href="https://www.medicalfacts.it/argomenti/omeopatia/"><span class="link-inner">Omeopatia</span></a></li>
	<li id="menu-item-391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391"><a href="https://www.medicalfacts.it/argomenti/vaccini/"><span class="link-inner">Vaccini</span></a></li>
</ul>
</li>
<li id="menu-item-6273" class="g--xs menu-item menu-item-type-post_type menu-item-object-page menu-item-6273"><a href="https://www.medicalfacts.it/source/"><span class="link-inner">Source</span></a></li>
</ul>
			
		</nav><!-- #site-navigation -->

	</div><!-- #site-navigation-wrap -->

	

<div id="mobile-menu" class="wpex-mobile-menu-toggle show-at-mm-breakpoint wpex-clr"><a href="#" class="mobile-menu-toggle" role="button" aria-label="Toggle mobile menu" aria-expanded="false"><span class="wpex-bars" aria-hidden="true"><span></span></span></a></div>
		</div><!-- #site-header-inner -->

		
	</header><!-- #header -->



			
			<main id="main" class="site-main clr">

				
<header class="page-header wpex-supports-mods">
		<div class="page-header-inner container clr">
		<nav class="site-breadcrumbs wpex-clr  position-under-title"><span class="breadcrumb-trail"><span><span><a href="https://www.medicalfacts.it/">Home</a> &gt; <span><a href="https://www.medicalfacts.it/argomenti/news/">News</a> &gt; <span class="breadcrumb_last">Coronavirus: al momento non esiste nessuna prova che stia circolando un virus “più buono”. Roberto Burioni vi spiega come stanno le cose</span></span></span></span></span></nav>	</div><!-- .page-header-inner -->
	</header><!-- .page-header -->
<div class="visible-phone" id="banner-sostienimf-320x100">
 <div class="vcex-image vcex-module vcex-clr textcenter"><span class="vcex-image-inner"><a href="https://www.gofundme.com/f/sostieni-medical-facts?utm_source=customer&amp;utm_medium=copy_link&amp;utm_campaign=p_cf+share-flow-1" target="_blank"><img src="https://www.medicalfacts.it/wp-content/uploads/2020/04/320x100-1.png" alt="" data-no-retina="" width="320" height="100"></a></span></div>
<div class="vcex-spacing" style="height:30px"></div>
</div>
	<div id="content-wrap" class="container clr">

		
		<div id="primary" class="content-area clr">

			
			<div id="content" class="site-content clr">

				
				<div class="custom-singular-template entry wpex-clr"><div class="vc_row wpb_row vc_row-fluid single-blog-content"><div class="wpb_column vc_column_container vc_col-sm-12" id="banner-sostienimf-980x360"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vcex-post-media clr"><img src="https://www.medicalfacts.it/wp-content/uploads/2020/09/D0DE8484-E833-481A-B500-D4BD0E3A0D20.jpeg" alt="Coronavirus Non è Più Buono" data-no-retina width="900" height="506" /></div><div class="vcex-spacing" style="height:25px"></div><h1 class="vcex-module vcex-heading vcex-heading-plain"><span class="vcex-heading-inner clr">Coronavirus: al momento non esiste nessuna prova che stia circolando un virus “più buono”. Roberto Burioni vi spiega come stanno le cose</span></h1><div class="vcex-spacing" style="height:15px"></div><ul class="meta vcex-post-meta vcex-clr"><li class="meta-date"><span class="ticon ticon-clock-o meta-icon" aria-hidden="true"></span><time class="updated" datetime="2020-09-06" itemprop="datePublished" pubdate>6 Settembre 2020</time></li><li class="meta-author"><span class="ticon ticon-user meta-icon" aria-hidden="true"></span><span class="vcard author" itemprop="name"><span class="fn"><a href="https://www.medicalfacts.it/author/roberto-burioni/">Roberto Burioni</a></span></span></li><li class="meta-post-terms clr"><span class="ticon ticon-folder-o meta-icon" aria-hidden="true"></span><a href="https://www.medicalfacts.it/argomenti/news/" class="term-4">News</a></li></ul>
<div  class="vcex-post-content vcex-clr">

	
	
		
		<div class="vcex-post-content-c clr"><h2>Ci sono momenti in cui è importante essere chiari su alcuni punti fondamentali. Oggi Roberto Burioni  fa chiarezza sull’ipotesi, al momento non suffragata da alcuna prova, della circolazione di un ceppo virale meno aggressivo.</h2>
<p>Esiste il mostro di <strong>LochNess</strong>? Alcuni credono di sì, altri pensano di no. Se chiedete a uno scienziato rigoroso vi risponderà semplicemente che non ci sono prove della sua esistenza. Il che, badate bene, non significa che il mostro non esista. Significa solo che fino a oggi nessuno ne ha provato l’esistenza, per cui ha poco senso parlarne. Quello stesso scienziato rigoroso, se domani venisse fornita una prova convincente dell’esistenza del mostro di LochNess non avrebbe difficoltà ad ammettere che – per quanto la cosa appare incredibile – il mostro effettivamente esiste.</p>
<p>La stessa cosa vale per l’<strong>Abominevole Uomo delle Nevi</strong>, per gli extraterrestri e anche per il “<strong>coronavirus buono</strong>”. Qualcuno è convinto che ognuna di queste tre cose esista, ma non esiste alcuna prova scientifica che ne confermi l’esistenza. Né per lo <strong>Yeti</strong>, né per gli extraterrestri e neanche per il “virus più buono”.</p><section class="l--inline-related"><div class="vc_row wpb_row vc_row-fluid no-bottom-margins"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><h3 class="vcex-module vcex-heading vcex-heading-plain"><span class="vcex-heading-inner clr">Sullo stesso argomento</span></h3><div class="vcex-module vcex-blog-grid-wrap vcex-clr"><div class="wpex-row vcex-blog-grid wpex-clr entries"><div class="vcex-blog-entry vcex-grid-item entry-has-details span_1_of_2 col-1 col post-12096 entry type-post has-media cat-4 post_tag-603 post_tag-770 post_tag-686 post_tag-684 post_tag-687 post_tag-673 language-1039"><div class="vcex-blog-entry-inner entry-inner wpex-clr"><div class="vcex-blog-entry-media entry-media"><a href="https://www.medicalfacts.it/2020/09/04/coronavirus-i-cori-nelle-scuole-sono-purtroppo-occasioni-di-contagio/" title="Coronavirus: i cori nelle scuole sono, purtroppo, occasioni di contagio"><img class="vcex-blog-entry-img" src="https://www.medicalfacts.it/wp-content/uploads/2020/09/ECBE3D47-FC18-4FB4-BBD2-B7DF6D0E69D8-70x70.jpeg" alt="Coro E Coronavirus" data-no-retina width="70" height="70" /></a></div><div class="vcex-blog-entry-details entry-details wpex-clr"><h4 class="vcex-blog-entry-title entry-title"><a href="https://www.medicalfacts.it/2020/09/04/coronavirus-i-cori-nelle-scuole-sono-purtroppo-occasioni-di-contagio/">Coronavirus: i cori nelle scuole sono, purtroppo, occasioni di contagio</a></h4><div class="vcex-blog-entry-date entry-date">4 Settembre 2020</div></div></div></div><div class="vcex-blog-entry vcex-grid-item entry-has-details span_1_of_2 col-2 col post-12066 entry type-post has-media cat-4 post_tag-603 post_tag-770 post_tag-686 post_tag-684 post_tag-687 post_tag-673 language-1039"><div class="vcex-blog-entry-inner entry-inner wpex-clr"><div class="vcex-blog-entry-media entry-media"><a href="https://www.medicalfacts.it/2020/09/02/coronavirus-ritorno-a-scuola-roberto-burioni-si-confronta-con-le-due-domande-che-tutti-si-fanno/" title="Coronavirus: ritorno a scuola, Roberto Burioni si confronta con le due domande che tutti si fanno"><img class="vcex-blog-entry-img" src="https://www.medicalfacts.it/wp-content/uploads/2020/09/bigstock-School-Children-With-Protectiv-357329069-70x70.jpg" alt="Scuola Coronavirus" data-no-retina width="70" height="70" /></a></div><div class="vcex-blog-entry-details entry-details wpex-clr"><h4 class="vcex-blog-entry-title entry-title"><a href="https://www.medicalfacts.it/2020/09/02/coronavirus-ritorno-a-scuola-roberto-burioni-si-confronta-con-le-due-domande-che-tutti-si-fanno/">Coronavirus: ritorno a scuola, Roberto Burioni si confronta con le due domande che tutti si fanno</a></h4><div class="vcex-blog-entry-date entry-date">2 Settembre 2020</div></div></div></div></div></div></div></div></div></div></section>
<p>Chi sostiene l’esistenza di un <a href="https://www.medicalfacts.it/tag/coronavirus/" target="_blank" rel="noopener noreferrer"><strong>coronavirus</strong></a> più buono ha su di sé l’onere di provarla, così come – sosteneva il grande filosofo <strong>Bertrand Russell</strong> &#8211;  se qualcuno afferma che tra la Terra e Marte orbita una teiera di porcellana spetta a lui dimostrare la sua ipotesi e non al mondo scientifico smentirla. Ripetiamo: non stiamo dicendo che un virus “più buono” non esiste. Semplicemente che non esiste alcuna prova della sua esistenza. Questo dal punto di vista scientifico chiude al momento la questione.</p>
<h3>La situazione attuale</h3>
<p>Tuttavia è innegabile che nei mesi scorsi la situazione è molto migliorata: per giustificare questo cambiamento è indispensabile immaginare una variante virale meno aggressiva? No.</p>
<p>Pensate a una bomba sganciata da un aereo, che in un caso cade in un prato dove delle famiglie stanno consumando un picnic, in un altro caso in una zona fortificata occupata da soldati all’interno di bunker. La stessa identica bomba farebbe gli stessi danni? Ovviamente no. Ed è quello che è accaduto nel nostro Paese: in primavera il virus ha circolato soprattutto in popolazioni molto vulnerabili, in ospedali e residenze per anziani; nelle settimane più recenti nelle discoteche, frequentate soprattutto da giovani in perfetta salute. La cosa importante da ricordare è che, con misure senza precedenti che hanno visto ognuno di noi (nessuno escluso) come protagonista, siamo riusciti a far abbassare la testa al virus. Abbiamo così creato un bunker anche intorno ai soggetti più fragili.</p>
<p>Oltre a questo dobbiamo considerare che in primavera, a causa dell’emergenza, moltissimi casi non venivano diagnosticati, mentre fortunatamente oggi riusciamo a intercettarne la maggior parte; infine anche se non abbiamo un farmaco risolutivo i medici hanno imparato a trattare meglio i pazienti che soffrono meno complicazioni a causa della stessa identica infezione.</p>
<p>Infine tutti i virus respiratori nei mesi estivi si trasmettono di meno, e questo coronavirus potrebbe non aver fatto eccezione. Una possibilità, ancora non provata, è che – come accade con altre infezioni virali– un’infezione con una quantità minore di virus potrebbe corrispondere a una malattia più lieve. Stiamo lavorando anche su questa ipotesi con evidenze piuttosto interessanti. Anche in questo caso, sembra essere cruciale il ruolo svolto dalle <a href="https://www.medicalfacts.it/2020/07/01/coronavirus-ha-senso-continuare-a-indossare-le-mascherine/" target="_blank" rel="noopener noreferrer"><strong>mascherine</strong></a> e dagli altri strumenti di protezione individuale.</p>
<h3>Non abbassare la guardia</h3>
<p>Insomma, il virus per quanto ne sappiamo è sempre lo stesso. Modifiche minime senza nessuna correlazione diretta con un quadro clinico meno aggressivo. Al contrario siamo cambiati noi, ed è  cambiato di certo il nostro comportamento, molto più attento. Da ora in poi torneremo sicuramente a esserlo molto di più. Questo ostacola la diffusione di <strong>SARS-CoV-2</strong> nella nostra comunità. Quello che accadrà nei prossimi mesi, fino a quando non avremo vaccini efficaci o test rapidissimi e affidabili (ne parleremo presto) a cambiare drammaticamente la situazione, dipende solo e solamente da noi.</p>
<p>Non abbassiamo la guardia. Possiamo riportare in gabbia la tigre che ha rimesso la testa fuori.</p>
<p>&nbsp;</p>
<p><em>Roberto Burioni</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><em>Fonti:<br />
</em><em>Lancet Respir Med, August 6, 2020 https://doi.org/10.1016/ S2213-2600(20)30354-4<br />
</em><em>Nature, July 27, 2020 <a href="https://doi.org/10.1038/s41586-020-2588-y" target="_blank" rel="noopener noreferrer">https://doi.org/10.1038/s41586-020-2588-y</a><br />
</em><em>Science 10.1126/science.abc9004 (2020)<br />
</em><em>J Clin Invest. <a href="https://doi.org/10.1172/JCI138759" target="_blank" rel="noopener noreferrer">https://doi.org/10.1172/JCI138759</a>.<br />
</em><em>Clin InfectDis, 2020 May 30;ciaa644.doi: 10.1093/cid/ciaa644<br />
</em><em>LancetAugust 18, 2020 https://doi.org/10.1016/ S0140-6736(20)31757-8</em></p>
<p><strong>Per sostenere <em>Medical Facts</em> tramite Gofundme</strong><a href="https://www.gofundme.com/f/sostieni-medical-facts?utm_source=customer&amp;utm_medium=copy_link&amp;utm_campaign=p_cf+share-flow-1" target="_blank" rel="noopener noreferrer"> <strong>clicca qui</strong></a><strong>, per sostenerci tramite PayPal <a href="https://paypal.me/MedicalFactsSrl?locale.x=it_IT" target="_blank" rel="noopener noreferrer">clicca qui.</a></strong></p>
<p>&nbsp;</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Condividi</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.medicalfacts.it/2020/09/06/coronavirus-al-momento-non-esiste-nessuna-prova-che-stia-circolando-un-virus-piu-buono-roberto-burioni-vi-spiega-come-stanno-le-cose/" data-a2a-title="Coronavirus: al momento non esiste nessuna prova che stia circolando un virus “più buono”. Roberto Burioni vi spiega come stanno le cose"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.medicalfacts.it%2F2020%2F09%2F06%2Fcoronavirus-al-momento-non-esiste-nessuna-prova-che-stia-circolando-un-virus-piu-buono-roberto-burioni-vi-spiega-come-stanno-le-cose%2F&amp;linkname=Coronavirus%3A%20al%20momento%20non%20esiste%20nessuna%20prova%20che%20stia%20circolando%20un%20virus%20%E2%80%9Cpi%C3%B9%20buono%E2%80%9D.%20Roberto%20Burioni%20vi%20spiega%20come%20stanno%20le%20cose" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.medicalfacts.it%2F2020%2F09%2F06%2Fcoronavirus-al-momento-non-esiste-nessuna-prova-che-stia-circolando-un-virus-piu-buono-roberto-burioni-vi-spiega-come-stanno-le-cose%2F&amp;linkname=Coronavirus%3A%20al%20momento%20non%20esiste%20nessuna%20prova%20che%20stia%20circolando%20un%20virus%20%E2%80%9Cpi%C3%B9%20buono%E2%80%9D.%20Roberto%20Burioni%20vi%20spiega%20come%20stanno%20le%20cose" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.medicalfacts.it%2F2020%2F09%2F06%2Fcoronavirus-al-momento-non-esiste-nessuna-prova-che-stia-circolando-un-virus-piu-buono-roberto-burioni-vi-spiega-come-stanno-le-cose%2F&amp;linkname=Coronavirus%3A%20al%20momento%20non%20esiste%20nessuna%20prova%20che%20stia%20circolando%20un%20virus%20%E2%80%9Cpi%C3%B9%20buono%E2%80%9D.%20Roberto%20Burioni%20vi%20spiega%20come%20stanno%20le%20cose" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.medicalfacts.it%2F2020%2F09%2F06%2Fcoronavirus-al-momento-non-esiste-nessuna-prova-che-stia-circolando-un-virus-piu-buono-roberto-burioni-vi-spiega-come-stanno-le-cose%2F&amp;linkname=Coronavirus%3A%20al%20momento%20non%20esiste%20nessuna%20prova%20che%20stia%20circolando%20un%20virus%20%E2%80%9Cpi%C3%B9%20buono%E2%80%9D.%20Roberto%20Burioni%20vi%20spiega%20come%20stanno%20le%20cose" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.medicalfacts.it%2F2020%2F09%2F06%2Fcoronavirus-al-momento-non-esiste-nessuna-prova-che-stia-circolando-un-virus-piu-buono-roberto-burioni-vi-spiega-come-stanno-le-cose%2F&amp;linkname=Coronavirus%3A%20al%20momento%20non%20esiste%20nessuna%20prova%20che%20stia%20circolando%20un%20virus%20%E2%80%9Cpi%C3%B9%20buono%E2%80%9D.%20Roberto%20Burioni%20vi%20spiega%20come%20stanno%20le%20cose" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.medicalfacts.it%2F2020%2F09%2F06%2Fcoronavirus-al-momento-non-esiste-nessuna-prova-che-stia-circolando-un-virus-piu-buono-roberto-burioni-vi-spiega-come-stanno-le-cose%2F&amp;linkname=Coronavirus%3A%20al%20momento%20non%20esiste%20nessuna%20prova%20che%20stia%20circolando%20un%20virus%20%E2%80%9Cpi%C3%B9%20buono%E2%80%9D.%20Roberto%20Burioni%20vi%20spiega%20come%20stanno%20le%20cose" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.medicalfacts.it%2F2020%2F09%2F06%2Fcoronavirus-al-momento-non-esiste-nessuna-prova-che-stia-circolando-un-virus-piu-buono-roberto-burioni-vi-spiega-come-stanno-le-cose%2F&amp;linkname=Coronavirus%3A%20al%20momento%20non%20esiste%20nessuna%20prova%20che%20stia%20circolando%20un%20virus%20%E2%80%9Cpi%C3%B9%20buono%E2%80%9D.%20Roberto%20Burioni%20vi%20spiega%20come%20stanno%20le%20cose" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div></div>

		
		
		
	
	
	
	
</div><div class="vcex-post-terms clr"><a href="https://www.medicalfacts.it/tag/coronavirus/" class="theme-button minimal-border" data-wpex-hover>Coronavirus</a><a href="https://www.medicalfacts.it/tag/coronavirus-contagi/" class="theme-button minimal-border" data-wpex-hover>Coronavirus contagi</a><a href="https://www.medicalfacts.it/tag/coronavirus-cure/" class="theme-button minimal-border" data-wpex-hover>Coronavirus cure</a><a href="https://www.medicalfacts.it/tag/coronavirus-italia/" class="theme-button minimal-border" data-wpex-hover>Coronavirus Italia</a><a href="https://www.medicalfacts.it/tag/coronavirus-rimedi/" class="theme-button minimal-border" data-wpex-hover>Coronavirus rimedi</a><a href="https://www.medicalfacts.it/tag/coronavirus-sintomi/" class="theme-button minimal-border" data-wpex-hover>Coronavirus sintomi</a></div><div class="vcex-spacing" style="height:60px"></div><div class="vcex-image vcex-module vcex-clr textcenter"><span class="vcex-image-inner"><a href="https://www.gofundme.com/f/sostieni-medical-facts?utm_source=customer&#038;utm_medium=copy_link&#038;utm_campaign=p_cf+share-flow-1" target="_blank"><img src="https://www.medicalfacts.it/wp-content/uploads/2020/01/980x360.png" alt='' data-no-retina width="980" height="360" /></a></span></div><div class="vcex-spacing" style="height:15px"></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1580122656044 wpex-vc_row-has-fill no-bottom-margins wpex-vc-reset-negative-margin"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><h2 class="vcex-module vcex-heading vcex-heading-plain" data-wpex-rcss='{&quot;font-size&quot;:{&quot;d&quot;:&quot;24px&quot;,&quot;tp&quot;:&quot;18px&quot;}}' style="letter-spacing:1px;font-weight:400;text-align:center;text-transform:uppercase;line-height:1.1;"><span class="vcex-heading-inner clr">Continua a leggere</span></h2><div class="vcex-spacing" style="height:30px"></div><div class="vcex-module vcex-blog-grid-wrap vcex-clr"><div class="wpex-row vcex-blog-grid wpex-clr entries match-height-grid"><div class="vcex-blog-entry vcex-grid-item entry-has-details span_1_of_2 col-1 col post-12040 entry type-post has-media cat-4 post_tag-603 post_tag-770 post_tag-686 post_tag-684 post_tag-687 post_tag-673 language-1039"><div class="vcex-blog-entry-inner entry-inner wpex-clr vc_custom_1591017381470"><div class="vcex-blog-entry-media entry-media"><a href="https://www.medicalfacts.it/2020/08/30/coronavirus-plasma-dati-incoraggianti-il-prof-burioni-insieme-al-prof-silvestri-nessuna-attivita-miracolosa-ancora-non-e-confermata-lefficacia/" title="Coronavirus: plasma, dati incoraggianti. Il prof. Burioni insieme al Prof. Silvestri: nessuna attività miracolosa, ancora non è confermata l’efficacia"><img class="vcex-blog-entry-img" src="https://www.medicalfacts.it/wp-content/uploads/2021/08/8BB6E63C-F0F5-494F-83B5-F3C1745BCE55-520x400.jpeg" alt="Plasma Convalescente" data-no-retina width="520" height="400" /></a></div><div class="vcex-blog-entry-details entry-details wpex-clr"><div class="match-height-content"><h3 class="vcex-blog-entry-title entry-title" style="font-weight:600;"><a href="https://www.medicalfacts.it/2020/08/30/coronavirus-plasma-dati-incoraggianti-il-prof-burioni-insieme-al-prof-silvestri-nessuna-attivita-miracolosa-ancora-non-e-confermata-lefficacia/">Coronavirus: plasma, dati incoraggianti. Il prof. Burioni insieme al Prof. Silvestri: nessuna attività miracolosa, ancora non è confermata l’efficacia</a></h3><div class="vcex-blog-entry-date entry-date">30 Agosto 2020</div></div></div></div></div><div class="vcex-blog-entry vcex-grid-item entry-has-details span_1_of_2 col-2 col post-11988 entry type-post has-media cat-4 post_tag-603 post_tag-770 post_tag-686 post_tag-684 post_tag-687 post_tag-673 language-1039"><div class="vcex-blog-entry-inner entry-inner wpex-clr vc_custom_1591017381470"><div class="vcex-blog-entry-media entry-media"><a href="https://www.medicalfacts.it/2020/08/25/coronavirus-ricevimento-matrimonio-usa-contagi-56-persone/" title="Coronavirus: 56 contagiati a un ricevimento di matrimonio negli Usa"><img class="vcex-blog-entry-img" src="https://www.medicalfacts.it/wp-content/uploads/2020/08/DBF220E6-C730-483B-8478-8BD6F6AD4A42-520x400.jpeg" alt="Big Moose Inn" data-no-retina width="520" height="400" /></a></div><div class="vcex-blog-entry-details entry-details wpex-clr"><div class="match-height-content"><h3 class="vcex-blog-entry-title entry-title" style="font-weight:600;"><a href="https://www.medicalfacts.it/2020/08/25/coronavirus-ricevimento-matrimonio-usa-contagi-56-persone/">Coronavirus: 56 contagiati a un ricevimento di matrimonio negli Usa</a></h3><div class="vcex-blog-entry-date entry-date">25 Agosto 2020</div></div></div></div></div><div class="vcex-blog-entry vcex-grid-item entry-has-details span_1_of_2 col-1 col post-11873 entry type-post has-media cat-4 post_tag-603 post_tag-770 post_tag-686 post_tag-684 post_tag-687 post_tag-673 language-1039"><div class="vcex-blog-entry-inner entry-inner wpex-clr vc_custom_1591017381470"><div class="vcex-blog-entry-media entry-media"><a href="https://www.medicalfacts.it/2020/08/10/coronavirus-la-mascherina-e-un-piccolo-sacrificio-necessario-anche-ad-agosto/" title="Coronavirus: la mascherina è un piccolo sacrificio necessario anche ad agosto"><img class="vcex-blog-entry-img" src="https://www.medicalfacts.it/wp-content/uploads/2020/08/14302E95-276F-4938-9E02-1A05D622E31B-520x400.jpeg" alt="Mascherina Per Limitare" data-no-retina width="520" height="400" /></a></div><div class="vcex-blog-entry-details entry-details wpex-clr"><div class="match-height-content"><h3 class="vcex-blog-entry-title entry-title" style="font-weight:600;"><a href="https://www.medicalfacts.it/2020/08/10/coronavirus-la-mascherina-e-un-piccolo-sacrificio-necessario-anche-ad-agosto/">Coronavirus: la mascherina è un piccolo sacrificio necessario anche ad agosto</a></h3><div class="vcex-blog-entry-date entry-date">10 Agosto 2020</div></div></div></div></div><div class="vcex-blog-entry vcex-grid-item entry-has-details span_1_of_2 col-2 col post-11812 entry type-post has-media cat-4 post_tag-603 post_tag-770 post_tag-686 post_tag-684 post_tag-687 post_tag-673 language-1039"><div class="vcex-blog-entry-inner entry-inner wpex-clr vc_custom_1591017381470"><div class="vcex-blog-entry-media entry-media"><a href="https://www.medicalfacts.it/2020/08/04/coronavirus-il-camposcuola-negli-usa-focolaio-tra-teenager/" title="Coronavirus: il camposcuola negli Usa, focolaio tra teenager"><img class="vcex-blog-entry-img" src="https://www.medicalfacts.it/wp-content/uploads/2020/08/734104B0-15AB-4226-90B6-C9A35181B922-520x400.jpeg" alt="Campus Coronavirus" data-no-retina width="520" height="400" /></a></div><div class="vcex-blog-entry-details entry-details wpex-clr"><div class="match-height-content"><h3 class="vcex-blog-entry-title entry-title" style="font-weight:600;"><a href="https://www.medicalfacts.it/2020/08/04/coronavirus-il-camposcuola-negli-usa-focolaio-tra-teenager/">Coronavirus: il camposcuola negli Usa, focolaio tra teenager</a></h3><div class="vcex-blog-entry-date entry-date">4 Agosto 2020</div></div></div></div></div><div class="vcex-blog-entry vcex-grid-item entry-has-details span_1_of_2 col-1 col post-11724 entry type-post has-media cat-4 post_tag-603 post_tag-770 post_tag-686 post_tag-684 post_tag-687 post_tag-673 language-1039"><div class="vcex-blog-entry-inner entry-inner wpex-clr vc_custom_1591017381470"><div class="vcex-blog-entry-media entry-media"><a href="https://www.medicalfacts.it/2020/07/23/coronavirus-non-si-scherza-con-i-numeri/" title="Coronavirus: non si scherza con i numeri"><img class="vcex-blog-entry-img" src="https://www.medicalfacts.it/wp-content/uploads/2020/07/bigstock-Mother-And-Child-With-Face-Mas-355062038-520x400.jpg" alt="Coronavirus Morti 2020" data-no-retina width="520" height="400" /></a></div><div class="vcex-blog-entry-details entry-details wpex-clr"><div class="match-height-content"><h3 class="vcex-blog-entry-title entry-title" style="font-weight:600;"><a href="https://www.medicalfacts.it/2020/07/23/coronavirus-non-si-scherza-con-i-numeri/">Coronavirus: non si scherza con i numeri</a></h3><div class="vcex-blog-entry-date entry-date">23 Luglio 2020</div></div></div></div></div><div class="vcex-blog-entry vcex-grid-item entry-has-details span_1_of_2 col-2 col post-11660 entry type-post has-media cat-4 post_tag-603 post_tag-2494 post_tag-3892 post_tag-3894 post_tag-49 language-1039"><div class="vcex-blog-entry-inner entry-inner wpex-clr vc_custom_1591017381470"><div class="vcex-blog-entry-media entry-media"><a href="https://www.medicalfacts.it/2020/07/20/coronavirus-ottimi-risultati-dal-vaccino-sviluppato-a-oxford/" title="Coronavirus: ottimi risultati dal vaccino sviluppato a Oxford"><img class="vcex-blog-entry-img" src="https://www.medicalfacts.it/wp-content/uploads/2020/07/bigstock-Coronavirus-Wuhan-China-Covid-350936738-520x400.jpg" alt="Coronavirus Vaccino Oxford" data-no-retina width="520" height="400" /></a></div><div class="vcex-blog-entry-details entry-details wpex-clr"><div class="match-height-content"><h3 class="vcex-blog-entry-title entry-title" style="font-weight:600;"><a href="https://www.medicalfacts.it/2020/07/20/coronavirus-ottimi-risultati-dal-vaccino-sviluppato-a-oxford/">Coronavirus: ottimi risultati dal vaccino sviluppato a Oxford</a></h3><div class="vcex-blog-entry-date entry-date">20 Luglio 2020</div></div></div></div></div><div class="vcex-blog-entry vcex-grid-item entry-has-details span_1_of_2 col-1 col post-11640 entry type-post has-media cat-4 post_tag-603 post_tag-770 post_tag-686 post_tag-684 post_tag-687 post_tag-673 language-1039"><div class="vcex-blog-entry-inner entry-inner wpex-clr vc_custom_1591017381470"><div class="vcex-blog-entry-media entry-media"><a href="https://www.medicalfacts.it/2020/07/19/coronavirus-ce-dellaltro-oltre-gli-anticorpi/" title="Coronavirus: c&#8217;è dell&#8217;altro oltre gli anticorpi"><img class="vcex-blog-entry-img" src="https://www.medicalfacts.it/wp-content/uploads/2020/07/bigstock-Coronavirus-ncov-Novel-Co-356565257-520x400.jpg" alt="Coronavirus Anticorpi" data-no-retina width="520" height="400" /></a></div><div class="vcex-blog-entry-details entry-details wpex-clr"><div class="match-height-content"><h3 class="vcex-blog-entry-title entry-title" style="font-weight:600;"><a href="https://www.medicalfacts.it/2020/07/19/coronavirus-ce-dellaltro-oltre-gli-anticorpi/">Coronavirus: c&#8217;è dell&#8217;altro oltre gli anticorpi</a></h3><div class="vcex-blog-entry-date entry-date">19 Luglio 2020</div></div></div></div></div><div class="vcex-blog-entry vcex-grid-item entry-has-details span_1_of_2 col-2 col post-11586 entry type-post has-media cat-4 post_tag-603 post_tag-770 post_tag-686 post_tag-684 post_tag-687 post_tag-673 post_tag-48 language-1039"><div class="vcex-blog-entry-inner entry-inner wpex-clr vc_custom_1591017381470"><div class="vcex-blog-entry-media entry-media"><a href="https://www.medicalfacts.it/2020/07/15/coronavirus-altro-promettente-colpo-messo-a-segno-contro-il-virus/" title="Coronavirus: altro promettente colpo messo a segno contro il virus"><img class="vcex-blog-entry-img" src="https://www.medicalfacts.it/wp-content/uploads/2020/07/bigstock-Coronavirus-Covid-Novel-C-356101610-520x400.jpg" alt="Coronavirus Vaccini" data-no-retina width="520" height="400" /></a></div><div class="vcex-blog-entry-details entry-details wpex-clr"><div class="match-height-content"><h3 class="vcex-blog-entry-title entry-title" style="font-weight:600;"><a href="https://www.medicalfacts.it/2020/07/15/coronavirus-altro-promettente-colpo-messo-a-segno-contro-il-virus/">Coronavirus: altro promettente colpo messo a segno contro il virus</a></h3><div class="vcex-blog-entry-date entry-date">15 Luglio 2020</div></div></div></div></div></div></div></div></div></div></div></div>
				
				
			</div><!-- #content -->

			
		</div><!-- #primary -->

		

<aside id="sidebar" class="sidebar-container sidebar-primary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

	
	<div id="sidebar-inner" class="clr">

		<div id="wpex_advertisement-2" class="sidebar-box widget widget_wpex_advertisement clr"><div class="wpex-ads-widget wpex-row gap-10 wpex-clr"><div class="col span_1_of_1"><a href="https://www.gofundme.com/f/sostieni-medical-facts?utm_source=customer&#038;utm_medium=copy_link&#038;utm_campaign=p_cf+share-flow-1" target="_blank" rel="nofollow"><img src="https://www.medicalfacts.it/wp-content/uploads/2020/04/260x300.png" class="stretch-image"/></a></div></div></div><div id="wpex_templatera-4" class="sidebar-box widget widget_wpex_templatera clr"><style data-type="vc_shortcodes-custom-css">.vc_custom_1584539274322{padding:20px !important;border:1px solid #e7e7e7 !important}</style><div class="wpex-templatera-widget-content clr"><div class="vc_section vc_custom_1584539274322 wpex-vc_section-has-fill wpex-vc-reset-negative-margin"><div class="vc_row wpb_row vc_row-fluid no-bottom-margins"><div class="wpb_column vc_column_container vc_col-sm-12" id="banner-fimmg"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vcex-module vcex-heading vcex-heading-plain" style="font-size:12px;text-align:center;text-transform:uppercase;line-height:1.1;"><span class="vcex-heading-inner clr">Patrocinato da Fimmg</span></div><div class="vcex-spacing" style="height:10px"></div><div class="vcex-image vcex-module vcex-clr textcenter"><span class="vcex-image-inner"><a href="http://www.fimmg.org/" target="_blank"><img width="1200" height="600" src="https://www.medicalfacts.it/wp-content/uploads/2020/03/FIMMG-Logo.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.medicalfacts.it/wp-content/uploads/2020/03/FIMMG-Logo.jpg 1200w, https://www.medicalfacts.it/wp-content/uploads/2020/03/FIMMG-Logo-300x150.jpg 300w, https://www.medicalfacts.it/wp-content/uploads/2020/03/FIMMG-Logo-1024x512.jpg 1024w, https://www.medicalfacts.it/wp-content/uploads/2020/03/FIMMG-Logo-768x384.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></span></div><div class="vcex-spacing" style="height:10px"></div></div></div></div></div></div>
</div></div><div id="search-2" class="sidebar-box widget widget_search clr">
<form method="get" class="searchform" action="https://www.medicalfacts.it/">
	<label>
		<span class="screen-reader-text">Cerca</span>
		<input type="search" class="field" name="s" placeholder="Cerca" />
	</label>
			<input type="hidden" name="lang" value="it"/>
			<button type="submit" class="searchform-submit"><span class="ticon ticon-search" aria-hidden="true"></span><span class="screen-reader-text">Submit</span></button>
</form></div><div id="wpex_recent_posts_thumb-3" class="sidebar-box widget widget_wpex_recent_posts_thumb clr"><div class="widget-title">Speciale Coronavirus</div><ul class="wpex-widget-recent-posts wpex-clr style-default"><li class="wpex-widget-recent-posts-li clr"><a href="https://www.medicalfacts.it/2020/09/04/coronavirus-i-cori-nelle-scuole-sono-purtroppo-occasioni-di-contagio/" title="Coronavirus: i cori nelle scuole sono, purtroppo, occasioni di contagio" class="wpex-widget-recent-posts-thumbnail"><img src="https://www.medicalfacts.it/wp-content/uploads/2020/09/ECBE3D47-FC18-4FB4-BBD2-B7DF6D0E69D8-70x70.jpeg" alt="Coro E Coronavirus" data-no-retina width="70" height="70" /></a><div class="details clr"><a href="https://www.medicalfacts.it/2020/09/04/coronavirus-i-cori-nelle-scuole-sono-purtroppo-occasioni-di-contagio/" class="wpex-widget-recent-posts-title">Coronavirus: i cori nelle scuole sono, purtroppo, occasioni di contagio</a><div class="wpex-widget-recent-posts-date">4 Settembre 2020</div></div></li><li class="wpex-widget-recent-posts-li clr"><a href="https://www.medicalfacts.it/2020/09/02/coronavirus-ritorno-a-scuola-roberto-burioni-si-confronta-con-le-due-domande-che-tutti-si-fanno/" title="Coronavirus: ritorno a scuola, Roberto Burioni si confronta con le due domande che tutti si fanno" class="wpex-widget-recent-posts-thumbnail"><img src="https://www.medicalfacts.it/wp-content/uploads/2020/09/bigstock-School-Children-With-Protectiv-357329069-70x70.jpg" alt="Scuola Coronavirus" data-no-retina width="70" height="70" /></a><div class="details clr"><a href="https://www.medicalfacts.it/2020/09/02/coronavirus-ritorno-a-scuola-roberto-burioni-si-confronta-con-le-due-domande-che-tutti-si-fanno/" class="wpex-widget-recent-posts-title">Coronavirus: ritorno a scuola, Roberto Burioni si confronta con le due domande che tutti si fanno</a><div class="wpex-widget-recent-posts-date">2 Settembre 2020</div></div></li><li class="wpex-widget-recent-posts-li clr"><a href="https://www.medicalfacts.it/2020/08/30/coronavirus-plasma-dati-incoraggianti-il-prof-burioni-insieme-al-prof-silvestri-nessuna-attivita-miracolosa-ancora-non-e-confermata-lefficacia/" title="Coronavirus: plasma, dati incoraggianti. Il prof. Burioni insieme al Prof. Silvestri: nessuna attività miracolosa, ancora non è confermata l’efficacia" class="wpex-widget-recent-posts-thumbnail"><img src="https://www.medicalfacts.it/wp-content/uploads/2021/08/8BB6E63C-F0F5-494F-83B5-F3C1745BCE55-70x70.jpeg" alt="Plasma Convalescente" data-no-retina width="70" height="70" /></a><div class="details clr"><a href="https://www.medicalfacts.it/2020/08/30/coronavirus-plasma-dati-incoraggianti-il-prof-burioni-insieme-al-prof-silvestri-nessuna-attivita-miracolosa-ancora-non-e-confermata-lefficacia/" class="wpex-widget-recent-posts-title">Coronavirus: plasma, dati incoraggianti. Il prof. Burioni insieme al Prof. Silvestri: nessuna attività miracolosa, ancora non è confermata l’efficacia</a><div class="wpex-widget-recent-posts-date">30 Agosto 2020</div></div></li><li class="wpex-widget-recent-posts-li clr"><a href="https://www.medicalfacts.it/2020/08/25/coronavirus-ricevimento-matrimonio-usa-contagi-56-persone/" title="Coronavirus: 56 contagiati a un ricevimento di matrimonio negli Usa" class="wpex-widget-recent-posts-thumbnail"><img src="https://www.medicalfacts.it/wp-content/uploads/2020/08/DBF220E6-C730-483B-8478-8BD6F6AD4A42-70x70.jpeg" alt="Big Moose Inn" data-no-retina width="70" height="70" /></a><div class="details clr"><a href="https://www.medicalfacts.it/2020/08/25/coronavirus-ricevimento-matrimonio-usa-contagi-56-persone/" class="wpex-widget-recent-posts-title">Coronavirus: 56 contagiati a un ricevimento di matrimonio negli Usa</a><div class="wpex-widget-recent-posts-date">25 Agosto 2020</div></div></li><li class="wpex-widget-recent-posts-li clr"><a href="https://www.medicalfacts.it/2020/08/12/la-storia-del-vaccino-russo-sabin-contro-la-poliomielite/" title="La Russia e il vaccino antipolio Sabin: una storia di settant’anni fa possibile ancora oggi?" class="wpex-widget-recent-posts-thumbnail"><img src="https://www.medicalfacts.it/wp-content/uploads/2020/08/ED53969E-D928-456B-B33F-DCE4AF2A36C1-70x70.jpeg" alt="Albert Sabin" data-no-retina width="70" height="70" /></a><div class="details clr"><a href="https://www.medicalfacts.it/2020/08/12/la-storia-del-vaccino-russo-sabin-contro-la-poliomielite/" class="wpex-widget-recent-posts-title">La Russia e il vaccino antipolio Sabin: una storia di settant’anni fa possibile ancora oggi?</a><div class="wpex-widget-recent-posts-date">12 Agosto 2020</div></div></li></ul></div><div id="wpex_templatera-3" class="sidebar-box widget widget_wpex_templatera clr"><div class="wpex-templatera-widget-content clr"><div class="vc_row wpb_row vc_row-fluid no-bottom-margins"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="textcenter theme-button-expanded-wrap theme-button-wrap clr"><a href="https://www.medicalfacts.it/tag/coronavirus/" title="Leggi tutti gli articoli su #coronavirus" class="vcex-button theme-button outline medium align-center expanded animate-on-hover expanded"><span class="theme-button-inner">Tutti gli articoli sul #coronavirus<span class="vcex-icon-wrap theme-button-icon-right"><span class="ticon ticon-angle-double-right" aria-hidden="true"></span></span></span></a></div> </div></div></div></div>
</div></div><div id="wpex_templatera-2" class="sidebar-box widget widget_wpex_templatera clr"><style data-type="vc_shortcodes-custom-css">.vc_custom_1584546036028{padding-top:40px !important;padding-right:10px !important;padding-bottom:40px !important;padding-left:10px !important;background-color:#50a4a1 !important}</style><div class="wpex-templatera-widget-content clr"><div class="vc_row wpb_row vc_row-fluid no-bottom-margins"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><a href="/podcast/" class="vcex-module vcex-icon-box clr vcex-icon-box-two vcex-icon-box-link-wrap  vc_custom_1584546036028"><div class="vcex-icon-box-icon" style="color:#ffffff;font-size:60px;margin-bottom:20px;"><span class="ticon ticon-podcast" aria-hidden="true"></span></div><h3 class="vcex-icon-box-heading" style="font-weight:400;color:#ffffff;font-size:20px;letter-spacing:1px;text-transform:uppercase;">Ascolta i podcast</h3></a></div></div></div></div>
</div></div><div id="wpex_recent_posts_thumb-2" class="sidebar-box widget widget_wpex_recent_posts_thumb clr"><div class="widget-title">Leggi anche</div><ul class="wpex-widget-recent-posts wpex-clr style-default"><li class="wpex-widget-recent-posts-li clr"><a href="https://www.medicalfacts.it/2020/05/27/malattie-cardiovascolari-differenze-uomini-donne/" title="Malattie cardiovascolari: le differenze tra uomini e donne nei Paesi ad alto, medio e basso reddito" class="wpex-widget-recent-posts-thumbnail"><img src="https://www.medicalfacts.it/wp-content/uploads/2020/05/bigstock-Doctor-Use-Stethoscope-Checki-340481164-70x70.jpg" alt="Malattie Cardiovascolari" data-no-retina width="70" height="70" /></a><div class="details clr"><a href="https://www.medicalfacts.it/2020/05/27/malattie-cardiovascolari-differenze-uomini-donne/" class="wpex-widget-recent-posts-title">Malattie cardiovascolari: le differenze tra uomini e donne nei Paesi ad alto, medio e basso reddito</a><div class="wpex-widget-recent-posts-date">27 Maggio 2020</div></div></li><li class="wpex-widget-recent-posts-li clr"><a href="https://www.medicalfacts.it/2020/05/28/fratture-vertebrali-osteoporosi/" title="Fratture vertebrali da osteoporosi: busto o intervento chirurgico?" class="wpex-widget-recent-posts-thumbnail"><img src="https://www.medicalfacts.it/wp-content/uploads/2020/05/bigstock-Doctor-Holds-An-Mri-Shot-On-Th-279614308-70x70.jpg" alt="Frattura Da Osteoporosi" data-no-retina width="70" height="70" /></a><div class="details clr"><a href="https://www.medicalfacts.it/2020/05/28/fratture-vertebrali-osteoporosi/" class="wpex-widget-recent-posts-title">Fratture vertebrali da osteoporosi: busto o intervento chirurgico?</a><div class="wpex-widget-recent-posts-date">28 Maggio 2020</div></div></li><li class="wpex-widget-recent-posts-li clr"><a href="https://www.medicalfacts.it/2020/05/29/psoriasi-caratteristiche-gestione-clinica/" title="La psoriasi: caratteristiche di una malattia che si riesce sempre meglio a controllare" class="wpex-widget-recent-posts-thumbnail"><img src="https://www.medicalfacts.it/wp-content/uploads/2020/05/bigstock-World-Psoriasis-Day-In-October-326883922-70x70.jpg" alt="Psoriasi" data-no-retina width="70" height="70" /></a><div class="details clr"><a href="https://www.medicalfacts.it/2020/05/29/psoriasi-caratteristiche-gestione-clinica/" class="wpex-widget-recent-posts-title">La psoriasi: caratteristiche di una malattia che si riesce sempre meglio a controllare</a><div class="wpex-widget-recent-posts-date">29 Maggio 2020</div></div></li><li class="wpex-widget-recent-posts-li clr"><a href="https://www.medicalfacts.it/2020/06/02/diabete-e-deficit-cognitivi-cosa-sappiamo/" title="Diabete e deficit cognitivi: cosa sappiamo?" class="wpex-widget-recent-posts-thumbnail"><img src="https://www.medicalfacts.it/wp-content/uploads/2020/05/bigstock-Young-woman-measures-blood-sug-345014299-70x70.jpg" alt="Diabete E Demenza" data-no-retina width="70" height="70" /></a><div class="details clr"><a href="https://www.medicalfacts.it/2020/06/02/diabete-e-deficit-cognitivi-cosa-sappiamo/" class="wpex-widget-recent-posts-title">Diabete e deficit cognitivi: cosa sappiamo?</a><div class="wpex-widget-recent-posts-date">2 Giugno 2020</div></div></li><li class="wpex-widget-recent-posts-li clr"><a href="https://www.medicalfacts.it/2020/06/01/terrore-notturno-nei-bambini-cinque-cose-da-sapere/" title="Terrore notturno nei bambini: cinque cose da sapere" class="wpex-widget-recent-posts-thumbnail"><img src="https://www.medicalfacts.it/wp-content/uploads/2020/05/bigstock-A-Little-Blond-Boy-In-Striped-278715778-70x70.jpg" alt="Terrore Notturno" data-no-retina width="70" height="70" /></a><div class="details clr"><a href="https://www.medicalfacts.it/2020/06/01/terrore-notturno-nei-bambini-cinque-cose-da-sapere/" class="wpex-widget-recent-posts-title">Terrore notturno nei bambini: cinque cose da sapere</a><div class="wpex-widget-recent-posts-date">1 Giugno 2020</div></div></li></ul></div><div id="custom_html-2" class="widget_text sidebar-box widget widget_custom_html clr"><div class="textwidget custom-html-widget"><!--div id="media_image-2" class="sidebar-box widget widget_media_image clr"><a href="https://rizzoli.rizzolilibri.it/libri/omeopatia/" target="_blank" rel="noopener noreferrer"><img width="600" height="600" src="https://www.medicalfacts.it/wp-content/uploads/2019/09/omeopatia-banner-MF-2.jpg" class="image wp-image-315  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.medicalfacts.it/wp-content/uploads/2019/09/omeopatia-banner-MF-2.jpg 600w, https://www.medicalfacts.it/wp-content/uploads/2019/09/omeopatia-banner-MF-2.jpg 150w, https://www.medicalfacts.it/wp-content/uploads/2019/09/omeopatia-banner-MF-2.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"></a></div-->
<!--div style="text-align: center">
	
<ins data-revive-zoneid="94" data-revive-target="_blank" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>

</div--></div></div><div id="media_image-3" class="sidebar-box widget widget_media_image clr"><div class="widget-title">&#8220;Science&#8221; celebra Roberto Burioni</div><a href="https://www.medicalfacts.it/2020/01/19/eroberto-burioni-science-traduzione/"><img width="300" height="175" src="https://www.medicalfacts.it/wp-content/uploads/2020/01/burioni-science-HP-1-300x175.jpg" class="image wp-image-6986  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.medicalfacts.it/wp-content/uploads/2020/01/burioni-science-HP-1-300x175.jpg 300w, https://www.medicalfacts.it/wp-content/uploads/2020/01/burioni-science-HP-1.jpg 766w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
	</div><!-- #sidebar-inner -->

	
</aside><!-- #sidebar -->


	</div><!-- .container -->


			
		</main><!-- #main-content -->

		
		

<footer id="footer-builder" class="footer-builder clr" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
	<div class="footer-builder-content clr container entry">
		<div data-vc-full-width="true" data-vc-full-width-init="false" class="vc_row wpb_row vc_row-fluid l--footer vc_custom_1527029076985 vc_row-o-content-middle vc_row-flex wpex-vc_row-has-fill wpex-vc-row-stretched no-bottom-margins wpex-cols-right"><div class="wpb_column vc_column_container vc_col-sm-4 vc_col-md-4"><div class="vc_column-inner"><div class="wpb_wrapper"><h5 class="vcex-module vcex-heading vcex-heading-plain vc_custom_1543254682151" style="font-size:1em;text-transform:uppercase;"><span class="vcex-heading-inner clr">Rimani aggiornato</span></h5><div class="vcex-module vcex-newsletter-form clr"><div id="mc_embed_signup" class="vcex-newsletter-form-wrap"><form action="https://medicalfacts.us19.list-manage.com/subscribe/post?u=91ea495ed7b4ec49471eec07f&#038;id=126efd753e" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><input type="email" placeholder="Inserisci la tua email" name="EMAIL" class="required email" id="mce-EMAIL"  style="border-radius:0px;letter-spacing:1px;"><button type="submit" name="subscribe" id="mc-embedded-subscribe" class="vcex-newsletter-form-button">Invia</button></form></div></div>
	<div style="font-size:12px;" class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Leggi la nostra <a href="https://www.iubenda.com/privacy-policy/90696835" target="_blank" rel="noopener">privacy policy</a></p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-8 vc_col-md-8"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vcex-spacing visible-phone" style="height:30px"></div>
	<div  class="wpb_single_image wpb_content_element vc_align_">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="https://www.medicalfacts.it/wp-content/uploads/2018/05/logo-medical-facts-236x43.png" width="236" height="43" alt="logo-medical-facts" title="logo-medical-facts" /></div>
		</figure>
	</div>
<div class="vcex-spacing" style="height:10px"></div><nav class="vcex-module vcex-navbar clr hidden-phone" style="font-size:.75em;letter-spacing:1.5px;"><div class="vcex-navbar-inner clr"><a href="https://www.medicalfacts.it/tag/coronavirus/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold menu-button" style="color:#9e9e9e;" data-wpex-hover="{&quot;color&quot;:&quot;#3a3a3a&quot;}"><span>Coronavirus</span></a><a href="https://www.medicalfacts.it/argomenti/news/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-wpex-hover="{&quot;color&quot;:&quot;#3a3a3a&quot;}"><span>News</span></a><a href="https://www.medicalfacts.it/argomenti/focus/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-wpex-hover="{&quot;color&quot;:&quot;#3a3a3a&quot;}"><span>Focus</span></a><a href="https://www.medicalfacts.it/argomenti/alimentazione/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-wpex-hover="{&quot;color&quot;:&quot;#3a3a3a&quot;}"><span>Alimentazione</span></a><a href="https://www.medicalfacts.it/argomenti/bambini/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-wpex-hover="{&quot;color&quot;:&quot;#3a3a3a&quot;}"><span>Bambini</span></a><a href="https://www.medicalfacts.it/video/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-wpex-hover="{&quot;color&quot;:&quot;#3a3a3a&quot;}"><span>Video</span></a><a href="#" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-wpex-hover="{&quot;color&quot;:&quot;#3a3a3a&quot;}"><span>Altre</span></a><a href="https://www.medicalfacts.it/argomenti/attivita-fisica/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-wpex-hover="{&quot;color&quot;:&quot;#3a3a3a&quot;}"><span>Attività fisica</span></a><a href="https://www.medicalfacts.it/argomenti/donne/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-wpex-hover="{&quot;color&quot;:&quot;#3a3a3a&quot;}"><span>Donne</span></a><a href="https://www.medicalfacts.it/argomenti/gravidanza/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-wpex-hover="{&quot;color&quot;:&quot;#3a3a3a&quot;}"><span>Gravidanza</span></a><a href="https://www.medicalfacts.it/argomenti/dipendenze/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-wpex-hover="{&quot;color&quot;:&quot;#3a3a3a&quot;}"><span>Dipendenze</span></a><a href="https://www.medicalfacts.it/argomenti/omeopatia/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-wpex-hover="{&quot;color&quot;:&quot;#3a3a3a&quot;}"><span>Omeopatia</span></a><a href="https://www.medicalfacts.it/argomenti/vaccini/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-wpex-hover="{&quot;color&quot;:&quot;#3a3a3a&quot;}"><span>Vaccini</span></a><a href="https://www.medicalfacts.it/source/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold g--xs" style="color:#9e9e9e;" data-wpex-hover="{&quot;color&quot;:&quot;#3a3a3a&quot;}"><span>Source</span></a></div></nav></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div>	</div>
</footer>

	




	<div id="footer-bottom" class="clr textleft">

		
		<div id="footer-bottom-inner" class="container clr">
			<div class="footer-bottom-flex clr">
<div id="copyright" class="clr">
	Copyright © 2020. All Rights Reserved. – Medical Facts S.r.l. P.IVA 11939980014<br>
<!--small class="l-disclaimer-footer"&gt;Le foto presenti su MedicalFacts.it sono state in larga parte prese da Internet e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail <a href="mailto:info@medicalfacts.it">info@medicalfacts.it</a>, che provvederà prontamente alla rimozione delle immagini utilizzate.&lt;/small--></div><!-- #copyright -->
<div id="footer-bottom-menu" class="clr" aria-label="Footer menu"><div class="menu-lingue-container"><ul id="menu-lingue" class="menu"><li id="menu-item-9017-en" class="lang-item lang-item-2046 lang-item-en no-translation lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-9017-en"><a href="https://www.medicalfacts.it/en/" hreflang="en-GB" lang="en-GB"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAflJREFUeNpinDRzn5qN3uFDt16+YWBg+Pv339+KGN0rbVP+//2rW5tf0Hfy/2+mr99+yKpyOl3Ydt8njEWIn8f9zj639NC7j78eP//8739GVUUhNUNuhl8//ysKeZrJ/v7z10Zb2PTQTIY1XZO2Xmfad+f7XgkXxuUrVB6cjPVXef78JyMjA8PFuwyX7gAZj97+T2e9o3d4BWNp84K1NzubTjAB3fH0+fv6N3qP/ir9bW6ozNQCijB8/8zw/TuQ7r4/ndvN5mZgkpPXiis3Pv34+ZPh5t23//79Rwehof/9/NDEgMrOXHvJcrllgpoRN8PFOwy/fzP8+gUlgZI/f/5xcPj/69e/37//AUX+/mXRkN555gsOG2xt/5hZQMwF4r9///75++f3nz8nr75gSms82jfvQnT6zqvXPjC8e/srJQHo9P9fvwNtAHmG4f8zZ6dDc3bIyM2LTNlsbtfM9OPHH3FhtqUz3eXX9H+cOy9ZMB2o6t/Pn0DHMPz/b+2wXGTvPlPGFxdcD+mZyjP8+8MUE6sa7a/xo6Pykn1s4zdzIZ6///8zMGpKM2pKAB0jqy4UE7/msKat6Jw5mafrsxNtWZ6/fjvNLW29qv25pQd///n+5+/fxDDVbcc//P/zx/36m5Ub9zL8+7t66yEROcHK7q5bldMBAgwADcRBCuVLfoEAAAAASUVORK5CYII=" title="English" alt="English" width="16" height="11" /><span style="margin-left:0.3em;">English</span></a></li>
<li id="menu-item-9017-fr" class="lang-item lang-item-2294 lang-item-fr no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-9017-fr"><a href="https://www.medicalfacts.it/fr/" hreflang="fr-FR" lang="fr-FR"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAGzSURBVHjaYiyeepkBBv79+Zfnx/f379+fP38CyT9//jAyMiq5GP77wvDnJ8MfoAIGBoAAYgGqC7STApL///3/9++/pCTv////Qdz/QO4/IMna0vf/z+9/v379//37bUUTQACBNDD8Z/j87fffvyAVX79+/Q8GQDbQeKA9fM+e/Pv18/+vnwzCIkBLAAKQOAY5AIAwCEv4/4PddNUm3ji0QJyxW3rgzE0iLfqDGr2oYuu0l54AYvnz5x9Q6d+/QPQfyAQqAin9B3EOyG1A1UDj//36zfjr1y8GBoAAFI9BDgAwCMIw+P8Ho3GDO6XQ0l4MN8b2kUwYaLszqgKM/KHcDXwBxAJUD3TJ779A8h9Q5D8SAHoARP36+Rfo41+/mcA2AAQQy49ff0Cu//MPpAeI/0FdA1QNYYNVA/3wmwEYVgwMAAHE8uPHH5BqoD1//gJJLADoJKDS378Z//wFhhJAALF8A3rizz8uTmYg788fJkj4QOKREQyYxSWBhjEC/fcXZANAALF8+/anbcHlHz9+ffvx58uPX9KckkCn/gby/wLd8uvHjx96k+cD1UGiGQgAAgwA7q17ZpsMdUQAAAAASUVORK5CYII=" title="Français" alt="Français" width="16" height="11" /><span style="margin-left:0.3em;">Français</span></a></li>
</ul></div></div><!-- #footer-bottom-menu --></div><!-- .footer-bottom-flex -->		</div><!-- #footer-bottom-inner -->

		
	</div><!-- #footer-bottom -->



	</div><!-- #wrap -->

	
</div><!-- #outer-wrap -->


<div class="wpex-mobile-menu-top wpex-hidden"></div>
<div class="wpex-mobile-menu-bottom wpex-hidden"></div>
<a href="#outer-wrap" id="site-scroll-top"><span class="ticon ticon-chevron-up" aria-hidden="true"></span><span class="screen-reader-text">Back To Top</span></a><div id="sidr-close"><div class="wpex-close"><a href="#" aria-expanded="false" role="button" aria-label="Toggle mobile menu">&times;</a></div></div>
<script async src="https://widget.spreaker.com/widgets.js"></script>
<script type="text/javascript">
	jQuery('a[href*="https://www.gofundme.com"]').click(function(){
		console.log('clic su GF');
		gtag('event', 'click_link', {
		'event_category' : 'click_link',
		'event_label' : 'gofundme'
		});
	});
</script><script type="text/html" id="wpb-modifications"></script><script id='wpex-core-js-extra'>
var wpexLocalize = {"isRTL":"","mainLayout":"full-width","menuSearchStyle":"disabled","siteHeaderStyle":"one","megaMenuJS":"1","superfishDelay":"600","superfishSpeed":"fast","superfishSpeedOut":"fast","menuWidgetAccordion":"1","hasMobileMenu":"1","mobileMenuBreakpoint":"1180","mobileMenuStyle":"sidr","mobileMenuToggleStyle":"icon_buttons","scrollToHash":"1","scrollToHashTimeout":"500","localScrollUpdateHash":"","localScrollHighlight":"1","localScrollSpeed":"1000","localScrollEasing":"easeInOutExpo","scrollTopSpeed":"1000","scrollTopOffset":"100","responsiveDataBreakpoints":{"tl":"1024px","tp":"959px","pl":"767px","pp":"479px"},"ajaxurl":"https:\/\/www.medicalfacts.it\/wp-admin\/admin-ajax.php","loadMore":{"text":"Load More","loadingText":"Loading&hellip;","failedText":"Failed to load posts."},"i18n":{"openSubmenu":"Open submenu of %s","closeSubmenu":"Close submenu of %s"},"hasStickyHeader":"1","stickyHeaderStyle":"shrink_animated","hasStickyMobileHeader":"1","overlayHeaderStickyTop":"0","stickyHeaderBreakPoint":"1180","shrinkHeaderHeight":"70","sidrSource":"#sidr-close, #site-navigation","sidrDisplace":"1","sidrSide":"right","sidrBodyNoScroll":"","sidrSpeed":"300","altercf7Prealoader":"1","customSelects":".woocommerce-ordering .orderby, #dropdown_product_cat, .widget_categories form, .widget_archive select, .single-product .variations_form .variations select, .vcex-form-shortcode select"};
</script>
<script src='https://www.medicalfacts.it/wp-content/themes/Total/assets/js/total.min.js?ver=4.9.8' id='wpex-core-js'></script>
<script id='q2w3_fixed_widget-js-extra'>
var q2w3_sidebar_options = [{"sidebar":"sidebar","margin_top":90,"margin_bottom":0,"stop_id":"footer-builder","screen_max_width":959,"screen_max_height":800,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["wpex_recent_posts_thumb-2","media_image-3"]}];
</script>
<script src='https://www.medicalfacts.it/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9' id='q2w3_fixed_widget-js'></script>
<script src='https://www.medicalfacts.it/wp-content/plugins/total-theme-core/inc/wpbakery/assets/js/vcex-front.min.js?ver=1.0.9' id='vcex-front-js'></script>
<script src='https://www.medicalfacts.it/wp-includes/js/wp-embed.min.js?ver=5.5' id='wp-embed-js'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5' async='async' id='remote_sdk-js'></script>
<script src='https://www.medicalfacts.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.1' id='wpb_composer_front_js-js'></script>


<style type="text/css">
#iubenda-cs-banner {
    bottom: 0px !important;
    left: 0px !important;
    position: fixed !important;
    width: 100% !important;
    z-index: 99999998 !important;
    background-color: black;
  }
  .iubenda-cs-content {
    display: block;
    margin: 0 auto;
    padding: 20px;
    width: auto;
    font-family: Helvetica,Arial,FreeSans,sans-serif;
    font-size: 12px;
    background: #50a4a1;
    color: #fff;}
  .iubenda-cs-rationale {
    max-width: 900px;
    position: relative;
    margin: 0 auto;
  }
  .iubenda-banner-content > p {
    font-family: Helvetica,Arial,FreeSans,sans-serif;
    line-height: 1.5;
  }
  .iubenda-cs-close-btn {
    margin:0;
    color: #fff;
    text-decoration: none;
    font-size: 12px;
    position: absolute;
    top: 0;
    right: 0;
    border: none;
  }
  .iubenda-cs-cookie-policy-lnk {
    text-decoration: underline;
    color: #fff;
    font-size: 12px;
    font-weight: 600;
  }
</style>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"lang":"it","siteId":1449159,"cookiePolicyId":90696835, "banner":{ "slideDown":false,"applyStyles":false,"textColor":"#dadada","backgroundColor":"#50a4a1" } };
</script><script type="text/javascript">(function (w, d) {
 var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
})(window, document);</script>

</body>
</html>