<!DOCTYPE html>
<html lang="it-IT" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-129702536-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-129702536-1');
</script><meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Coronavirus: uno studio sui macachi dà una concreta speranza per l’immunità - Medicalfacts</title>
	<meta name="description" content="Medicalfacts di Roberto Burioni. Un lavoro scientifico appena pubblicato sulla rivista “Science”: un’ottima notizia nella guerra al COVID-19." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.medicalfacts.it/2020/07/03/coronavirus-studio-macachi-immunita/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Coronavirus: uno studio sui macachi dà una concreta speranza per l’immunità - Medicalfacts" />
	<meta property="og:description" content="Medicalfacts di Roberto Burioni. Un lavoro scientifico appena pubblicato sulla rivista “Science”: un’ottima notizia nella guerra al COVID-19." />
	<meta property="og:url" content="https://www.medicalfacts.it/2020/07/03/coronavirus-studio-macachi-immunita/" />
	<meta property="og:site_name" content="Medicalfacts" />
	<meta property="article:published_time" content="2020-07-03T15:30:52+00:00" />
	<meta property="article:modified_time" content="2020-07-03T15:39:21+00:00" />
	<meta property="og:image" content="https://www.medicalfacts.it/wp-content/uploads/2020/07/bigstock-A-Healthcare-Worker-Pathologis-363361786.jpg" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="600" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.medicalfacts.it/#website","url":"https://www.medicalfacts.it/","name":"Medicalfacts","description":"Medicalfacts","potentialAction":[{"@type":"SearchAction","target":"https://www.medicalfacts.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.medicalfacts.it/2020/07/03/coronavirus-studio-macachi-immunita/#primaryimage","inLanguage":"it-IT","url":"https://www.medicalfacts.it/wp-content/uploads/2020/07/bigstock-A-Healthcare-Worker-Pathologis-363361786.jpg","width":900,"height":600,"caption":"A healthcare worker pathologist swabs a patient for COVID-19 coronavirus influenza or respirtory viruses with a PCR swab"},{"@type":"WebPage","@id":"https://www.medicalfacts.it/2020/07/03/coronavirus-studio-macachi-immunita/#webpage","url":"https://www.medicalfacts.it/2020/07/03/coronavirus-studio-macachi-immunita/","name":"Coronavirus: uno studio sui macachi d\u00e0 una concreta speranza per l\u2019immunit\u00e0 - Medicalfacts","isPartOf":{"@id":"https://www.medicalfacts.it/#website"},"primaryImageOfPage":{"@id":"https://www.medicalfacts.it/2020/07/03/coronavirus-studio-macachi-immunita/#primaryimage"},"datePublished":"2020-07-03T15:30:52+00:00","dateModified":"2020-07-03T15:39:21+00:00","author":{"@id":"https://www.medicalfacts.it/#/schema/person/ec53c874d3a7b4f056974c977b4ec83c"},"description":"Medicalfacts di Roberto Burioni. Un lavoro scientifico appena pubblicato sulla rivista \u201cScience\u201d: un\u2019ottima notizia nella guerra al COVID-19.","breadcrumb":{"@id":"https://www.medicalfacts.it/2020/07/03/coronavirus-studio-macachi-immunita/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.medicalfacts.it/2020/07/03/coronavirus-studio-macachi-immunita/"]}]},{"@type":"BreadcrumbList","@id":"https://www.medicalfacts.it/2020/07/03/coronavirus-studio-macachi-immunita/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.medicalfacts.it/","url":"https://www.medicalfacts.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.medicalfacts.it/argomenti/news/","url":"https://www.medicalfacts.it/argomenti/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.medicalfacts.it/2020/07/03/coronavirus-studio-macachi-immunita/","url":"https://www.medicalfacts.it/2020/07/03/coronavirus-studio-macachi-immunita/","name":"Coronavirus: uno studio sui macachi d\u00e0 una concreta speranza per l\u2019immunit\u00e0"}}]},{"@type":["Person"],"@id":"https://www.medicalfacts.it/#/schema/person/ec53c874d3a7b4f056974c977b4ec83c","name":"Roberto Burioni","image":{"@type":"ImageObject","@id":"https://www.medicalfacts.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/70aefcd0b44b9805503fe21d6ac696c8?s=96&d=mm&r=g","caption":"Roberto Burioni"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Medicalfacts &raquo; Feed" href="https://www.medicalfacts.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Medicalfacts &raquo; Feed dei commenti" href="https://www.medicalfacts.it/comments/feed/" />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.medicalfacts.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.medicalfacts.it/wp-content/plugins/captcha-bws/css/front_end_style.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.medicalfacts.it/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.medicalfacts.it/wp-content/plugins/captcha-bws/css/desktop_style.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.medicalfacts.it/wp-content/themes/Total/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-style-css'  href='https://www.medicalfacts.it/wp-content/themes/medical-facts/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-visual-composer-css'  href='https://www.medicalfacts.it/wp-content/themes/Total/assets/css/wpex-visual-composer.css?ver=4.9.8' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wpex-google-font-montserrat-css'  href='//fonts.googleapis.com/css?family=Montserrat:100,200,300,400,500,600,700,800,900,100i,200i,300i,400i,500i,600i,700i,800i,900i&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.medicalfacts.it/wp-content/tablepress-combined.min.css?ver=13' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.medicalfacts.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='wpex-ie8-css'  href='https://www.medicalfacts.it/wp-content/themes/Total/assets/css/wpex-ie8.css?ver=4.9.8' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='wpex-ie9-css'  href='https://www.medicalfacts.it/wp-content/themes/Total/assets/css/wpex-ie9.css?ver=4.9.8' type='text/css' media='all' />
<![endif]-->
<script src='https://www.medicalfacts.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://www.medicalfacts.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script src='https://www.medicalfacts.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<!--[if lt IE 9]>
<script src='https://www.medicalfacts.it/wp-content/themes/Total/assets/js/dynamic/html5.js?ver=4.9.8'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.medicalfacts.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.medicalfacts.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.medicalfacts.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.medicalfacts.it/?p=11386' />
<link rel="alternate" type="application/json+oembed" href="https://www.medicalfacts.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medicalfacts.it%2F2020%2F07%2F03%2Fcoronavirus-studio-macachi-immunita%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.medicalfacts.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medicalfacts.it%2F2020%2F07%2F03%2Fcoronavirus-studio-macachi-immunita%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link rel="icon" href="https://www.medicalfacts.it/wp-content/uploads/2018/11/favicon.png" sizes="32x32"><link rel="shortcut icon" href="https://www.medicalfacts.it/wp-content/uploads/2018/11/favicon.png"><link rel="apple-touch-icon" href="https://www.medicalfacts.it/wp-content/uploads/2018/11/favicon.png" sizes="57x57" ><link rel="apple-touch-icon" href="https://www.medicalfacts.it/wp-content/uploads/2018/11/favicon.png" sizes="76x76" ><link rel="apple-touch-icon" href="https://www.medicalfacts.it/wp-content/uploads/2018/11/favicon.png" sizes="120x120"><link rel="apple-touch-icon" href="https://www.medicalfacts.it/wp-content/uploads/2018/11/favicon.png" sizes="114x114">      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.medicalfacts.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4721ce48-f866-42e8-ae63-79b6b49fc93e';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Ti sei iscritto";
oneSignal_options['welcomeNotification']['message'] = "Grazie, riceverai notifiche per gli aggiornamenti del sito";
oneSignal_options['path'] = "https://www.medicalfacts.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.613528e9-2930-4b07-a098-5a9518822d98";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vuoi ricevere le notifiche sugli aggiornamenti del sito in anteprima sul tuo dispositivo?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Sì, grazie';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No grazie';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5V5B4L5');</script>
<!-- End Google Tag Manager --><link rel="amphtml" href="https://www.medicalfacts.it/2020/07/03/coronavirus-studio-macachi-immunita/amp/"><noscript><style>body .wpex-vc-row-stretched, body .vc_row-o-full-height { visibility: visible; }</style></noscript>		<style id="wp-custom-css">
			.lang-item-fr{/*display:none !important;*/}.single-blog-content a{text-decoration:underline}/**/.lang-item a{padding:0 10px;display:block;border:1px solid}/**/#wpex_recent_posts_thumb-3,#wpex_recent_posts_thumb-4{padding:10px;border:1px solid #e7e7e7;background:#f9f9f9}#wpex_recent_posts_thumb-3 .widget-title,#wpex_recent_posts_thumb-4 .widget-title{color:#c20000}/**/#top-bar-social .ticon-envelope:before{content:'\f2c6'}/**/.g--top-coo{text-align:center;text-transform:uppercase;padding:8px 0;border-bottom:1px solid #e7e7e7;font-size:11px;font-weight:600;background:#f9f9f9}.g--top-coo img{vertical-align:middle;height:20px;margin:0 2px;/*display:block;margin:0 auto;*/}/**//**/.header-aside-content{min-width:600px}.carousel-home-blog .entry-title{height:52px;overflow:hidden}.l--footer .vcex-navbar-link{text-transform:uppercase}#sidebar .wpex-widget-recent-posts-date,.l--sidebar .wpex-widget-recent-posts-date{font-size:.85em}.wpex-fa-social-widget{font-size:.85em}.g--green-title h1,.g--green-title h2,.g--green-title h3,.g--green-title h4,.g--green-title h5,.g--green-title h6{color:#7fc8c5 !important}.wpex-widget-recent-posts-title,.related-post-title{font-weight:600 !important;color:#000 !important;line-height:1.3 !important;display:block}.l--sidebar .widget-title,#sidebar .widget-title{font-weight:600 !important;text-transform:uppercase;font-size:.85em;letter-spacing:1.5px;background:url(https://medicalfacts.it/wp-content/uploads/2018/05/ico-wave.png) no-repeat left center;padding:5px 5px 5px 30px}.g--frame-home .overlay-title{font-size:1em;line-height:1.2}.g--primo-piano .overlay-title-bottom-see-through{text-transform:uppercase;font-weight:600}/**/.l--pers-grid img{border-radius:50%}/**/.g--xs{display:none}@media screen and (max-width:768px){.g--xs{display:block}}/**/@media screen and (max-width:768px){.single-post-title{font-size:1.6em}.top-bar-left{display:none}}/**/.meta-author{font-weight:700}/**/.addtoany_content{margin-bottom:32px}.addtoany_header{font-size:20px;font-weight:500;padding-bottom:1px;border-bottom:1px solid #e7e7e7}/**/.g--all-tags ul li{text-transform:uppercase;padding:4px 0;border-bottom:1px solid #e7e7e7}/**/.l--inline-related{padding:10px 0;margin-bottom:30px;/*background-color:#fcfcfc;*/border:1px solid #f1f1f1;border-right:0;border-left:0}.l--inline-related .vcex-blog-entry-details{padding:0;border:none}.l--inline-related .vcex-blog-entry-inner{margin-bottom:10px}.l--inline-related .vcex-heading{font-size:12px;text-transform:uppercase;letter-spacing:1px;font-weight:600;margin-bottom:8px;color:#999}.l--inline-related .entry-title a:hover{color:#666}.l--inline-related .entry-title a{color:#50a4a1;text-decoration:none}.l--inline-related .entry-date{font-size:10px}.l--inline-related .vcex-blog-entry{margin-bottom:0}.l--inline-related .vcex-blog-entry-media{float:left;margin-right:10px}.l--inline-related .vcex-blog-entry-details{width:calc(100% - 80px);float:right}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style data-type="wpex-css" id="wpex-css">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</style></head>

<body class="post-template-default single single-post postid-11386 single-format-standard wp-custom-logo wpex-theme wpex-responsive full-width-main-layout no-composer wpex-live-site content-right-sidebar has-sidebar has-topbar post-in-category-news has-breadcrumbs sidebar-widget-icons hasnt-overlay-header smooth-fonts wpex-mobile-toggle-menu-icon_buttons has-mobile-menu wpex-share-p-horizontal wpex-disable-mm-focus-styles wpb-js-composer js-comp-ver-6.1 vc_responsive">

	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5V5B4L5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<div class="wpex-site-overlay"></div>
<a href="#content" class="skip-to-content">skip to Main Content</a><span data-ls_id="#site_top"></span>
	<div id="outer-wrap" class="clr">

		
		<div id="wrap" class="clr">

			

	
		<div id="top-bar-wrap" class="clr visible-desktop">
			<div id="top-bar" class="clr container">
				
	<div id="top-bar-content" class="wpex-clr top-bar-left">

		<ul id="menu-top-bar" class="top-bar-menu"><li id="menu-item-9496-en" class="lang-item lang-item-2046 lang-item-en no-translation lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-9496-en"><a href="https://www.medicalfacts.it/en/" hreflang="en-GB" lang="en-GB"><span class="link-inner">English</span></a></li>
<li id="menu-item-9496-fr" class="lang-item lang-item-2294 lang-item-fr no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-9496-fr"><a href="https://www.medicalfacts.it/fr/" hreflang="fr-FR" lang="fr-FR"><span class="link-inner">Français</span></a></li>
<li id="menu-item-386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-386"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/90696835"><span class="link-inner">Privacy e Cookie policy</span></a></li>
<li id="menu-item-422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422"><a href="https://www.medicalfacts.it/contatti/"><span class="link-inner">Contatti</span></a></li>
<li id="menu-item-6638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6638"><a href="https://www.medicalfacts.it/comitato-scientifico/"><span class="link-inner">Comitato Scientifico</span></a></li>
<li id="menu-item-6639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6639"><a href="https://www.medicalfacts.it/il-team/"><span class="link-inner">Il team</span></a></li>
<li id="menu-item-6231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6231"><a href="https://www.medicalfacts.it/source/"><span class="link-inner">Source</span></a></li>
</ul>
		
	</div><!-- #top-bar-content -->



<div id="top-bar-social" class="clr top-bar-right social-style-none">

	
	<ul id="top-bar-social-list" class="wpex-clr">

		
		<li><a href="https://twitter.com/RobertoBurioni" title="Twitter" target="_blank" class="wpex-twitter wpex-social-btn wpex-social-btn-no-style"><span class="ticon ticon-twitter" aria-hidden="true"></span><span class="screen-reader-text">Twitter</span></a></li><li><a href="https://www.facebook.com/robertoburioniMD/" title="Facebook" target="_blank" class="wpex-facebook wpex-social-btn wpex-social-btn-no-style"><span class="ticon ticon-facebook" aria-hidden="true"></span><span class="screen-reader-text">Facebook</span></a></li><li><a href="https://www.instagram.com/medicalfacts_it/" title="Instagram" target="_blank" class="wpex-instagram wpex-social-btn wpex-social-btn-no-style"><span class="ticon ticon-instagram" aria-hidden="true"></span><span class="screen-reader-text">Instagram</span></a></li><li><a href="https://www.linkedin.com/company/medical-facts/" title="LinkedIn" target="_blank" class="wpex-linkedin wpex-social-btn wpex-social-btn-no-style"><span class="ticon ticon-linkedin" aria-hidden="true"></span><span class="screen-reader-text">LinkedIn</span></a></li><li><a href="https://t.me/s/medicalfactsburioni" title="Email" target="_blank" class="wpex-email wpex-social-btn wpex-social-btn-no-style"><span class="ticon ticon-envelope" aria-hidden="true"></span><span class="screen-reader-text">Email</span></a></li>
	</ul>

	
</div><!-- #top-bar-social -->			</div><!-- #top-bar -->
		</div><!-- #top-bar-wrap -->

	



	<header id="site-header" class="header-one wpex-dropdowns-shadow-one fixed-scroll shrink-sticky-header anim-shrink-header dyn-styles clr" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		
		<div id="site-header-inner" class="container clr">

			
<div id="site-logo" class="site-branding clr header-one-logo">
	<div id="site-logo-inner" class="clr"><a href="https://www.medicalfacts.it/" rel="home" class="main-logo"><img src="https://www.medicalfacts.it/wp-content/uploads/2018/10/logo-medical-facts-rb-1.png" alt="Medicalfacts" class="logo-img" data-no-retina="data-no-retina" /></a></div>
</div>
	
	<div id="site-navigation-wrap" class="navbar-style-one wpex-dropdowns-caret hide-at-mm-breakpoint clr">

		<nav id="site-navigation" class="navigation main-navigation main-navigation-one clr" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" aria-label="Main menu">

			
				<ul id="menu-navigazione-top" class="dropdown-menu main-navigation-ul sf-menu"><li id="menu-item-10292" class="menu-button menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-10292"><a href="https://www.medicalfacts.it/tag/coronavirus/"><span class="link-inner">Coronavirus</span></a></li>
<li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-393"><a href="https://www.medicalfacts.it/argomenti/news/"><span class="link-inner">News</span></a></li>
<li id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392"><a href="https://www.medicalfacts.it/argomenti/focus/"><span class="link-inner">Focus</span></a></li>
<li id="menu-item-6235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6235"><a href="https://www.medicalfacts.it/argomenti/alimentazione/"><span class="link-inner">Alimentazione</span></a></li>
<li id="menu-item-6234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6234"><a href="https://www.medicalfacts.it/argomenti/bambini/"><span class="link-inner">Bambini</span></a></li>
<li id="menu-item-7218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7218"><a href="https://www.medicalfacts.it/video/"><span class="link-inner">Video</span></a></li>
<li id="menu-item-6808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-6808"><a href="#"><span class="link-inner">Altre <span class="nav-arrow top-level ticon ticon-angle-down" aria-hidden="true"></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-6237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6237"><a href="https://www.medicalfacts.it/argomenti/attivita-fisica/"><span class="link-inner">Attività fisica</span></a></li>
	<li id="menu-item-6809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6809"><a href="https://www.medicalfacts.it/argomenti/donne/"><span class="link-inner">Donne</span></a></li>
	<li id="menu-item-6811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6811"><a href="https://www.medicalfacts.it/argomenti/gravidanza/"><span class="link-inner">Gravidanza</span></a></li>
	<li id="menu-item-6810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6810"><a href="https://www.medicalfacts.it/argomenti/dipendenze/"><span class="link-inner">Dipendenze</span></a></li>
	<li id="menu-item-6236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6236"><a href="https://www.medicalfacts.it/argomenti/omeopatia/"><span class="link-inner">Omeopatia</span></a></li>
	<li id="menu-item-391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391"><a href="https://www.medicalfacts.it/argomenti/vaccini/"><span class="link-inner">Vaccini</span></a></li>
</ul>
</li>
<li id="menu-item-6273" class="g--xs menu-item menu-item-type-post_type menu-item-object-page menu-item-6273"><a href="https://www.medicalfacts.it/source/"><span class="link-inner">Source</span></a></li>
</ul>
			
		</nav><!-- #site-navigation -->

	</div><!-- #site-navigation-wrap -->

	

<div id="mobile-menu" class="wpex-mobile-menu-toggle show-at-mm-breakpoint wpex-clr"><a href="#" class="mobile-menu-toggle" role="button" aria-label="Toggle mobile menu" aria-expanded="false"><span class="wpex-bars" aria-hidden="true"><span></span></span></a></div>
		</div><!-- #site-header-inner -->

		
	</header><!-- #header -->



			
			<main id="main" class="site-main clr">

				
<header class="page-header wpex-supports-mods">
		<div class="page-header-inner container clr">
		<nav class="site-breadcrumbs wpex-clr  position-under-title"><span class="breadcrumb-trail"><span><span><a href="https://www.medicalfacts.it/">Home</a> &gt; <span><a href="https://www.medicalfacts.it/argomenti/news/">News</a> &gt; <span class="breadcrumb_last">Coronavirus: uno studio sui macachi dà una concreta speranza per l’immunità</span></span></span></span></span></nav>	</div><!-- .page-header-inner -->
	</header><!-- .page-header -->
<div class="visible-phone" id="banner-sostienimf-320x100">
 <div class="vcex-image vcex-module vcex-clr textcenter"><span class="vcex-image-inner"><a href="https://www.gofundme.com/f/sostieni-medical-facts?utm_source=customer&amp;utm_medium=copy_link&amp;utm_campaign=p_cf+share-flow-1" target="_blank"><img src="https://www.medicalfacts.it/wp-content/uploads/2020/04/320x100-1.png" alt="" data-no-retina="" width="320" height="100"></a></span></div>
<div class="vcex-spacing" style="height:30px"></div>
</div>
	<div id="content-wrap" class="container clr">

		
		<div id="primary" class="content-area clr">

			
			<div id="content" class="site-content clr">

				
				<div class="custom-singular-template entry wpex-clr"><div class="vc_row wpb_row vc_row-fluid single-blog-content"><div class="wpb_column vc_column_container vc_col-sm-12" id="banner-sostienimf-980x360"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vcex-post-media clr"><img src="https://www.medicalfacts.it/wp-content/uploads/2020/07/bigstock-A-Healthcare-Worker-Pathologis-363361786-900x580.jpg" alt="Coronavirus Tampone" data-no-retina width="900" height="580" /></div><div class="vcex-spacing" style="height:25px"></div><h1 class="vcex-module vcex-heading vcex-heading-plain"><span class="vcex-heading-inner clr">Coronavirus: uno studio sui macachi dà una concreta speranza per l’immunità</span></h1><div class="vcex-spacing" style="height:15px"></div><ul class="meta vcex-post-meta vcex-clr"><li class="meta-date"><span class="ticon ticon-clock-o meta-icon" aria-hidden="true"></span><time class="updated" datetime="2020-07-03" itemprop="datePublished" pubdate>3 Luglio 2020</time></li><li class="meta-author"><span class="ticon ticon-user meta-icon" aria-hidden="true"></span><span class="vcard author" itemprop="name"><span class="fn"><a href="https://www.medicalfacts.it/author/roberto-burioni/">Roberto Burioni</a></span></span></li><li class="meta-post-terms clr"><span class="ticon ticon-folder-o meta-icon" aria-hidden="true"></span><a href="https://www.medicalfacts.it/argomenti/news/" class="term-4">News</a></li></ul>
<div  class="vcex-post-content vcex-clr">

	
	
		
		<div class="vcex-post-content-c clr"><h2>Roberto Burioni commenta un lavoro scientifico pubblicato sulla rivista “Science”: un’ottima notizia nella guerra a COVID-19.</h2>
<p>Una delle domande più importanti alle quali la Scienza non sa ancora rispondere è: «<strong>Chi è guarito dal coronavirus può reinfettarsi?</strong>». Purtroppo la risposta non è facile da dare.</p>
<p>Prima di tutto nel campo delle infezioni virali si vedono situazioni in cui un’infezione conferisce un’<strong>immunità a vita </strong>(è il caso del <a href="https://www.medicalfacts.it/tag/morbillo/" target="_blank" rel="noopener noreferrer"><strong>morbillo</strong></a>), altre in cui la prima infezione è più grave mentre le <strong>successive sono più lievi</strong> (il <strong>virus respiratorio sinciziale</strong>), altre in cui la <strong>protezione dei guariti è nulla</strong> (virus dell’<a href="https://www.medicalfacts.it/2019/10/29/virus-epatite-c-hcv/" target="_blank" rel="noopener noreferrer"><strong>epatite C</strong></a>) e addirittura casi particolari &#8211; come quello del <a href="https://www.medicalfacts.it/2019/08/26/dengue-zanzara-tigre/" target="_blank" rel="noopener noreferrer"><strong>virus dengue</strong></a> &#8211; nei quali le reinfezioni possono essere ancora più gravi della prima.</p><section class="l--inline-related"><div class="vc_row wpb_row vc_row-fluid no-bottom-margins"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><h3 class="vcex-module vcex-heading vcex-heading-plain"><span class="vcex-heading-inner clr">Sullo stesso argomento</span></h3><div class="vcex-module vcex-blog-grid-wrap vcex-clr"><div class="wpex-row vcex-blog-grid wpex-clr entries"><div class="vcex-blog-entry vcex-grid-item entry-has-details span_1_of_2 col-1 col post-11376 entry type-post has-media cat-4 post_tag-603 post_tag-770 post_tag-686 post_tag-684 post_tag-687 post_tag-673 language-1039"><div class="vcex-blog-entry-inner entry-inner wpex-clr"><div class="vcex-blog-entry-media entry-media"><a href="https://www.medicalfacts.it/2020/07/02/coronavirus-la-follia-dei-covid-party-negli-usa/" title="Coronavirus: la follia dei COVID-party negli Usa"><img class="vcex-blog-entry-img" src="https://www.medicalfacts.it/wp-content/uploads/2020/07/bigstock-Friends-Drinking-Spritz-At-Coc-369133324-70x70.jpg" alt="Covid-party" data-no-retina width="70" height="70" /></a></div><div class="vcex-blog-entry-details entry-details wpex-clr"><h4 class="vcex-blog-entry-title entry-title"><a href="https://www.medicalfacts.it/2020/07/02/coronavirus-la-follia-dei-covid-party-negli-usa/">Coronavirus: la follia dei COVID-party negli Usa</a></h4><div class="vcex-blog-entry-date entry-date">2 Luglio 2020</div></div></div></div><div class="vcex-blog-entry vcex-grid-item entry-has-details span_1_of_2 col-2 col post-11347 entry type-post has-media cat-4 post_tag-603 post_tag-770 post_tag-686 post_tag-684 post_tag-687 post_tag-673 post_tag-2418 language-1039"><div class="vcex-blog-entry-inner entry-inner wpex-clr"><div class="vcex-blog-entry-media entry-media"><a href="https://www.medicalfacts.it/2020/07/01/coronavirus-ha-senso-continuare-a-indossare-le-mascherine/" title="Coronavirus: ha senso continuare a indossare le mascherine?"><img class="vcex-blog-entry-img" src="https://www.medicalfacts.it/wp-content/uploads/2020/06/mascherine-usa-short-70x70.jpg" alt="Mascherine Negli Usa" data-no-retina width="70" height="70" /></a></div><div class="vcex-blog-entry-details entry-details wpex-clr"><h4 class="vcex-blog-entry-title entry-title"><a href="https://www.medicalfacts.it/2020/07/01/coronavirus-ha-senso-continuare-a-indossare-le-mascherine/">Coronavirus: ha senso continuare a indossare le mascherine?</a></h4><div class="vcex-blog-entry-date entry-date">1 Luglio 2020</div></div></div></div></div></div></div></div></div></div></section>
<h3>Come si capisce se si è protetti</h3>
<p>Ma concretamente come si fa a capire se chi è guarito è protetto? Si devono osservare i guariti, il che non è facile.</p>
<p>Da poco abbiamo a disposizione <a href="https://www.medicalfacts.it/2020/05/17/coronavirus-voglio-farmi-il-test-sierologico/" target="_blank" rel="noopener noreferrer"><strong>test sierologici</strong></a> che ci possono indicare chi è stato infettato e ha superato la malattia e per capire se sono protetti ci vuole tempo. Infatti, mentre basta una prova certa di reinfezione per affermare la mancanza di protezione (prova certa significa che dobbiamo essere sicuri che si tratti di una reinfezione e non di una mancata guarigione), per avere la ragionevole sicurezza del contrario ci vogliono indagini lunghe, durante le quali si osservano molti guariti e si osserva che non si reinfettano.</p>
<p>Il dato è importantissimo, perché se venisse dimostrato che l’infezione conferisce immunità questo sarebbe un ottimo segno per lo sviluppo del <a href="https://www.medicalfacts.it/tag/vaccino/" target="_blank" rel="noopener noreferrer"><strong>vaccino</strong></a>, perché storicamente mettere a punto vaccini contro infezioni che conferiscono una solida immunità è sempre risultato molto più semplice; negli altri casi sempre difficile e talvolta impossibile, come nel caso dell’epatite C, per la quale dopo 30 anni non abbiamo ancora un vaccino efficace. Quindi dobbiamo avere pazienza.</p>
<h3>È arrivata un’ottima notizia</h3>
<p>È apparso su una prestigiosa rivista un lavoro scientifico nel quale i ricercatori hanno preso nove macachi, li hanno infettati con il coronavirus, li hanno visti ammalarsi, hanno atteso la guarigione e poi &#8211; 35 giorni dopo &#8211; hanno provato a reinfettarli con il coronavirus. E nessuno di questi nove macachi si è ammalato.</p>
<p>Dovete sapere che il <strong>macaco rhesus</strong>, quello utilizzato in questo studio, è considerato uno degli animali più simili all’uomo, nonostante alcuni esemplari di quest’ultima specie <a href="https://www.medicalfacts.it/2020/07/02/coronavirus-la-follia-dei-covid-party-negli-usa/" target="_blank" rel="noopener noreferrer"><strong>si comportino talvolta in modo talmente sciocco</strong></a> da rendere quest’affermazione insultante per i poveri macachi.</p>
<p>Però, la conclusione del lavoro è chiarissima: nessuna garanzia che quello che abbiamo visto nei macachi si verifichi nell’uomo, ma siamo autorizzati a sperare per il meglio. Credetemi, questa è veramente un’ottima notizia. E &#8211; a differenza di altre &#8211; è supportata da  dati scientifici.</p>
<p><em>Roberto Burioni</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><em>Fonti:<br />
</em><em><a href="https://science.sciencemag.org/content/early/2020/05/19/science.abc4776/tab-pdf" target="_blank" rel="noopener noreferrer">https://science.sciencemag.org/content/early/2020/05/19/science.abc4776/tab-pdf</a></em></p>
<p><strong>Per sostenere <em>Medical Facts</em> tramite Gofundme</strong><strong><a href="https://www.gofundme.com/f/sostieni-medical-facts?utm_source=customer&amp;utm_medium=copy_link&amp;utm_campaign=p_cf+share-flow-1" target="_blank" rel="noopener noreferrer"> clicca qui</a>,</strong><strong> per sostenerci tramite PayPal </strong><strong><a href="https://paypal.me/MedicalFactsSrl?locale.x=it_IT" target="_blank" rel="noopener noreferrer">clicca qui.</a></strong></p>
<p>&nbsp;</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Condividi</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.medicalfacts.it/2020/07/03/coronavirus-studio-macachi-immunita/" data-a2a-title="Coronavirus: uno studio sui macachi dà una concreta speranza per l’immunità"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.medicalfacts.it%2F2020%2F07%2F03%2Fcoronavirus-studio-macachi-immunita%2F&amp;linkname=Coronavirus%3A%20uno%20studio%20sui%20macachi%20d%C3%A0%20una%20concreta%20speranza%20per%20l%E2%80%99immunit%C3%A0" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.medicalfacts.it%2F2020%2F07%2F03%2Fcoronavirus-studio-macachi-immunita%2F&amp;linkname=Coronavirus%3A%20uno%20studio%20sui%20macachi%20d%C3%A0%20una%20concreta%20speranza%20per%20l%E2%80%99immunit%C3%A0" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.medicalfacts.it%2F2020%2F07%2F03%2Fcoronavirus-studio-macachi-immunita%2F&amp;linkname=Coronavirus%3A%20uno%20studio%20sui%20macachi%20d%C3%A0%20una%20concreta%20speranza%20per%20l%E2%80%99immunit%C3%A0" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.medicalfacts.it%2F2020%2F07%2F03%2Fcoronavirus-studio-macachi-immunita%2F&amp;linkname=Coronavirus%3A%20uno%20studio%20sui%20macachi%20d%C3%A0%20una%20concreta%20speranza%20per%20l%E2%80%99immunit%C3%A0" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.medicalfacts.it%2F2020%2F07%2F03%2Fcoronavirus-studio-macachi-immunita%2F&amp;linkname=Coronavirus%3A%20uno%20studio%20sui%20macachi%20d%C3%A0%20una%20concreta%20speranza%20per%20l%E2%80%99immunit%C3%A0" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.medicalfacts.it%2F2020%2F07%2F03%2Fcoronavirus-studio-macachi-immunita%2F&amp;linkname=Coronavirus%3A%20uno%20studio%20sui%20macachi%20d%C3%A0%20una%20concreta%20speranza%20per%20l%E2%80%99immunit%C3%A0" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.medicalfacts.it%2F2020%2F07%2F03%2Fcoronavirus-studio-macachi-immunita%2F&amp;linkname=Coronavirus%3A%20uno%20studio%20sui%20macachi%20d%C3%A0%20una%20concreta%20speranza%20per%20l%E2%80%99immunit%C3%A0" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div></div>

		
		
		
	
	
	
	
</div><div class="vcex-post-terms clr"><a href="https://www.medicalfacts.it/tag/coronavirus/" class="theme-button minimal-border" data-wpex-hover>Coronavirus</a><a href="https://www.medicalfacts.it/tag/coronavirus-contagi/" class="theme-button minimal-border" data-wpex-hover>Coronavirus contagi</a><a href="https://www.medicalfacts.it/tag/coronavirus-cure/" class="theme-button minimal-border" data-wpex-hover>Coronavirus cure</a><a href="https://www.medicalfacts.it/tag/coronavirus-italia/" class="theme-button minimal-border" data-wpex-hover>Coronavirus Italia</a><a href="https://www.medicalfacts.it/tag/coronavirus-rimedi/" class="theme-button minimal-border" data-wpex-hover>Coronavirus rimedi</a><a href="https://www.medicalfacts.it/tag/coronavirus-sintomi/" class="theme-button minimal-border" data-wpex-hover>Coronavirus sintomi</a></div><div class="vcex-spacing" style="height:60px"></div><div class="vcex-image vcex-module vcex-clr textcenter"><span class="vcex-image-inner"><a href="https://www.gofundme.com/f/sostieni-medical-facts?utm_source=customer&#038;utm_medium=copy_link&#038;utm_campaign=p_cf+share-flow-1" target="_blank"><img src="https://www.medicalfacts.it/wp-content/uploads/2020/01/980x360.png" alt='' data-no-retina width="980" height="360" /></a></span></div><div class="vcex-spacing" style="height:15px"></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1580122656044 wpex-vc_row-has-fill no-bottom-margins wpex-vc-reset-negative-margin"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><h2 class="vcex-module vcex-heading vcex-heading-plain" data-wpex-rcss='{&quot;font-size&quot;:{&quot;d&quot;:&quot;24px&quot;,&quot;tp&quot;:&quot;18px&quot;}}' style="letter-spacing:1px;font-weight:400;text-align:center;text-transform:uppercase;line-height:1.1;"><span class="vcex-heading-inner clr">Continua a leggere</span></h2><div class="vcex-spacing" style="height:30px"></div><div class="vcex-module vcex-blog-grid-wrap vcex-clr"><div class="wpex-row vcex-blog-grid wpex-clr entries match-height-grid"><div class="vcex-blog-entry vcex-grid-item entry-has-details span_1_of_2 col-1 col post-11280 entry type-post has-media cat-4 post_tag-603 post_tag-770 post_tag-686 post_tag-684 post_tag-687 post_tag-673 post_tag-2494 post_tag-3692 language-1039"><div class="vcex-blog-entry-inner entry-inner wpex-clr vc_custom_1591017381470"><div class="vcex-blog-entry-media entry-media"><a href="https://www.medicalfacts.it/2020/06/26/coronavirus-scoperta-covid-19/" title="Coronavirus: ogni giorno una nuova scoperta su COVID-19"><img class="vcex-blog-entry-img" src="https://www.medicalfacts.it/wp-content/uploads/2020/06/bigstock-Coronavirus-ncov-Novel-Co-351024485-520x400.jpg" alt="Coronavirus Miocardite" data-no-retina width="520" height="400" /></a></div><div class="vcex-blog-entry-details entry-details wpex-clr"><div class="match-height-content"><h3 class="vcex-blog-entry-title entry-title" style="font-weight:600;"><a href="https://www.medicalfacts.it/2020/06/26/coronavirus-scoperta-covid-19/">Coronavirus: ogni giorno una nuova scoperta su COVID-19</a></h3><div class="vcex-blog-entry-date entry-date">26 Giugno 2020</div></div></div></div></div><div class="vcex-blog-entry vcex-grid-item entry-has-details span_1_of_2 col-2 col post-11251 entry type-post has-media cat-4 post_tag-88 post_tag-3672 post_tag-132 post_tag-3298 post_tag-3670 post_tag-194 language-1039"><div class="vcex-blog-entry-inner entry-inner wpex-clr vc_custom_1591017381470"><div class="vcex-blog-entry-media entry-media"><a href="https://www.medicalfacts.it/2020/06/25/un-libro-ci-spiega-come-la-natura-si-possa-rivoltare-alluomo/" title="Un libro ci spiega come la natura si possa rivoltare all’uomo"><img class="vcex-blog-entry-img" src="https://www.medicalfacts.it/wp-content/uploads/2020/06/rivolta-natura-520x400.jpg" alt="La Rivolta Della Natura" data-no-retina width="520" height="400" /></a></div><div class="vcex-blog-entry-details entry-details wpex-clr"><div class="match-height-content"><h3 class="vcex-blog-entry-title entry-title" style="font-weight:600;"><a href="https://www.medicalfacts.it/2020/06/25/un-libro-ci-spiega-come-la-natura-si-possa-rivoltare-alluomo/">Un libro ci spiega come la natura si possa rivoltare all’uomo</a></h3><div class="vcex-blog-entry-date entry-date">25 Giugno 2020</div></div></div></div></div><div class="vcex-blog-entry vcex-grid-item entry-has-details span_1_of_2 col-1 col post-11245 entry type-post has-media cat-4 post_tag-603 post_tag-2494 post_tag-3485 post_tag-39 post_tag-48 language-1039"><div class="vcex-blog-entry-inner entry-inner wpex-clr vc_custom_1591017381470"><div class="vcex-blog-entry-media entry-media"><a href="https://www.medicalfacts.it/2020/06/24/roberto-burioni-risponde-ancora-a-le-iene-il-confronto-lo-faremo-in-tribunale/" title="Roberto Burioni risponde ancora a Le Iene: “Il confronto lo faremo in Tribunale”"><img class="vcex-blog-entry-img" src="https://www.medicalfacts.it/wp-content/uploads/2020/06/bigstock-New-Official-Coronavirus-Name-350309392-520x400.jpg" alt="Covid-19" data-no-retina width="520" height="400" /></a></div><div class="vcex-blog-entry-details entry-details wpex-clr"><div class="match-height-content"><h3 class="vcex-blog-entry-title entry-title" style="font-weight:600;"><a href="https://www.medicalfacts.it/2020/06/24/roberto-burioni-risponde-ancora-a-le-iene-il-confronto-lo-faremo-in-tribunale/">Roberto Burioni risponde ancora a Le Iene: “Il confronto lo faremo in Tribunale”</a></h3><div class="vcex-blog-entry-date entry-date">24 Giugno 2020</div></div></div></div></div><div class="vcex-blog-entry vcex-grid-item entry-has-details span_1_of_2 col-2 col post-11159 entry type-post has-media cat-4 post_tag-603 post_tag-770 post_tag-686 post_tag-684 post_tag-687 post_tag-673 language-1039"><div class="vcex-blog-entry-inner entry-inner wpex-clr vc_custom_1591017381470"><div class="vcex-blog-entry-media entry-media"><a href="https://www.medicalfacts.it/2020/06/18/coronavirus-non-abbiate-paura-dei-fantasmi/" title="Coronavirus: non abbiate paura dei fantasmi"><img class="vcex-blog-entry-img" src="https://www.medicalfacts.it/wp-content/uploads/2020/06/bigstock-Tourist-Are-Boarding-The-Diamo-338573881-520x400.jpg" alt="Diamond Princess" data-no-retina width="520" height="400" /></a></div><div class="vcex-blog-entry-details entry-details wpex-clr"><div class="match-height-content"><h3 class="vcex-blog-entry-title entry-title" style="font-weight:600;"><a href="https://www.medicalfacts.it/2020/06/18/coronavirus-non-abbiate-paura-dei-fantasmi/">Coronavirus: non abbiate paura dei fantasmi</a></h3><div class="vcex-blog-entry-date entry-date">18 Giugno 2020</div></div></div></div></div><div class="vcex-blog-entry vcex-grid-item entry-has-details span_1_of_2 col-1 col post-11000 entry type-post has-media cat-4 post_tag-2494 post_tag-3485 post_tag-39 language-1039"><div class="vcex-blog-entry-inner entry-inner wpex-clr vc_custom_1591017381470"><div class="vcex-blog-entry-media entry-media"><a href="https://www.medicalfacts.it/2020/06/10/roberto-burioni-le-iene-conflitto-interesse-covid-19/" title="Roberto Burioni risponde a Le Iene: “Non ho alcun conflitto d&#8217;interesse per quanto riguarda COVID-19”"><img class="vcex-blog-entry-img" src="https://www.medicalfacts.it/wp-content/uploads/2020/02/bigstock-Coronavirus-ncov-Novel-Co-348702751-520x400.jpg" alt="Coronavirus" data-no-retina width="520" height="400" /></a></div><div class="vcex-blog-entry-details entry-details wpex-clr"><div class="match-height-content"><h3 class="vcex-blog-entry-title entry-title" style="font-weight:600;"><a href="https://www.medicalfacts.it/2020/06/10/roberto-burioni-le-iene-conflitto-interesse-covid-19/">Roberto Burioni risponde a Le Iene: “Non ho alcun conflitto d&#8217;interesse per quanto riguarda COVID-19”</a></h3><div class="vcex-blog-entry-date entry-date">10 Giugno 2020</div></div></div></div></div><div class="vcex-blog-entry vcex-grid-item entry-has-details span_1_of_2 col-2 col post-10806 entry type-post has-media cat-4 post_tag-603 post_tag-770 post_tag-686 post_tag-684 post_tag-687 post_tag-673 post_tag-2264 language-1039"><div class="vcex-blog-entry-inner entry-inner wpex-clr vc_custom_1591017381470"><div class="vcex-blog-entry-media entry-media"><a href="https://www.medicalfacts.it/2020/06/05/coronavirus-pazienti-malattie-autoimmune/" title="Coronavirus: pazienti affetti da malattie autoimmuni non corrono maggiori rischi"><img class="vcex-blog-entry-img" src="https://www.medicalfacts.it/wp-content/uploads/2020/06/bigstock-Asian-Senior-Or-Elderly-Old-La-257125255-520x400.jpg" alt="Malati Sclerosi Multipla" data-no-retina width="520" height="400" /></a></div><div class="vcex-blog-entry-details entry-details wpex-clr"><div class="match-height-content"><h3 class="vcex-blog-entry-title entry-title" style="font-weight:600;"><a href="https://www.medicalfacts.it/2020/06/05/coronavirus-pazienti-malattie-autoimmune/">Coronavirus: pazienti affetti da malattie autoimmuni non corrono maggiori rischi</a></h3><div class="vcex-blog-entry-date entry-date">5 Giugno 2020</div></div></div></div></div><div class="vcex-blog-entry vcex-grid-item entry-has-details span_1_of_2 col-1 col post-10746 entry type-post has-media cat-4 post_tag-603 post_tag-770 post_tag-686 post_tag-684 post_tag-687 post_tag-673 language-1039"><div class="vcex-blog-entry-inner entry-inner wpex-clr vc_custom_1591017381470"><div class="vcex-blog-entry-media entry-media"><a href="https://www.medicalfacts.it/2020/05/31/coronavirus-ecco-come-si-sceglie-il-campione-per-i-test-sugli-anticorpi/" title="Coronavirus: ecco come si sceglie il campione per i test sugli anticorpi"><img class="vcex-blog-entry-img" src="https://www.medicalfacts.it/wp-content/uploads/2020/05/bigstock-Doctor-Drawing-Blood-Sample-Fr-364235305-520x400.jpg" alt="Studio Nazionale Di Sieroprevalenza" data-no-retina width="520" height="400" /></a></div><div class="vcex-blog-entry-details entry-details wpex-clr"><div class="match-height-content"><h3 class="vcex-blog-entry-title entry-title" style="font-weight:600;"><a href="https://www.medicalfacts.it/2020/05/31/coronavirus-ecco-come-si-sceglie-il-campione-per-i-test-sugli-anticorpi/">Coronavirus: ecco come si sceglie il campione per i test sugli anticorpi</a></h3><div class="vcex-blog-entry-date entry-date">31 Maggio 2020</div></div></div></div></div><div class="vcex-blog-entry vcex-grid-item entry-has-details span_1_of_2 col-2 col post-10636 entry type-post has-media cat-4 post_tag-603 post_tag-770 post_tag-686 post_tag-684 post_tag-687 post_tag-673 post_tag-2984 language-1039"><div class="vcex-blog-entry-inner entry-inner wpex-clr vc_custom_1591017381470"><div class="vcex-blog-entry-media entry-media"><a href="https://www.medicalfacts.it/2020/05/25/coronavirus-buoni-risultati-sullutilizzo-del-remdesivir-come-farmaco-anti-coronavirus/" title="Coronavirus: buoni risultati sull’utilizzo del Remdesivir come farmaco anti-coronavirus"><img class="vcex-blog-entry-img" src="https://www.medicalfacts.it/wp-content/uploads/2020/05/bigstock-Remdesivir-Gs-C-h-n-o-350589547-520x400.jpg" alt="Remdesivir" data-no-retina width="520" height="400" /></a></div><div class="vcex-blog-entry-details entry-details wpex-clr"><div class="match-height-content"><h3 class="vcex-blog-entry-title entry-title" style="font-weight:600;"><a href="https://www.medicalfacts.it/2020/05/25/coronavirus-buoni-risultati-sullutilizzo-del-remdesivir-come-farmaco-anti-coronavirus/">Coronavirus: buoni risultati sull’utilizzo del Remdesivir come farmaco anti-coronavirus</a></h3><div class="vcex-blog-entry-date entry-date">25 Maggio 2020</div></div></div></div></div></div></div></div></div></div></div></div>
				
				
			</div><!-- #content -->

			
		</div><!-- #primary -->

		

<aside id="sidebar" class="sidebar-container sidebar-primary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

	
	<div id="sidebar-inner" class="clr">

		<div id="wpex_advertisement-2" class="sidebar-box widget widget_wpex_advertisement clr"><div class="wpex-ads-widget wpex-row gap-10 wpex-clr"><div class="col span_1_of_1"><a href="https://www.gofundme.com/f/sostieni-medical-facts?utm_source=customer&#038;utm_medium=copy_link&#038;utm_campaign=p_cf+share-flow-1" target="_blank" rel="nofollow"><img src="https://www.medicalfacts.it/wp-content/uploads/2020/04/260x300.png" class="stretch-image"/></a></div></div></div><div id="wpex_templatera-4" class="sidebar-box widget widget_wpex_templatera clr"><style data-type="vc_shortcodes-custom-css">.vc_custom_1584539274322{padding:20px !important;border:1px solid #e7e7e7 !important}</style><div class="wpex-templatera-widget-content clr"><div class="vc_section vc_custom_1584539274322 wpex-vc_section-has-fill wpex-vc-reset-negative-margin"><div class="vc_row wpb_row vc_row-fluid no-bottom-margins"><div class="wpb_column vc_column_container vc_col-sm-12" id="banner-fimmg"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vcex-module vcex-heading vcex-heading-plain" style="font-size:12px;text-align:center;text-transform:uppercase;line-height:1.1;"><span class="vcex-heading-inner clr">Patrocinato da Fimmg</span></div><div class="vcex-spacing" style="height:10px"></div><div class="vcex-image vcex-module vcex-clr textcenter"><span class="vcex-image-inner"><a href="http://www.fimmg.org/" target="_blank"><img width="1200" height="600" src="https://www.medicalfacts.it/wp-content/uploads/2020/03/FIMMG-Logo.jpg" class="attachment-full size-full" alt="" srcset="https://www.medicalfacts.it/wp-content/uploads/2020/03/FIMMG-Logo.jpg 1200w, https://www.medicalfacts.it/wp-content/uploads/2020/03/FIMMG-Logo-300x150.jpg 300w, https://www.medicalfacts.it/wp-content/uploads/2020/03/FIMMG-Logo-1024x512.jpg 1024w, https://www.medicalfacts.it/wp-content/uploads/2020/03/FIMMG-Logo-768x384.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></span></div><div class="vcex-spacing" style="height:10px"></div></div></div></div></div></div>
</div></div><div id="search-2" class="sidebar-box widget widget_search clr">
<form method="get" class="searchform" action="https://www.medicalfacts.it/">
	<label>
		<span class="screen-reader-text">Cerca</span>
		<input type="search" class="field" name="s" placeholder="Cerca" />
	</label>
			<input type="hidden" name="lang" value="it"/>
			<button type="submit" class="searchform-submit"><span class="ticon ticon-search" aria-hidden="true"></span><span class="screen-reader-text">Submit</span></button>
</form></div><div id="wpex_recent_posts_thumb-3" class="sidebar-box widget widget_wpex_recent_posts_thumb clr"><div class="widget-title">Speciale Coronavirus</div><ul class="wpex-widget-recent-posts wpex-clr style-default"><li class="wpex-widget-recent-posts-li clr"><a href="https://www.medicalfacts.it/2020/07/02/coronavirus-la-follia-dei-covid-party-negli-usa/" title="Coronavirus: la follia dei COVID-party negli Usa" class="wpex-widget-recent-posts-thumbnail"><img src="https://www.medicalfacts.it/wp-content/uploads/2020/07/bigstock-Friends-Drinking-Spritz-At-Coc-369133324-70x70.jpg" alt="Covid-party" data-no-retina width="70" height="70" /></a><div class="details clr"><a href="https://www.medicalfacts.it/2020/07/02/coronavirus-la-follia-dei-covid-party-negli-usa/" class="wpex-widget-recent-posts-title">Coronavirus: la follia dei COVID-party negli Usa</a><div class="wpex-widget-recent-posts-date">2 Luglio 2020</div></div></li><li class="wpex-widget-recent-posts-li clr"><a href="https://www.medicalfacts.it/2020/07/01/coronavirus-ha-senso-continuare-a-indossare-le-mascherine/" title="Coronavirus: ha senso continuare a indossare le mascherine?" class="wpex-widget-recent-posts-thumbnail"><img src="https://www.medicalfacts.it/wp-content/uploads/2020/06/mascherine-usa-short-70x70.jpg" alt="Mascherine Negli Usa" data-no-retina width="70" height="70" /></a><div class="details clr"><a href="https://www.medicalfacts.it/2020/07/01/coronavirus-ha-senso-continuare-a-indossare-le-mascherine/" class="wpex-widget-recent-posts-title">Coronavirus: ha senso continuare a indossare le mascherine?</a><div class="wpex-widget-recent-posts-date">1 Luglio 2020</div></div></li><li class="wpex-widget-recent-posts-li clr"><a href="https://www.medicalfacts.it/2020/06/26/coronavirus-scoperta-covid-19/" title="Coronavirus: ogni giorno una nuova scoperta su COVID-19" class="wpex-widget-recent-posts-thumbnail"><img src="https://www.medicalfacts.it/wp-content/uploads/2020/06/bigstock-Coronavirus-ncov-Novel-Co-351024485-70x70.jpg" alt="Coronavirus Miocardite" data-no-retina width="70" height="70" /></a><div class="details clr"><a href="https://www.medicalfacts.it/2020/06/26/coronavirus-scoperta-covid-19/" class="wpex-widget-recent-posts-title">Coronavirus: ogni giorno una nuova scoperta su COVID-19</a><div class="wpex-widget-recent-posts-date">26 Giugno 2020</div></div></li><li class="wpex-widget-recent-posts-li clr"><a href="https://www.medicalfacts.it/2020/06/24/roberto-burioni-risponde-ancora-a-le-iene-il-confronto-lo-faremo-in-tribunale/" title="Roberto Burioni risponde ancora a Le Iene: “Il confronto lo faremo in Tribunale”" class="wpex-widget-recent-posts-thumbnail"><img src="https://www.medicalfacts.it/wp-content/uploads/2020/06/bigstock-New-Official-Coronavirus-Name-350309392-70x70.jpg" alt="Covid-19" data-no-retina width="70" height="70" /></a><div class="details clr"><a href="https://www.medicalfacts.it/2020/06/24/roberto-burioni-risponde-ancora-a-le-iene-il-confronto-lo-faremo-in-tribunale/" class="wpex-widget-recent-posts-title">Roberto Burioni risponde ancora a Le Iene: “Il confronto lo faremo in Tribunale”</a><div class="wpex-widget-recent-posts-date">24 Giugno 2020</div></div></li><li class="wpex-widget-recent-posts-li clr"><a href="https://www.medicalfacts.it/2020/06/21/non-esiste-evidenza-che-cosa-ce-dietro-questa-frase/" title="&#8220;Non esiste evidenza che&#8230;&#8221;: cosa c&#8217;è dietro questa frase" class="wpex-widget-recent-posts-thumbnail"><img src="https://www.medicalfacts.it/wp-content/uploads/2020/06/bigstock-Doctors-sit-together-at-a-team-371977222-70x70.jpg" alt="Non Esiste Evidenza" data-no-retina width="70" height="70" /></a><div class="details clr"><a href="https://www.medicalfacts.it/2020/06/21/non-esiste-evidenza-che-cosa-ce-dietro-questa-frase/" class="wpex-widget-recent-posts-title">&#8220;Non esiste evidenza che&#8230;&#8221;: cosa c&#8217;è dietro questa frase</a><div class="wpex-widget-recent-posts-date">21 Giugno 2020</div></div></li></ul></div><div id="wpex_templatera-3" class="sidebar-box widget widget_wpex_templatera clr"><div class="wpex-templatera-widget-content clr"><div class="vc_row wpb_row vc_row-fluid no-bottom-margins"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="textcenter theme-button-expanded-wrap theme-button-wrap clr"><a href="https://www.medicalfacts.it/tag/coronavirus/" title="Leggi tutti gli articoli su #coronavirus" class="vcex-button theme-button outline medium align-center expanded animate-on-hover expanded"><span class="theme-button-inner">Tutti gli articoli sul #coronavirus<span class="vcex-icon-wrap theme-button-icon-right"><span class="ticon ticon-angle-double-right" aria-hidden="true"></span></span></span></a></div> </div></div></div></div>
</div></div><div id="wpex_templatera-2" class="sidebar-box widget widget_wpex_templatera clr"><style data-type="vc_shortcodes-custom-css">.vc_custom_1584546036028{padding-top:40px !important;padding-right:10px !important;padding-bottom:40px !important;padding-left:10px !important;background-color:#50a4a1 !important}</style><div class="wpex-templatera-widget-content clr"><div class="vc_row wpb_row vc_row-fluid no-bottom-margins"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><a href="/podcast/" class="vcex-module vcex-icon-box clr vcex-icon-box-two vcex-icon-box-link-wrap  vc_custom_1584546036028"><div class="vcex-icon-box-icon" style="color:#ffffff;font-size:60px;margin-bottom:20px;"><span class="ticon ticon-podcast" aria-hidden="true"></span></div><h3 class="vcex-icon-box-heading" style="font-weight:400;color:#ffffff;font-size:20px;letter-spacing:1px;text-transform:uppercase;">Ascolta i podcast</h3></a></div></div></div></div>
</div></div><div id="wpex_recent_posts_thumb-2" class="sidebar-box widget widget_wpex_recent_posts_thumb clr"><div class="widget-title">Leggi anche</div><ul class="wpex-widget-recent-posts wpex-clr style-default"><li class="wpex-widget-recent-posts-li clr"><a href="https://www.medicalfacts.it/2020/05/23/cancro-al-seno-quanto-contano-gli-stili-di-vita/" title="Cancro al seno: quanto contano gli stili di vita" class="wpex-widget-recent-posts-thumbnail"><img src="https://www.medicalfacts.it/wp-content/uploads/2021/05/bigstock-Doctor-Get-Examining-Breast-Of-350307871-70x70.jpg" alt="Tumore Al Seno" data-no-retina width="70" height="70" /></a><div class="details clr"><a href="https://www.medicalfacts.it/2020/05/23/cancro-al-seno-quanto-contano-gli-stili-di-vita/" class="wpex-widget-recent-posts-title">Cancro al seno: quanto contano gli stili di vita</a><div class="wpex-widget-recent-posts-date">23 Maggio 2020</div></div></li><li class="wpex-widget-recent-posts-li clr"><a href="https://www.medicalfacts.it/2020/05/23/disturbi-mentali-rischio-malattie-organiche/" title="Disturbi mentali: chi ne è affetto ha un rischio aumentato di sviluppare altre malattie" class="wpex-widget-recent-posts-thumbnail"><img src="https://www.medicalfacts.it/wp-content/uploads/2020/05/bigstock-closeup-of-a-desperate-young-c-299901661-70x70.jpg" alt="Disturbi Mentali" data-no-retina width="70" height="70" /></a><div class="details clr"><a href="https://www.medicalfacts.it/2020/05/23/disturbi-mentali-rischio-malattie-organiche/" class="wpex-widget-recent-posts-title">Disturbi mentali: chi ne è affetto ha un rischio aumentato di sviluppare altre malattie</a><div class="wpex-widget-recent-posts-date">23 Maggio 2020</div></div></li><li class="wpex-widget-recent-posts-li clr"><a href="https://www.medicalfacts.it/2020/05/26/vitiligine-cinque-cose-da-sapere/" title="Vitiligine: cinque cose da sapere" class="wpex-widget-recent-posts-thumbnail"><img src="https://www.medicalfacts.it/wp-content/uploads/2020/05/bigstock-People-Dermatology-Cosmetolo-274319044-70x70.jpg" alt="Vitiligine" data-no-retina width="70" height="70" /></a><div class="details clr"><a href="https://www.medicalfacts.it/2020/05/26/vitiligine-cinque-cose-da-sapere/" class="wpex-widget-recent-posts-title">Vitiligine: cinque cose da sapere</a><div class="wpex-widget-recent-posts-date">26 Maggio 2020</div></div></li><li class="wpex-widget-recent-posts-li clr"><a href="https://www.medicalfacts.it/2020/05/27/impianti-cocleari-perdita-udito/" title="Impianti cocleari negli adulti: un valido alleato per affrontare la perdita dell’udito" class="wpex-widget-recent-posts-thumbnail"><img src="https://www.medicalfacts.it/wp-content/uploads/2020/05/bigstock-Young-smiling-woman-showing-c-88100021-70x70.jpg" alt="Impianti Cocleari" data-no-retina width="70" height="70" /></a><div class="details clr"><a href="https://www.medicalfacts.it/2020/05/27/impianti-cocleari-perdita-udito/" class="wpex-widget-recent-posts-title">Impianti cocleari negli adulti: un valido alleato per affrontare la perdita dell’udito</a><div class="wpex-widget-recent-posts-date">27 Maggio 2020</div></div></li><li class="wpex-widget-recent-posts-li clr"><a href="https://www.medicalfacts.it/2020/05/22/acne-cinque-cose-da-sapere/" title="Acne: cinque cose da sapere" class="wpex-widget-recent-posts-thumbnail"><img src="https://www.medicalfacts.it/wp-content/uploads/2020/05/bigstock-Teenage-Girl-With-Acne-Problem-341075347-70x70.jpg" alt="Acne" data-no-retina width="70" height="70" /></a><div class="details clr"><a href="https://www.medicalfacts.it/2020/05/22/acne-cinque-cose-da-sapere/" class="wpex-widget-recent-posts-title">Acne: cinque cose da sapere</a><div class="wpex-widget-recent-posts-date">22 Maggio 2020</div></div></li></ul></div><div id="custom_html-2" class="widget_text sidebar-box widget widget_custom_html clr"><div class="textwidget custom-html-widget"><!--div id="media_image-2" class="sidebar-box widget widget_media_image clr"><a href="https://rizzoli.rizzolilibri.it/libri/omeopatia/" target="_blank" rel="noopener noreferrer"><img width="600" height="600" src="https://www.medicalfacts.it/wp-content/uploads/2019/09/omeopatia-banner-MF-2.jpg" class="image wp-image-315  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.medicalfacts.it/wp-content/uploads/2019/09/omeopatia-banner-MF-2.jpg 600w, https://www.medicalfacts.it/wp-content/uploads/2019/09/omeopatia-banner-MF-2.jpg 150w, https://www.medicalfacts.it/wp-content/uploads/2019/09/omeopatia-banner-MF-2.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"></a></div-->
<!--div style="text-align: center">
	
<ins data-revive-zoneid="94" data-revive-target="_blank" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>

</div--></div></div><div id="media_image-3" class="sidebar-box widget widget_media_image clr"><div class="widget-title">&#8220;Science&#8221; celebra Roberto Burioni</div><a href="https://www.medicalfacts.it/2020/01/19/eroberto-burioni-science-traduzione/"><img width="300" height="175" src="https://www.medicalfacts.it/wp-content/uploads/2020/01/burioni-science-HP-1-300x175.jpg" class="image wp-image-6986  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.medicalfacts.it/wp-content/uploads/2020/01/burioni-science-HP-1-300x175.jpg 300w, https://www.medicalfacts.it/wp-content/uploads/2020/01/burioni-science-HP-1.jpg 766w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
	</div><!-- #sidebar-inner -->

	
</aside><!-- #sidebar -->


	</div><!-- .container -->


			
		</main><!-- #main-content -->

		
		

<footer id="footer-builder" class="footer-builder clr" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
	<div class="footer-builder-content clr container entry">
		<div data-vc-full-width="true" data-vc-full-width-init="false" class="vc_row wpb_row vc_row-fluid l--footer vc_custom_1527029076985 vc_row-o-content-middle vc_row-flex wpex-vc_row-has-fill wpex-vc-row-stretched no-bottom-margins wpex-cols-right"><div class="wpb_column vc_column_container vc_col-sm-4 vc_col-md-4"><div class="vc_column-inner"><div class="wpb_wrapper"><h5 class="vcex-module vcex-heading vcex-heading-plain vc_custom_1543254682151" style="font-size:1em;text-transform:uppercase;"><span class="vcex-heading-inner clr">Rimani aggiornato</span></h5><div class="vcex-module vcex-newsletter-form clr"><div id="mc_embed_signup" class="vcex-newsletter-form-wrap"><form action="https://medicalfacts.us19.list-manage.com/subscribe/post?u=91ea495ed7b4ec49471eec07f&#038;id=126efd753e" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><input type="email" placeholder="Inserisci la tua email" name="EMAIL" class="required email" id="mce-EMAIL"  style="border-radius:0px;letter-spacing:1px;"><button type="submit" name="subscribe" id="mc-embedded-subscribe" class="vcex-newsletter-form-button">Invia</button></form></div></div>
	<div style="font-size:12px;" class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Leggi la nostra <a href="https://www.iubenda.com/privacy-policy/90696835" target="_blank" rel="noopener">privacy policy</a></p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-8 vc_col-md-8"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vcex-spacing visible-phone" style="height:30px"></div>
	<div  class="wpb_single_image wpb_content_element vc_align_">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="https://www.medicalfacts.it/wp-content/uploads/2018/05/logo-medical-facts-236x43.png" width="236" height="43" alt="logo-medical-facts" title="logo-medical-facts" /></div>
		</figure>
	</div>
<div class="vcex-spacing" style="height:10px"></div><nav class="vcex-module vcex-navbar clr hidden-phone" style="font-size:.75em;letter-spacing:1.5px;"><div class="vcex-navbar-inner clr"><a href="https://www.medicalfacts.it/tag/coronavirus/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold menu-button" style="color:#9e9e9e;" data-wpex-hover="{&quot;color&quot;:&quot;#3a3a3a&quot;}"><span>Coronavirus</span></a><a href="https://www.medicalfacts.it/argomenti/news/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-wpex-hover="{&quot;color&quot;:&quot;#3a3a3a&quot;}"><span>News</span></a><a href="https://www.medicalfacts.it/argomenti/focus/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-wpex-hover="{&quot;color&quot;:&quot;#3a3a3a&quot;}"><span>Focus</span></a><a href="https://www.medicalfacts.it/argomenti/alimentazione/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-wpex-hover="{&quot;color&quot;:&quot;#3a3a3a&quot;}"><span>Alimentazione</span></a><a href="https://www.medicalfacts.it/argomenti/bambini/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-wpex-hover="{&quot;color&quot;:&quot;#3a3a3a&quot;}"><span>Bambini</span></a><a href="https://www.medicalfacts.it/video/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-wpex-hover="{&quot;color&quot;:&quot;#3a3a3a&quot;}"><span>Video</span></a><a href="#" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-wpex-hover="{&quot;color&quot;:&quot;#3a3a3a&quot;}"><span>Altre</span></a><a href="https://www.medicalfacts.it/argomenti/attivita-fisica/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-wpex-hover="{&quot;color&quot;:&quot;#3a3a3a&quot;}"><span>Attività fisica</span></a><a href="https://www.medicalfacts.it/argomenti/donne/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-wpex-hover="{&quot;color&quot;:&quot;#3a3a3a&quot;}"><span>Donne</span></a><a href="https://www.medicalfacts.it/argomenti/gravidanza/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-wpex-hover="{&quot;color&quot;:&quot;#3a3a3a&quot;}"><span>Gravidanza</span></a><a href="https://www.medicalfacts.it/argomenti/dipendenze/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-wpex-hover="{&quot;color&quot;:&quot;#3a3a3a&quot;}"><span>Dipendenze</span></a><a href="https://www.medicalfacts.it/argomenti/omeopatia/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-wpex-hover="{&quot;color&quot;:&quot;#3a3a3a&quot;}"><span>Omeopatia</span></a><a href="https://www.medicalfacts.it/argomenti/vaccini/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-wpex-hover="{&quot;color&quot;:&quot;#3a3a3a&quot;}"><span>Vaccini</span></a><a href="https://www.medicalfacts.it/source/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold g--xs" style="color:#9e9e9e;" data-wpex-hover="{&quot;color&quot;:&quot;#3a3a3a&quot;}"><span>Source</span></a></div></nav></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div>	</div>
</footer>

	




	<div id="footer-bottom" class="clr textleft">

		
		<div id="footer-bottom-inner" class="container clr">
			<div class="footer-bottom-flex clr">
<div id="copyright" class="clr">
	Copyright © 2020. All Rights Reserved. – Medical Facts S.r.l. P.IVA 11939980014<br>
<!--small class="l-disclaimer-footer"&gt;Le foto presenti su MedicalFacts.it sono state in larga parte prese da Internet e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail <a href="mailto:info@medicalfacts.it">info@medicalfacts.it</a>, che provvederà prontamente alla rimozione delle immagini utilizzate.&lt;/small--></div><!-- #copyright -->
<div id="footer-bottom-menu" class="clr" aria-label="Footer menu"><div class="menu-lingue-container"><ul id="menu-lingue" class="menu"><li id="menu-item-9017-en" class="lang-item lang-item-2046 lang-item-en no-translation lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-9017-en"><a href="https://www.medicalfacts.it/en/" hreflang="en-GB" lang="en-GB"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAflJREFUeNpinDRzn5qN3uFDt16+YWBg+Pv339+KGN0rbVP+//2rW5tf0Hfy/2+mr99+yKpyOl3Ydt8njEWIn8f9zj639NC7j78eP//8739GVUUhNUNuhl8//ysKeZrJ/v7z10Zb2PTQTIY1XZO2Xmfad+f7XgkXxuUrVB6cjPVXef78JyMjA8PFuwyX7gAZj97+T2e9o3d4BWNp84K1NzubTjAB3fH0+fv6N3qP/ir9bW6ozNQCijB8/8zw/TuQ7r4/ndvN5mZgkpPXiis3Pv34+ZPh5t23//79Rwehof/9/NDEgMrOXHvJcrllgpoRN8PFOwy/fzP8+gUlgZI/f/5xcPj/69e/37//AUX+/mXRkN555gsOG2xt/5hZQMwF4r9///75++f3nz8nr75gSms82jfvQnT6zqvXPjC8e/srJQHo9P9fvwNtAHmG4f8zZ6dDc3bIyM2LTNlsbtfM9OPHH3FhtqUz3eXX9H+cOy9ZMB2o6t/Pn0DHMPz/b+2wXGTvPlPGFxdcD+mZyjP8+8MUE6sa7a/xo6Pykn1s4zdzIZ6///8zMGpKM2pKAB0jqy4UE7/msKat6Jw5mafrsxNtWZ6/fjvNLW29qv25pQd///n+5+/fxDDVbcc//P/zx/36m5Ub9zL8+7t66yEROcHK7q5bldMBAgwADcRBCuVLfoEAAAAASUVORK5CYII=" title="English" alt="English" width="16" height="11" /><span style="margin-left:0.3em;">English</span></a></li>
<li id="menu-item-9017-fr" class="lang-item lang-item-2294 lang-item-fr no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-9017-fr"><a href="https://www.medicalfacts.it/fr/" hreflang="fr-FR" lang="fr-FR"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAGzSURBVHjaYiyeepkBBv79+Zfnx/f379+fP38CyT9//jAyMiq5GP77wvDnJ8MfoAIGBoAAYgGqC7STApL///3/9++/pCTv////Qdz/QO4/IMna0vf/z+9/v379//37bUUTQACBNDD8Z/j87fffvyAVX79+/Q8GQDbQeKA9fM+e/Pv18/+vnwzCIkBLAAKQOAY5AIAwCEv4/4PddNUm3ji0QJyxW3rgzE0iLfqDGr2oYuu0l54AYvnz5x9Q6d+/QPQfyAQqAin9B3EOyG1A1UDj//36zfjr1y8GBoAAFI9BDgAwCMIw+P8Ho3GDO6XQ0l4MN8b2kUwYaLszqgKM/KHcDXwBxAJUD3TJ779A8h9Q5D8SAHoARP36+Rfo41+/mcA2AAQQy49ff0Cu//MPpAeI/0FdA1QNYYNVA/3wmwEYVgwMAAHE8uPHH5BqoD1//gJJLADoJKDS378Z//wFhhJAALF8A3rizz8uTmYg788fJkj4QOKREQyYxSWBhjEC/fcXZANAALF8+/anbcHlHz9+ffvx58uPX9KckkCn/gby/wLd8uvHjx96k+cD1UGiGQgAAgwA7q17ZpsMdUQAAAAASUVORK5CYII=" title="Français" alt="Français" width="16" height="11" /><span style="margin-left:0.3em;">Français</span></a></li>
</ul></div></div><!-- #footer-bottom-menu --></div><!-- .footer-bottom-flex -->		</div><!-- #footer-bottom-inner -->

		
	</div><!-- #footer-bottom -->



	</div><!-- #wrap -->

	
</div><!-- #outer-wrap -->


<div class="wpex-mobile-menu-top wpex-hidden"></div>
<div class="wpex-mobile-menu-bottom wpex-hidden"></div>
<a href="#outer-wrap" id="site-scroll-top"><span class="ticon ticon-chevron-up" aria-hidden="true"></span><span class="screen-reader-text">Back To Top</span></a><div id="sidr-close"><div class="wpex-close"><a href="#" aria-expanded="false" role="button" aria-label="Toggle mobile menu">&times;</a></div></div>
<script async src="https://widget.spreaker.com/widgets.js"></script>
<script type="text/javascript">
	jQuery('a[href*="https://www.gofundme.com"]').click(function(){
		console.log('clic su GF');
		gtag('event', 'click_link', {
		'event_category' : 'click_link',
		'event_label' : 'gofundme'
		});
	});
</script><script type="text/html" id="wpb-modifications"></script><script>
var wpexLocalize = {"isRTL":"","mainLayout":"full-width","menuSearchStyle":"disabled","siteHeaderStyle":"one","megaMenuJS":"1","superfishDelay":"600","superfishSpeed":"fast","superfishSpeedOut":"fast","menuWidgetAccordion":"1","hasMobileMenu":"1","mobileMenuBreakpoint":"1180","mobileMenuStyle":"sidr","mobileMenuToggleStyle":"icon_buttons","scrollToHash":"1","scrollToHashTimeout":"500","localScrollUpdateHash":"","localScrollHighlight":"1","localScrollSpeed":"1000","localScrollEasing":"easeInOutExpo","scrollTopSpeed":"1000","scrollTopOffset":"100","responsiveDataBreakpoints":{"tl":"1024px","tp":"959px","pl":"767px","pp":"479px"},"ajaxurl":"https:\/\/www.medicalfacts.it\/wp-admin\/admin-ajax.php","loadMore":{"text":"Load More","loadingText":"Loading&hellip;","failedText":"Failed to load posts."},"i18n":{"openSubmenu":"Open submenu of %s","closeSubmenu":"Close submenu of %s"},"hasStickyHeader":"1","stickyHeaderStyle":"shrink_animated","hasStickyMobileHeader":"1","overlayHeaderStickyTop":"0","stickyHeaderBreakPoint":"1180","shrinkHeaderHeight":"70","sidrSource":"#sidr-close, #site-navigation","sidrDisplace":"1","sidrSide":"right","sidrBodyNoScroll":"","sidrSpeed":"300","altercf7Prealoader":"1","customSelects":".woocommerce-ordering .orderby, #dropdown_product_cat, .widget_categories form, .widget_archive select, .single-product .variations_form .variations select, .vcex-form-shortcode select"};
</script>
<script src='https://www.medicalfacts.it/wp-content/themes/Total/assets/js/total.min.js?ver=4.9.8'></script>
<script>
var q2w3_sidebar_options = [{"sidebar":"sidebar","margin_top":90,"margin_bottom":0,"stop_id":"footer-builder","screen_max_width":959,"screen_max_height":800,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["wpex_recent_posts_thumb-2","media_image-3"]}];
</script>
<script src='https://www.medicalfacts.it/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9'></script>
<script src='https://www.medicalfacts.it/wp-content/plugins/total-theme-core/inc/wpbakery/assets/js/vcex-front.min.js?ver=1.0.9'></script>
<script src='https://www.medicalfacts.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script src='https://www.medicalfacts.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.1'></script>


<style type="text/css">
#iubenda-cs-banner {
    bottom: 0px !important;
    left: 0px !important;
    position: fixed !important;
    width: 100% !important;
    z-index: 99999998 !important;
    background-color: black;
  }
  .iubenda-cs-content {
    display: block;
    margin: 0 auto;
    padding: 20px;
    width: auto;
    font-family: Helvetica,Arial,FreeSans,sans-serif;
    font-size: 12px;
    background: #50a4a1;
    color: #fff;}
  .iubenda-cs-rationale {
    max-width: 900px;
    position: relative;
    margin: 0 auto;
  }
  .iubenda-banner-content > p {
    font-family: Helvetica,Arial,FreeSans,sans-serif;
    line-height: 1.5;
  }
  .iubenda-cs-close-btn {
    margin:0;
    color: #fff;
    text-decoration: none;
    font-size: 12px;
    position: absolute;
    top: 0;
    right: 0;
    border: none;
  }
  .iubenda-cs-cookie-policy-lnk {
    text-decoration: underline;
    color: #fff;
    font-size: 12px;
    font-weight: 600;
  }
</style>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"lang":"it","siteId":1449159,"cookiePolicyId":90696835, "banner":{ "slideDown":false,"applyStyles":false,"textColor":"#dadada","backgroundColor":"#50a4a1" } };
</script><script type="text/javascript">(function (w, d) {
 var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
})(window, document);</script>

</body>
</html>