<!DOCTYPE html>
<html lang="it-IT" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Coronavirus: l’impatto delle misure restrittive agli spostamenti delle persone - Medicalfacts</title>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-129702536-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-129702536-1');
</script><meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<!-- This site is optimized with the Yoast SEO plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Medicalfacts di Roberto Burioni. L’analisi di un modello epidemiologico, circa l’efficacia delle misure in atto in Cina, ne dimostra la reale importanza."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.medicalfacts.it/2020/03/08/coronavirus-misure-restrittive/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus: l’impatto delle misure restrittive agli spostamenti delle persone - Medicalfacts" />
<meta property="og:description" content="Medicalfacts di Roberto Burioni. L’analisi di un modello epidemiologico, circa l’efficacia delle misure in atto in Cina, ne dimostra la reale importanza." />
<meta property="og:url" content="https://www.medicalfacts.it/2020/03/08/coronavirus-misure-restrittive/" />
<meta property="og:site_name" content="Medicalfacts" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="Coronavirus contagi" />
<meta property="article:tag" content="Coronavirus Italia" />
<meta property="article:tag" content="Coronavirus sintomi" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-03-08T21:50:21+00:00" />
<meta property="article:modified_time" content="2020-03-08T21:50:52+00:00" />
<meta property="og:updated_time" content="2020-03-08T21:50:52+00:00" />
<meta property="og:image" content="https://www.medicalfacts.it/wp-content/uploads/2020/03/bigstock-Bangkok-Thailand-February-351039080.jpg" />
<meta property="og:image:secure_url" content="https://www.medicalfacts.it/wp-content/uploads/2020/03/bigstock-Bangkok-Thailand-February-351039080.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="506" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Medicalfacts di Roberto Burioni. L’analisi di un modello epidemiologico, circa l’efficacia delle misure in atto in Cina, ne dimostra la reale importanza." />
<meta name="twitter:title" content="Coronavirus: l’impatto delle misure restrittive agli spostamenti delle persone - Medicalfacts" />
<meta name="twitter:image" content="https://www.medicalfacts.it/wp-content/uploads/2020/03/bigstock-Bangkok-Thailand-February-351039080.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.medicalfacts.it/#website","url":"https://www.medicalfacts.it/","name":"Medicalfacts","description":"Medicalfacts","potentialAction":{"@type":"SearchAction","target":"https://www.medicalfacts.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.medicalfacts.it/2020/03/08/coronavirus-misure-restrittive/#primaryimage","url":"https://www.medicalfacts.it/wp-content/uploads/2020/03/bigstock-Bangkok-Thailand-February-351039080.jpg","width":900,"height":506,"caption":"Coronavirus spostamenti"},{"@type":"WebPage","@id":"https://www.medicalfacts.it/2020/03/08/coronavirus-misure-restrittive/#webpage","url":"https://www.medicalfacts.it/2020/03/08/coronavirus-misure-restrittive/","inLanguage":"it-IT","name":"Coronavirus: l\u2019impatto delle misure restrittive agli spostamenti delle persone - Medicalfacts","isPartOf":{"@id":"https://www.medicalfacts.it/#website"},"primaryImageOfPage":{"@id":"https://www.medicalfacts.it/2020/03/08/coronavirus-misure-restrittive/#primaryimage"},"datePublished":"2020-03-08T21:50:21+00:00","dateModified":"2020-03-08T21:50:52+00:00","author":{"@id":"https://www.medicalfacts.it/#/schema/person/ec53c874d3a7b4f056974c977b4ec83c"},"description":"Medicalfacts di Roberto Burioni. L\u2019analisi di un modello epidemiologico, circa l\u2019efficacia delle misure in atto in Cina, ne dimostra la reale importanza.","breadcrumb":{"@id":"https://www.medicalfacts.it/2020/03/08/coronavirus-misure-restrittive/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.medicalfacts.it/2020/03/08/coronavirus-misure-restrittive/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.medicalfacts.it/","url":"https://www.medicalfacts.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.medicalfacts.it/argomenti/news/","url":"https://www.medicalfacts.it/argomenti/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.medicalfacts.it/2020/03/08/coronavirus-misure-restrittive/","url":"https://www.medicalfacts.it/2020/03/08/coronavirus-misure-restrittive/","name":"Coronavirus: l\u2019impatto delle misure restrittive agli spostamenti delle persone"}}]},{"@type":["Person"],"@id":"https://www.medicalfacts.it/#/schema/person/ec53c874d3a7b4f056974c977b4ec83c","name":"Roberto Burioni","image":{"@type":"ImageObject","@id":"https://www.medicalfacts.it/#authorlogo","url":"https://secure.gravatar.com/avatar/70aefcd0b44b9805503fe21d6ac696c8?s=96&d=mm&r=g","caption":"Roberto Burioni"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Medicalfacts &raquo; Feed" href="https://www.medicalfacts.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Medicalfacts &raquo; Feed dei commenti" href="https://www.medicalfacts.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Medicalfacts &raquo; Coronavirus: l’impatto delle misure restrittive agli spostamenti delle persone Feed dei commenti" href="https://www.medicalfacts.it/2020/03/08/coronavirus-misure-restrittive/feed/" />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.medicalfacts.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.medicalfacts.it/wp-content/plugins/captcha-bws/css/front_end_style.css?ver=5.0.7' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.medicalfacts.it/wp-includes/css/dashicons.min.css?ver=5.3.2' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.medicalfacts.it/wp-content/plugins/captcha-bws/css/desktop_style.css?ver=5.0.7' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.medicalfacts.it/wp-content/themes/Total/style.css?ver=5.3.2' media='all' />
<link rel='stylesheet' id='wpex-style-css'  href='https://www.medicalfacts.it/wp-content/themes/medical-facts/style.css?ver=4.9.8' media='all' />
<link rel='stylesheet' id='wpex-visual-composer-css'  href='https://www.medicalfacts.it/wp-content/themes/Total/assets/css/wpex-visual-composer.css?ver=4.9.8' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wpex-google-font-montserrat-css'  href='//fonts.googleapis.com/css?family=Montserrat:100,200,300,400,500,600,700,800,900,100i,200i,300i,400i,500i,600i,700i,800i,900i&#038;subset=latin' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.medicalfacts.it/wp-content/tablepress-combined.min.css?ver=12' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.medicalfacts.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='wpex-ie8-css'  href='https://www.medicalfacts.it/wp-content/themes/Total/assets/css/wpex-ie8.css?ver=4.9.8' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='wpex-ie9-css'  href='https://www.medicalfacts.it/wp-content/themes/Total/assets/css/wpex-ie9.css?ver=4.9.8' media='all' />
<![endif]-->
<script src='https://www.medicalfacts.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://www.medicalfacts.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script src='https://www.medicalfacts.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<!--[if lt IE 9]>
<script src='https://www.medicalfacts.it/wp-content/themes/Total/assets/js/dynamic/html5.js?ver=4.9.8'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.medicalfacts.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.medicalfacts.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.medicalfacts.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.medicalfacts.it/?p=8290' />
<link rel="alternate" type="application/json+oembed" href="https://www.medicalfacts.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medicalfacts.it%2F2020%2F03%2F08%2Fcoronavirus-misure-restrittive%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.medicalfacts.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medicalfacts.it%2F2020%2F03%2F08%2Fcoronavirus-misure-restrittive%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link rel="icon" href="https://www.medicalfacts.it/wp-content/uploads/2018/11/favicon.png" sizes="32x32"><link rel="shortcut icon" href="https://www.medicalfacts.it/wp-content/uploads/2018/11/favicon.png"><link rel="apple-touch-icon" href="https://www.medicalfacts.it/wp-content/uploads/2018/11/favicon.png" sizes="57x57" ><link rel="apple-touch-icon" href="https://www.medicalfacts.it/wp-content/uploads/2018/11/favicon.png" sizes="76x76" ><link rel="apple-touch-icon" href="https://www.medicalfacts.it/wp-content/uploads/2018/11/favicon.png" sizes="120x120"><link rel="apple-touch-icon" href="https://www.medicalfacts.it/wp-content/uploads/2018/11/favicon.png" sizes="114x114"><link rel="amphtml" href="https://www.medicalfacts.it/2020/03/08/coronavirus-misure-restrittive/amp/"><noscript><style>body .wpex-vc-row-stretched, body .vc_row-o-full-height { visibility: visible; }</style></noscript>		<style id="wp-custom-css">
			.single-blog-content a{text-decoration:underline}/**/#wpex_recent_posts_thumb-3{padding:10px;border:1px solid #e7e7e7;background:#f9f9f9}#wpex_recent_posts_thumb-3 .widget-title{color:#c20000}/**/#top-bar-social .ticon-envelope:before{content:'\f2c6'}/**/.g--top-coo{text-align:center;text-transform:uppercase;padding:8px 0;border-bottom:1px solid #e7e7e7;font-size:11px;font-weight:600;background:#f9f9f9}.g--top-coo img{vertical-align:middle;width:40px;/*display:block;margin:0 auto;*/}/**//**/.header-aside-content{min-width:600px}.carousel-home-blog .entry-title{height:52px;overflow:hidden}.l--footer .vcex-navbar-link{text-transform:uppercase}#sidebar .wpex-widget-recent-posts-date,.l--sidebar .wpex-widget-recent-posts-date{font-size:.85em}.wpex-fa-social-widget{font-size:.85em}.g--green-title h1,.g--green-title h2,.g--green-title h3,.g--green-title h4,.g--green-title h5,.g--green-title h6{color:#7fc8c5 !important}.wpex-widget-recent-posts-title,.related-post-title{font-weight:600 !important;color:#000 !important;line-height:1.3 !important;display:block}.l--sidebar .widget-title,#sidebar .widget-title{font-weight:600 !important;text-transform:uppercase;font-size:.85em;letter-spacing:1.5px;background:url(https://medicalfacts.it/wp-content/uploads/2018/05/ico-wave.png) no-repeat left center;padding:5px 5px 5px 30px}.g--frame-home .overlay-title{font-size:1em;line-height:1.2}.g--primo-piano .overlay-title-bottom-see-through{text-transform:uppercase;font-weight:600}/**/.l--pers-grid img{border-radius:50%}/**/.g--xs{display:none}@media screen and (max-width:768px){.g--xs{display:block}}/**/@media screen and (max-width:768px){.single-post-title{font-size:1.6em}.top-bar-left{display:none}}/**/.meta-author{font-weight:700}/**/.addtoany_content{margin-bottom:32px}.addtoany_header{font-size:20px;font-weight:500;padding-bottom:1px;border-bottom:1px solid #e7e7e7}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style data-type="wpex-css" id="wpex-css">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</style></head>

<body class="post-template-default single single-post postid-8290 single-format-standard wp-custom-logo wpex-theme wpex-responsive full-width-main-layout no-composer wpex-live-site content-right-sidebar has-sidebar has-topbar post-in-category-news has-breadcrumbs sidebar-widget-icons hasnt-overlay-header smooth-fonts wpex-mobile-toggle-menu-icon_buttons has-mobile-menu wpex-share-p-horizontal wpex-disable-mm-focus-styles wpb-js-composer js-comp-ver-6.1 vc_responsive">

	
	
	<div class="wpex-site-overlay"></div>
<a href="#content" class="skip-to-content">skip to Main Content</a><span data-ls_id="#site_top"></span>
	<div id="outer-wrap" class="clr">

		
		<div id="wrap" class="clr">

			

	
		<div id="top-bar-wrap" class="clr visible-desktop">
			<div id="top-bar" class="clr container">
				
	<div id="top-bar-content" class="wpex-clr top-bar-left">

		<ul id="menu-top-bar" class="top-bar-menu"><li id="menu-item-386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-386"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/90696835"><span class="link-inner">Privacy e Cookie policy</span></a></li>
<li id="menu-item-422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422"><a href="https://www.medicalfacts.it/contatti/"><span class="link-inner">Contatti</span></a></li>
<li id="menu-item-6638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6638"><a href="https://www.medicalfacts.it/comitato-scientifico/"><span class="link-inner">Comitato Scientifico</span></a></li>
<li id="menu-item-6639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6639"><a href="https://www.medicalfacts.it/il-team/"><span class="link-inner">Il team</span></a></li>
<li id="menu-item-6231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6231"><a href="https://www.medicalfacts.it/source/"><span class="link-inner">Source</span></a></li>
</ul>
		
	</div><!-- #top-bar-content -->



<div id="top-bar-social" class="clr top-bar-right social-style-none">

	
	<ul id="top-bar-social-list" class="wpex-clr">

		
		<li><a href="https://twitter.com/RobertoBurioni" title="Twitter" target="_blank" class="wpex-twitter wpex-social-btn wpex-social-btn-no-style"><span class="ticon ticon-twitter" aria-hidden="true"></span><span class="screen-reader-text">Twitter</span></a></li><li><a href="https://www.facebook.com/robertoburioniMD/" title="Facebook" target="_blank" class="wpex-facebook wpex-social-btn wpex-social-btn-no-style"><span class="ticon ticon-facebook" aria-hidden="true"></span><span class="screen-reader-text">Facebook</span></a></li><li><a href="https://www.instagram.com/medicalfacts_it/" title="Instagram" target="_blank" class="wpex-instagram wpex-social-btn wpex-social-btn-no-style"><span class="ticon ticon-instagram" aria-hidden="true"></span><span class="screen-reader-text">Instagram</span></a></li><li><a href="https://www.linkedin.com/company/medical-facts/" title="LinkedIn" target="_blank" class="wpex-linkedin wpex-social-btn wpex-social-btn-no-style"><span class="ticon ticon-linkedin" aria-hidden="true"></span><span class="screen-reader-text">LinkedIn</span></a></li><li><a href="https://t.me/s/medicalfactsburioni" title="Email" target="_blank" class="wpex-email wpex-social-btn wpex-social-btn-no-style"><span class="ticon ticon-envelope" aria-hidden="true"></span><span class="screen-reader-text">Email</span></a></li>
	</ul>

	
</div><!-- #top-bar-social -->			</div><!-- #top-bar -->
		</div><!-- #top-bar-wrap -->

	
<div class="g--top-coo">Patrocinato da FIMMG <a href="http://www.fimmg.org/" target="_blank"><img src="https://www.medicalfacts.it/wp-content/uploads/FIMMG-Logo.png"></a></div>


	<header id="site-header" class="header-one wpex-dropdowns-shadow-one fixed-scroll shrink-sticky-header anim-shrink-header dyn-styles clr" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		
		<div id="site-header-inner" class="container clr">

			
<div id="site-logo" class="site-branding clr header-one-logo">
	<div id="site-logo-inner" class="clr"><a href="https://www.medicalfacts.it/" rel="home" class="main-logo"><img src="https://www.medicalfacts.it/wp-content/uploads/2018/10/logo-medical-facts-rb-1.png" alt="Medicalfacts" class="logo-img" data-no-retina="data-no-retina" /></a></div>
</div>
	
	<div id="site-navigation-wrap" class="navbar-style-one wpex-dropdowns-caret hide-at-mm-breakpoint clr">

		<nav id="site-navigation" class="navigation main-navigation main-navigation-one clr" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" aria-label="Main menu">

			
				<ul id="menu-navigazione-top" class="dropdown-menu main-navigation-ul sf-menu"><li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-393"><a href="https://www.medicalfacts.it/argomenti/news/"><span class="link-inner">News</span></a></li>
<li id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392"><a href="https://www.medicalfacts.it/argomenti/focus/"><span class="link-inner">Focus</span></a></li>
<li id="menu-item-391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391"><a href="https://www.medicalfacts.it/argomenti/vaccini/"><span class="link-inner">Vaccini</span></a></li>
<li id="menu-item-6235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6235"><a href="https://www.medicalfacts.it/argomenti/alimentazione/"><span class="link-inner">Alimentazione</span></a></li>
<li id="menu-item-6234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6234"><a href="https://www.medicalfacts.it/argomenti/bambini/"><span class="link-inner">Bambini</span></a></li>
<li id="menu-item-7218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7218"><a href="https://www.medicalfacts.it/video/"><span class="link-inner">Video</span></a></li>
<li id="menu-item-6808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-6808"><a href="#"><span class="link-inner">Altre <span class="nav-arrow top-level ticon ticon-angle-down" aria-hidden="true"></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-6237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6237"><a href="https://www.medicalfacts.it/argomenti/attivita-fisica/"><span class="link-inner">Attività fisica</span></a></li>
	<li id="menu-item-6809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6809"><a href="https://www.medicalfacts.it/argomenti/donne/"><span class="link-inner">Donne</span></a></li>
	<li id="menu-item-6811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6811"><a href="https://www.medicalfacts.it/argomenti/gravidanza/"><span class="link-inner">Gravidanza</span></a></li>
	<li id="menu-item-6810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6810"><a href="https://www.medicalfacts.it/argomenti/dipendenze/"><span class="link-inner">Dipendenze</span></a></li>
	<li id="menu-item-6236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6236"><a href="https://www.medicalfacts.it/argomenti/omeopatia/"><span class="link-inner">Omeopatia</span></a></li>
</ul>
</li>
<li id="menu-item-6273" class="g--xs menu-item menu-item-type-post_type menu-item-object-page menu-item-6273"><a href="https://www.medicalfacts.it/source/"><span class="link-inner">Source</span></a></li>
</ul>
			
		</nav><!-- #site-navigation -->

	</div><!-- #site-navigation-wrap -->

	

<div id="mobile-menu" class="wpex-mobile-menu-toggle show-at-mm-breakpoint wpex-clr"><a href="#" class="mobile-menu-toggle" role="button" aria-label="Toggle mobile menu" aria-expanded="false"><span class="wpex-bars" aria-hidden="true"><span></span></span></a></div>
		</div><!-- #site-header-inner -->

		
	</header><!-- #header -->



			
			<main id="main" class="site-main clr">

				
<header class="page-header wpex-supports-mods">
		<div class="page-header-inner container clr">
		<nav class="site-breadcrumbs wpex-clr  position-under-title"><span class="breadcrumb-trail"><span><span><a href="https://www.medicalfacts.it/">Home</a> &gt; <span><a href="https://www.medicalfacts.it/argomenti/news/">News</a> &gt; <span class="breadcrumb_last">Coronavirus: l’impatto delle misure restrittive agli spostamenti delle persone</span></span></span></span></span></nav>	</div><!-- .page-header-inner -->
	</header><!-- .page-header -->

	<div id="content-wrap" class="container clr">

		
		<div id="primary" class="content-area clr">

			
			<div id="content" class="site-content clr">

				
				<div class="custom-singular-template entry wpex-clr"><div class="vc_row wpb_row vc_row-fluid single-blog-content"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vcex-post-media clr"><img src="https://www.medicalfacts.it/wp-content/uploads/2020/03/bigstock-Bangkok-Thailand-February-351039080.jpg" alt="Coronavirus Spostamenti" data-no-retina width="900" height="506" /></div><div class="vcex-spacing" style="height:25px"></div><h1 class="vcex-module vcex-heading vcex-heading-plain"><span class="vcex-heading-inner clr">Coronavirus: l’impatto delle misure restrittive agli spostamenti delle persone</span></h1><div class="vcex-spacing" style="height:15px"></div><ul class="meta vcex-post-meta vcex-clr"><li class="meta-date"><span class="ticon ticon-clock-o meta-icon" aria-hidden="true"></span><time class="updated" datetime="2020-03-08" itemprop="datePublished" pubdate>8 Marzo 2020</time></li><li class="meta-author"><span class="ticon ticon-user meta-icon" aria-hidden="true"></span><span class="vcard author" itemprop="name"><span class="fn"><a href="https://www.medicalfacts.it/author/roberto-burioni/">Roberto Burioni</a></span></span></li><li class="meta-post-terms clr"><span class="ticon ticon-folder-o meta-icon" aria-hidden="true"></span><a href="https://www.medicalfacts.it/argomenti/news/" class="term-4">News</a></li></ul>
<div  class="vcex-post-content vcex-clr">

	
	
		
		<div class="vcex-post-content-c clr"><h2>L’analisi di un modello epidemiologico appena pubblicato su <em>Science</em>, circa l’efficacia delle misure messe in atto in Cina, ne dimostra la reale importanza. È necessario anche altro.</h2>
<p>È di ieri la notizia dell’allargamento della Zona Rossa a una fetta di Territorio Nazionale pari a circa un quarto di tutto il Nord. Una misura che si associa a quelle di carattere sociale già prese per tentare di rallentare l’epidemia di <a href="https://www.medicalfacts.it/tag/coronavirus/" target="_blank" rel="noopener noreferrer"><strong>coronavirus</strong></a>. Si badi bene: rallentare e non bloccare.</p>
<h3>Le misure di contenimento</h3>
<p>Tutte queste misure si rifanno a quanto già sperimentato in Cina qualche settimana fa, quando il 23 gennaio scorso si è sostanzialmente separato dal resto del Paese una provincia intera. Una provincia intera da 60 milioni di abitanti: quanto il nostro Paese. Il punto è che, quando è stata presa quella decisone, l’epidemia aveva già superato i confini dello <strong>Hubei</strong>, la provincia epicentro, diffondendosi nel resto della Cina Continentale. Un modello epidemiologico appena pubblicato sulla prestigiosissima <a href="https://www.medicalfacts.it/2020/01/03/science-celebra-roberto-burioni/" target="_blank" rel="noopener noreferrer"><em><strong>Science</strong></em></a>, analizza proprio l’impatto di queste misure su come il contagio si è in effetti diffuso.</p>
<p>L’analisi dei dati è impietosa e dimostra come le misure di blocco dello Hubei abbiano solo <strong>rallentato di qualche giorno</strong> (meno di una settimana, dai tre ai cinque giorni) la diffusione dell’infezione al resto del territorio cinese. <strong>Comunque un vantaggio</strong>: ha permesso di guadagnare giorni importanti per contenere e meglio gestire clinicamente l’impatto dei casi sul resto del territorio cinese. Solo pochi giorni, quindi, che però i Cinesi hanno probabilmente ben sfruttato.</p>
<h3>L’impatto sul resto del Mondo</h3>
<p>Gran parte degli effetti osservati si sono, invece, avuti sulla diffusione del contagio al di fuori della Cina Continentale. In particolar modo a seguito del blocco dei voli provenienti dallo Hubei, risalente all’inizio del febbraio scorso. Lo studio dimostra, infatti, come gran parte dei benefici si siano osservati sull’andamento dell’epidemia nel resto del mondo. Lo sforzo della Cina ha limitato notevolmente a livello mondiale la diffusione del virus. Queste misure avrebbero permesso la <strong>diminuzione di circa l’80% dei casi attesi nel resto del mondo a metà del mese scorso. </strong>Dicendo questo è importante notare come nessuno dei ricercatori che ha firmato lo studio è di nazionalità cinese.</p>
<h3>La necessità del controllo interno</h3>
<p>C’è un ultimo punto, però, che è importante sottolineare. Questo virus è estremamente infettivo sia per caratteristiche proprie, che per caratteristiche legate al quadro clinico che causa. Ce ne stiamo accorgendo in questi giorni. Il numero di casi che, nonostante il blocco interno e esterno dello Hubei, si sono diffusi nel mondo sono stati più che sufficienti a favorire la diffusione del virus anche al di fuori della Cina. Questo anche perché voli internazionali partivano da altre città cinesi. I ricercatori hanno evidenziato come, oltre al fermo pressoché totale (90%) dei voli, per bloccarla <strong>sarebbe stato necessario impedire almeno il 50% delle trasmissioni negli altri Paesi.</strong> Per esempio, se in Italia ci fossero stati 20 casi iniziali e da essi se ne fossero originati altri 40, sarebbe stato necessario unire al blocco dei voli dalla Cina misure in grado di ridurre  ad almeno a 20 (e probabilmente anche meno) le nuove trasmissioni sul Territorio Nazionale.</p>
<p>Questo è fondamentale conoscerlo oggi. La Cina non è ovviamente l’Italia sotto vari punti di vista. Dobbiamo, però, sapere (e lo sappiamo bene) che isolando il Nord, noi non tuteliamo al 100% la popolazione del Centro-Sud. Semplicemente perché il virus è già lì. Solo il rispetto “<strong>senza se e senza ma</strong>” delle misure di prevenzione, cui ognuno di noi deve scrupolosamente attenersi, nei territori ancora al di fuori della Zona Rossa permetterà di impedire la diffusione massiccia del virus anche nel resto del Paese.</p>
<p>Uno sforzo che vi chiediamo dalla <strong>Zona Rossa</strong>, ricordando che la vera partita per limitare la diffusione dell’epidemia si gioca singolarmente, cittadino per cittadino, al di fuori dei suoi confini.</p>
<p>&nbsp;</p>
<p><em>Roberto Burioni e Nicasio Mancini</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><em>Fonti:</em></p>
<p><em><a href="https://science-sciencemag-org.sanraffaele.idm.oclc.org/content/sci/early/2020/03/05/science.aba9757.full.pdf">https://science-sciencemag-org.sanraffaele.idm.oclc.org/content/sci/early/2020/03/05/science.aba9757.full.pdf</a></em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Condividi</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.medicalfacts.it/2020/03/08/coronavirus-misure-restrittive/" data-a2a-title="Coronavirus: l’impatto delle misure restrittive agli spostamenti delle persone"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.medicalfacts.it%2F2020%2F03%2F08%2Fcoronavirus-misure-restrittive%2F&amp;linkname=Coronavirus%3A%20l%E2%80%99impatto%20delle%20misure%20restrittive%20agli%20spostamenti%20delle%20persone" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.medicalfacts.it%2F2020%2F03%2F08%2Fcoronavirus-misure-restrittive%2F&amp;linkname=Coronavirus%3A%20l%E2%80%99impatto%20delle%20misure%20restrittive%20agli%20spostamenti%20delle%20persone" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.medicalfacts.it%2F2020%2F03%2F08%2Fcoronavirus-misure-restrittive%2F&amp;linkname=Coronavirus%3A%20l%E2%80%99impatto%20delle%20misure%20restrittive%20agli%20spostamenti%20delle%20persone" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.medicalfacts.it%2F2020%2F03%2F08%2Fcoronavirus-misure-restrittive%2F&amp;linkname=Coronavirus%3A%20l%E2%80%99impatto%20delle%20misure%20restrittive%20agli%20spostamenti%20delle%20persone" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.medicalfacts.it%2F2020%2F03%2F08%2Fcoronavirus-misure-restrittive%2F&amp;linkname=Coronavirus%3A%20l%E2%80%99impatto%20delle%20misure%20restrittive%20agli%20spostamenti%20delle%20persone" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.medicalfacts.it%2F2020%2F03%2F08%2Fcoronavirus-misure-restrittive%2F&amp;linkname=Coronavirus%3A%20l%E2%80%99impatto%20delle%20misure%20restrittive%20agli%20spostamenti%20delle%20persone" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.medicalfacts.it%2F2020%2F03%2F08%2Fcoronavirus-misure-restrittive%2F&amp;linkname=Coronavirus%3A%20l%E2%80%99impatto%20delle%20misure%20restrittive%20agli%20spostamenti%20delle%20persone" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div></div>

		
		
		
	
	
	
	
</div><div class="vcex-post-terms clr"><a href="https://www.medicalfacts.it/tag/coronavirus/" class="theme-button minimal-border" data-wpex-hover>Coronavirus</a><a href="https://www.medicalfacts.it/tag/coronavirus-contagi/" class="theme-button minimal-border" data-wpex-hover>Coronavirus contagi</a><a href="https://www.medicalfacts.it/tag/coronavirus-italia/" class="theme-button minimal-border" data-wpex-hover>Coronavirus Italia</a><a href="https://www.medicalfacts.it/tag/coronavirus-sintomi/" class="theme-button minimal-border" data-wpex-hover>Coronavirus sintomi</a></div><div class="vcex-spacing" style="height:15px"></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid vc_custom_1580122656044 wpex-vc_row-has-fill no-bottom-margins wpex-vc-reset-negative-margin"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><h2 class="vcex-module vcex-heading vcex-heading-plain" data-wpex-rcss='{&quot;font-size&quot;:{&quot;d&quot;:&quot;24px&quot;,&quot;tp&quot;:&quot;18px&quot;}}' style="letter-spacing:1px;font-weight:400;text-align:center;text-transform:uppercase;line-height:1.1;"><span class="vcex-heading-inner clr">Continua a leggere</span></h2><div class="vcex-spacing" style="height:30px"></div><div class="vcex-module vcex-blog-grid-wrap vcex-clr"><div class="wpex-row vcex-blog-grid wpex-clr entries match-height-grid"><div class="vcex-blog-entry vcex-grid-item entry-has-details span_1_of_2 col-1 col post-8253 entry type-post has-media cat-4 post_tag-603 post_tag-770 post_tag-684 post_tag-673"><div class="vcex-blog-entry-inner entry-inner wpex-clr vc_custom_1579763799015"><div class="vcex-blog-entry-media entry-media"><a href="https://www.medicalfacts.it/2020/03/06/coronavirus-situazione-italiana-ricercatore-oxford/" title="Coronavirus: la situazione italiana vista da un ricercatore a Oxford"><img class="vcex-blog-entry-img" src="https://www.medicalfacts.it/wp-content/uploads/2020/03/bigstock-London-January-Peop-348312418-520x400.jpg" alt="Coronavirus Londra" data-no-retina width="520" height="400" /></a></div><div class="vcex-blog-entry-details entry-details wpex-clr"><div class="match-height-content"><h3 class="vcex-blog-entry-title entry-title" style="font-weight:600;"><a href="https://www.medicalfacts.it/2020/03/06/coronavirus-situazione-italiana-ricercatore-oxford/">Coronavirus: la situazione italiana vista da un ricercatore a Oxford</a></h3><div class="vcex-blog-entry-date entry-date">6 Marzo 2020</div></div></div></div></div><div class="vcex-blog-entry vcex-grid-item entry-has-details span_1_of_2 col-2 col post-8240 entry type-post has-media cat-4 post_tag-603 post_tag-770 post_tag-684 post_tag-673"><div class="vcex-blog-entry-inner entry-inner wpex-clr vc_custom_1579763799015"><div class="vcex-blog-entry-media entry-media"><a href="https://www.medicalfacts.it/2020/03/05/coronavirus-contagio-indiretto/" title="Coronavirus: l’importanza del contagio “indiretto”"><img class="vcex-blog-entry-img" src="https://www.medicalfacts.it/wp-content/uploads/2020/03/bigstock-Portrait-Of-A-Doctor-In-Full-P-353308022-520x400.jpg" alt="Coronavirus Contagi Indiretti" data-no-retina width="520" height="400" /></a></div><div class="vcex-blog-entry-details entry-details wpex-clr"><div class="match-height-content"><h3 class="vcex-blog-entry-title entry-title" style="font-weight:600;"><a href="https://www.medicalfacts.it/2020/03/05/coronavirus-contagio-indiretto/">Coronavirus: l’importanza del contagio “indiretto”</a></h3><div class="vcex-blog-entry-date entry-date">5 Marzo 2020</div></div></div></div></div><div class="vcex-blog-entry vcex-grid-item entry-has-details span_1_of_2 col-1 col post-8197 entry type-post has-media cat-4 post_tag-603 post_tag-604 post_tag-684 post_tag-673"><div class="vcex-blog-entry-inner entry-inner wpex-clr vc_custom_1579763799015"><div class="vcex-blog-entry-media entry-media"><a href="https://www.medicalfacts.it/2020/03/04/coronavirus-destino-segnato/" title="Coronavirus: conoscerlo per sconfiggerlo"><img class="vcex-blog-entry-img" src="https://www.medicalfacts.it/wp-content/uploads/2020/03/virologi-san-raffaele-520x400.jpeg" alt="Virologi San Raffaele" data-no-retina width="520" height="400" /></a></div><div class="vcex-blog-entry-details entry-details wpex-clr"><div class="match-height-content"><h3 class="vcex-blog-entry-title entry-title" style="font-weight:600;"><a href="https://www.medicalfacts.it/2020/03/04/coronavirus-destino-segnato/">Coronavirus: conoscerlo per sconfiggerlo</a></h3><div class="vcex-blog-entry-date entry-date">4 Marzo 2020</div></div></div></div></div><div class="vcex-blog-entry vcex-grid-item entry-has-details span_1_of_2 col-2 col post-8180 entry type-post has-media cat-4 post_tag-603 post_tag-770 post_tag-604 post_tag-684 post_tag-925 post_tag-673"><div class="vcex-blog-entry-inner entry-inner wpex-clr vc_custom_1579763799015"><div class="vcex-blog-entry-media entry-media"><a href="https://www.medicalfacts.it/2020/03/03/coronavirus-quanto-sono-efficaci-le-misure-di-contenimento/" title="Coronavirus: quanto sono efficaci le misure di contenimento"><img class="vcex-blog-entry-img" src="https://www.medicalfacts.it/wp-content/uploads/2020/03/bigstock-Womens-Hands-Using-Wash-Hand-S-324453565-520x400.jpg" alt="Coronavirus Contenimento" data-no-retina width="520" height="400" /></a></div><div class="vcex-blog-entry-details entry-details wpex-clr"><div class="match-height-content"><h3 class="vcex-blog-entry-title entry-title" style="font-weight:600;"><a href="https://www.medicalfacts.it/2020/03/03/coronavirus-quanto-sono-efficaci-le-misure-di-contenimento/">Coronavirus: quanto sono efficaci le misure di contenimento</a></h3><div class="vcex-blog-entry-date entry-date">3 Marzo 2020</div></div></div></div></div><div class="vcex-blog-entry vcex-grid-item entry-has-details span_1_of_2 col-1 col post-8142 entry type-post has-media cat-4 post_tag-930 post_tag-931 post_tag-579"><div class="vcex-blog-entry-inner entry-inner wpex-clr vc_custom_1579763799015"><div class="vcex-blog-entry-media entry-media"><a href="https://www.medicalfacts.it/2020/03/02/medical-facts-patrocinio-federazione-italiana-medici-di-famiglia/" title="Medical Facts: patrocinio della Federazione Italiana Medici di Famiglia"><img class="vcex-blog-entry-img" src="https://www.medicalfacts.it/wp-content/uploads/2020/03/FIMMG-520x400.jpg" alt="FIMMG" data-no-retina width="520" height="400" /></a></div><div class="vcex-blog-entry-details entry-details wpex-clr"><div class="match-height-content"><h3 class="vcex-blog-entry-title entry-title" style="font-weight:600;"><a href="https://www.medicalfacts.it/2020/03/02/medical-facts-patrocinio-federazione-italiana-medici-di-famiglia/">Medical Facts: patrocinio della Federazione Italiana Medici di Famiglia</a></h3><div class="vcex-blog-entry-date entry-date">2 Marzo 2020</div></div></div></div></div><div class="vcex-blog-entry vcex-grid-item entry-has-details span_1_of_2 col-2 col post-8126 entry type-post has-media cat-4 post_tag-603 post_tag-770 post_tag-686 post_tag-684 post_tag-673"><div class="vcex-blog-entry-inner entry-inner wpex-clr vc_custom_1579763799015"><div class="vcex-blog-entry-media entry-media"><a href="https://www.medicalfacts.it/2020/03/01/coronavirus-epidemia-servizio-sanitario-nazionale/" title="Coronavirus: la settimana più difficile dall’inizio dell’epidemia e l’enorme impegno del Servizio Sanitario Nazionale"><img class="vcex-blog-entry-img" src="https://www.medicalfacts.it/wp-content/uploads/2020/03/bigstock-347568772-520x400.jpg" alt="Coronavirus Italia" data-no-retina width="520" height="400" /></a></div><div class="vcex-blog-entry-details entry-details wpex-clr"><div class="match-height-content"><h3 class="vcex-blog-entry-title entry-title" style="font-weight:600;"><a href="https://www.medicalfacts.it/2020/03/01/coronavirus-epidemia-servizio-sanitario-nazionale/">Coronavirus: la settimana più difficile dall’inizio dell’epidemia e l’enorme impegno del Servizio Sanitario Nazionale</a></h3><div class="vcex-blog-entry-date entry-date">1 Marzo 2020</div></div></div></div></div><div class="vcex-blog-entry vcex-grid-item entry-has-details span_1_of_2 col-1 col post-8110 entry type-post has-media cat-4 post_tag-928 post_tag-603 post_tag-684 post_tag-926 post_tag-39 post_tag-536 post_tag-927"><div class="vcex-blog-entry-inner entry-inner wpex-clr vc_custom_1579763799015"><div class="vcex-blog-entry-media entry-media"><a href="https://www.medicalfacts.it/2020/02/29/roberto-burioni-beneficenza-libro-virus-la-grande-sfida/" title="Roberto Burioni: «In beneficenza i proventi che mi deriveranno dalla vendita del libro ‘Virus: la grande sfida’»"><img class="vcex-blog-entry-img" src="https://www.medicalfacts.it/wp-content/uploads/2020/02/carlo-urbani-520x400.jpg" alt="Carlo Urbani" data-no-retina width="520" height="400" /></a></div><div class="vcex-blog-entry-details entry-details wpex-clr"><div class="match-height-content"><h3 class="vcex-blog-entry-title entry-title" style="font-weight:600;"><a href="https://www.medicalfacts.it/2020/02/29/roberto-burioni-beneficenza-libro-virus-la-grande-sfida/">Roberto Burioni: «In beneficenza i proventi che mi deriveranno dalla vendita del libro ‘Virus: la grande sfida’»</a></h3><div class="vcex-blog-entry-date entry-date">29 Febbraio 2020</div></div></div></div></div><div class="vcex-blog-entry vcex-grid-item entry-has-details span_1_of_2 col-2 col post-7998 entry type-post has-media cat-4 post_tag-603 post_tag-600 post_tag-604 post_tag-684 post_tag-673"><div class="vcex-blog-entry-inner entry-inner wpex-clr vc_custom_1579763799015"><div class="vcex-blog-entry-media entry-media"><a href="https://www.medicalfacts.it/2020/02/26/coronavirus-scienziati/" title="Coronavirus: gli scienziati dicono le stesse cose, anche se alcuni vogliono convincervi che non è vero"><img class="vcex-blog-entry-img" src="https://www.medicalfacts.it/wp-content/uploads/2020/02/bigstock-Coronavirus-ncov-Novel-Co-347116324-520x400.jpg" alt="Coronavirus" data-no-retina width="520" height="400" /></a></div><div class="vcex-blog-entry-details entry-details wpex-clr"><div class="match-height-content"><h3 class="vcex-blog-entry-title entry-title" style="font-weight:600;"><a href="https://www.medicalfacts.it/2020/02/26/coronavirus-scienziati/">Coronavirus: gli scienziati dicono le stesse cose, anche se alcuni vogliono convincervi che non è vero</a></h3><div class="vcex-blog-entry-date entry-date">26 Febbraio 2020</div></div></div></div></div></div></div></div></div></div></div></div>
				
				
			</div><!-- #content -->

			
		</div><!-- #primary -->

		

<aside id="sidebar" class="sidebar-container sidebar-primary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

	
	<div id="sidebar-inner" class="clr">

		<div id="search-2" class="sidebar-box widget widget_search clr">
<form method="get" class="searchform" action="https://www.medicalfacts.it/">
	<label>
		<span class="screen-reader-text">Cerca</span>
		<input type="search" class="field" name="s" placeholder="Cerca" />
	</label>
			<button type="submit" class="searchform-submit"><span class="ticon ticon-search" aria-hidden="true"></span><span class="screen-reader-text">Submit</span></button>
</form></div><div id="wpex_recent_posts_thumb-3" class="sidebar-box widget widget_wpex_recent_posts_thumb clr"><div class="widget-title">Speciale Coronavirus</div><ul class="wpex-widget-recent-posts wpex-clr style-default"><li class="wpex-widget-recent-posts-li clr"><a href="https://www.medicalfacts.it/2020/03/08/video-coronavirus-bella-stagione-speranza/" title="Video – Coronavirus: la bella stagione potrebbe venirci in soccorso" class="wpex-widget-recent-posts-thumbnail"><img src="https://www.medicalfacts.it/wp-content/uploads/2019/07/BURIONI-ROBERTO-NUOVA-70x70.jpg" alt="Roberto Burioni" data-no-retina width="70" height="70" /></a><div class="details clr"><a href="https://www.medicalfacts.it/2020/03/08/video-coronavirus-bella-stagione-speranza/" class="wpex-widget-recent-posts-title">Video – Coronavirus: la bella stagione potrebbe venirci in soccorso</a><div class="wpex-widget-recent-posts-date">8 Marzo 2020</div></div></li><li class="wpex-widget-recent-posts-li clr"><a href="https://www.medicalfacts.it/2020/03/06/coronavirus-situazione-italiana-ricercatore-oxford/" title="Coronavirus: la situazione italiana vista da un ricercatore a Oxford" class="wpex-widget-recent-posts-thumbnail"><img src="https://www.medicalfacts.it/wp-content/uploads/2020/03/bigstock-London-January-Peop-348312418-70x70.jpg" alt="Coronavirus Londra" data-no-retina width="70" height="70" /></a><div class="details clr"><a href="https://www.medicalfacts.it/2020/03/06/coronavirus-situazione-italiana-ricercatore-oxford/" class="wpex-widget-recent-posts-title">Coronavirus: la situazione italiana vista da un ricercatore a Oxford</a><div class="wpex-widget-recent-posts-date">6 Marzo 2020</div></div></li><li class="wpex-widget-recent-posts-li clr"><a href="https://www.medicalfacts.it/2020/03/05/coronavirus-contagio-indiretto/" title="Coronavirus: l’importanza del contagio “indiretto”" class="wpex-widget-recent-posts-thumbnail"><img src="https://www.medicalfacts.it/wp-content/uploads/2020/03/bigstock-Portrait-Of-A-Doctor-In-Full-P-353308022-70x70.jpg" alt="Coronavirus Contagi Indiretti" data-no-retina width="70" height="70" /></a><div class="details clr"><a href="https://www.medicalfacts.it/2020/03/05/coronavirus-contagio-indiretto/" class="wpex-widget-recent-posts-title">Coronavirus: l’importanza del contagio “indiretto”</a><div class="wpex-widget-recent-posts-date">5 Marzo 2020</div></div></li><li class="wpex-widget-recent-posts-li clr"><a href="https://www.medicalfacts.it/2020/03/05/video-coronavirus-isolare-virus/" title="Video – Coronavirus: ecco cosa significa isolare un virus" class="wpex-widget-recent-posts-thumbnail"><img src="https://www.medicalfacts.it/wp-content/uploads/2020/03/roberto-burioni-isolamento-coronavirus-70x70.jpg" alt="Roberto Burioni Isolamento Virus" data-no-retina width="70" height="70" /></a><div class="details clr"><a href="https://www.medicalfacts.it/2020/03/05/video-coronavirus-isolare-virus/" class="wpex-widget-recent-posts-title">Video – Coronavirus: ecco cosa significa isolare un virus</a><div class="wpex-widget-recent-posts-date">5 Marzo 2020</div></div></li><li class="wpex-widget-recent-posts-li clr"><a href="https://www.medicalfacts.it/2020/03/04/video-coronavirus-modificare-propria-vita-sociale/" title="Video &#8211; Coronavirus: l’importanza di modificare la propria vita sociale per limitarne la diffusione" class="wpex-widget-recent-posts-thumbnail"><img src="https://www.medicalfacts.it/wp-content/uploads/2020/03/Schermata-2020-03-04-alle-17.04.56-70x70.png" alt="Roberto Burioni Parla Di Diffusione" data-no-retina width="70" height="70" /></a><div class="details clr"><a href="https://www.medicalfacts.it/2020/03/04/video-coronavirus-modificare-propria-vita-sociale/" class="wpex-widget-recent-posts-title">Video &#8211; Coronavirus: l’importanza di modificare la propria vita sociale per limitarne la diffusione</a><div class="wpex-widget-recent-posts-date">4 Marzo 2020</div></div></li></ul></div><div id="wpex_templatera-3" class="sidebar-box widget widget_wpex_templatera clr"><div class="wpex-templatera-widget-content clr"><div class="vc_row wpb_row vc_row-fluid no-bottom-margins"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="textcenter theme-button-expanded-wrap theme-button-wrap clr"><a href="https://www.medicalfacts.it/tag/coronavirus/" title="Leggi tutti gli articoli su #coronavirus" class="vcex-button theme-button outline medium align-center expanded animate-on-hover expanded"><span class="theme-button-inner">Tutti gli articoli sul #coronavirus<span class="vcex-icon-wrap theme-button-icon-right"><span class="ticon ticon-angle-double-right" aria-hidden="true"></span></span></span></a></div> </div></div></div></div>
</div></div><div id="wpex_templatera-2" class="sidebar-box widget widget_wpex_templatera clr"><style data-type="vc_shortcodes-custom-css">.vc_custom_1578040180915{padding-top:40px !important;padding-right:10px !important;padding-bottom:40px !important;padding-left:10px !important;background-color:#50a4a1 !important}</style><div class="wpex-templatera-widget-content clr"><div class="vc_row wpb_row vc_row-fluid no-bottom-margins"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><a href="/podcast/" class="vcex-module vcex-icon-box clr vcex-icon-box-two vcex-icon-box-link-wrap  vc_custom_1578040180915"><div class="vcex-icon-box-icon" style="color:#ffffff;font-size:60px;margin-bottom:20px;"><span class="ticon ticon-podcast" aria-hidden="true"></span></div><h3 class="vcex-icon-box-heading" style="font-weight:400;color:#ffffff;font-size:22px;letter-spacing:1px;text-transform:uppercase;">Ascolta i podcast</h3></a></div></div></div></div>
</div></div><div id="wpex_recent_posts_thumb-2" class="sidebar-box widget widget_wpex_recent_posts_thumb clr"><div class="widget-title">Leggi anche</div><ul class="wpex-widget-recent-posts wpex-clr style-default"><li class="wpex-widget-recent-posts-li clr"><a href="https://www.medicalfacts.it/2020/02/25/febbre-convulsioni-bambini/" title="Febbre e convulsioni nei bambini: quando ha senso preoccuparsi" class="wpex-widget-recent-posts-thumbnail"><img src="https://www.medicalfacts.it/wp-content/uploads/2020/02/bigstock-A-Child-Being-Cared-For-During-226261918-70x70.jpg" alt="Convulsioni Febbrili" data-no-retina width="70" height="70" /></a><div class="details clr"><a href="https://www.medicalfacts.it/2020/02/25/febbre-convulsioni-bambini/" class="wpex-widget-recent-posts-title">Febbre e convulsioni nei bambini: quando ha senso preoccuparsi</a><div class="wpex-widget-recent-posts-date">25 Febbraio 2020</div></div></li><li class="wpex-widget-recent-posts-li clr"><a href="https://www.medicalfacts.it/2020/02/28/variazione-peso-smettere-fumare-diabete/" title="Aumento del peso corporeo conseguente alla cessazione del fumo di sigaretta: possibili effetti sul diabete di tipo 2" class="wpex-widget-recent-posts-thumbnail"><img src="https://www.medicalfacts.it/wp-content/uploads/2020/02/bigstock-Young-Slim-And-Overweight-Mode-315695344-70x70.jpg" alt="Diabete Tipo 2 Fumo" data-no-retina width="70" height="70" /></a><div class="details clr"><a href="https://www.medicalfacts.it/2020/02/28/variazione-peso-smettere-fumare-diabete/" class="wpex-widget-recent-posts-title">Aumento del peso corporeo conseguente alla cessazione del fumo di sigaretta: possibili effetti sul diabete di tipo 2</a><div class="wpex-widget-recent-posts-date">28 Febbraio 2020</div></div></li><li class="wpex-widget-recent-posts-li clr"><a href="https://www.medicalfacts.it/2020/02/28/celiachia-malattia-glutine-male-solo-celiaci/" title="Confessioni di una celiaca: la celiachia è una malattia e il glutine fa male solo ai celiaci" class="wpex-widget-recent-posts-thumbnail"><img src="https://www.medicalfacts.it/wp-content/uploads/2020/02/bigstock-Word-Gluten-Made-With-Fusilli-325671088-70x70.jpg" alt="Celiachia Glutine" data-no-retina width="70" height="70" /></a><div class="details clr"><a href="https://www.medicalfacts.it/2020/02/28/celiachia-malattia-glutine-male-solo-celiaci/" class="wpex-widget-recent-posts-title">Confessioni di una celiaca: la celiachia è una malattia e il glutine fa male solo ai celiaci</a><div class="wpex-widget-recent-posts-date">28 Febbraio 2020</div></div></li><li class="wpex-widget-recent-posts-li clr"><a href="https://www.medicalfacts.it/2020/02/27/frattura-anca/" title="Frattura d’anca: la giusta tempistica per intervenire chirurgicamente" class="wpex-widget-recent-posts-thumbnail"><img src="https://www.medicalfacts.it/wp-content/uploads/2020/02/bigstock-X-ray-Of-Hip-Joint-Doctor-Poi-301593004-70x70.jpg" alt="Frattura Anca" data-no-retina width="70" height="70" /></a><div class="details clr"><a href="https://www.medicalfacts.it/2020/02/27/frattura-anca/" class="wpex-widget-recent-posts-title">Frattura d’anca: la giusta tempistica per intervenire chirurgicamente</a><div class="wpex-widget-recent-posts-date">27 Febbraio 2020</div></div></li><li class="wpex-widget-recent-posts-li clr"><a href="https://www.medicalfacts.it/2020/02/28/immunoterapia-tumori-farmaci-biologici-anticorpi-monoclonali/" title="Immunoterapia dei tumori e farmaci biologici: gli anticorpi monoclonali" class="wpex-widget-recent-posts-thumbnail"><img src="https://www.medicalfacts.it/wp-content/uploads/2020/02/bigstock-Monoclonal-antibodies-22716206-70x70.jpg" alt="Anticorpi Monoclonali" data-no-retina width="70" height="70" /></a><div class="details clr"><a href="https://www.medicalfacts.it/2020/02/28/immunoterapia-tumori-farmaci-biologici-anticorpi-monoclonali/" class="wpex-widget-recent-posts-title">Immunoterapia dei tumori e farmaci biologici: gli anticorpi monoclonali</a><div class="wpex-widget-recent-posts-date">28 Febbraio 2020</div></div></li></ul></div><div id="custom_html-2" class="widget_text sidebar-box widget widget_custom_html clr"><div class="textwidget custom-html-widget"><!--div id="media_image-2" class="sidebar-box widget widget_media_image clr"><a href="https://rizzoli.rizzolilibri.it/libri/omeopatia/" target="_blank" rel="noopener noreferrer"><img width="600" height="600" src="https://www.medicalfacts.it/wp-content/uploads/2019/09/omeopatia-banner-MF-2.jpg" class="image wp-image-315  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.medicalfacts.it/wp-content/uploads/2019/09/omeopatia-banner-MF-2.jpg 600w, https://www.medicalfacts.it/wp-content/uploads/2019/09/omeopatia-banner-MF-2.jpg 150w, https://www.medicalfacts.it/wp-content/uploads/2019/09/omeopatia-banner-MF-2.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"></a></div-->
<!--div style="text-align: center">
	
<ins data-revive-zoneid="94" data-revive-target="_blank" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>

</div--></div></div><div id="media_image-3" class="sidebar-box widget widget_media_image clr"><div class="widget-title">&#8220;Science&#8221; celebra Roberto Burioni</div><a href="https://www.medicalfacts.it/2020/01/19/eroberto-burioni-science-traduzione/"><img width="300" height="175" src="https://www.medicalfacts.it/wp-content/uploads/2020/01/burioni-science-HP-1-300x175.jpg" class="image wp-image-6986  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.medicalfacts.it/wp-content/uploads/2020/01/burioni-science-HP-1-300x175.jpg 300w, https://www.medicalfacts.it/wp-content/uploads/2020/01/burioni-science-HP-1.jpg 766w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
	</div><!-- #sidebar-inner -->

	
</aside><!-- #sidebar -->


	</div><!-- .container -->


			
		</main><!-- #main-content -->

		
		

<footer id="footer-builder" class="footer-builder clr" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
	<div class="footer-builder-content clr container entry">
		<div data-vc-full-width="true" data-vc-full-width-init="false" class="vc_row wpb_row vc_row-fluid l--footer vc_custom_1527029076985 vc_row-o-content-middle vc_row-flex wpex-vc_row-has-fill wpex-vc-row-stretched no-bottom-margins wpex-cols-right"><div class="wpb_column vc_column_container vc_col-sm-4 vc_col-md-4"><div class="vc_column-inner"><div class="wpb_wrapper"><h5 class="vcex-module vcex-heading vcex-heading-plain vc_custom_1543254682151" style="font-size:1em;text-transform:uppercase;"><span class="vcex-heading-inner clr">Rimani aggiornato</span></h5><div class="vcex-module vcex-newsletter-form clr"><div id="mc_embed_signup" class="vcex-newsletter-form-wrap"><form action="https://medicalfacts.us19.list-manage.com/subscribe/post?u=91ea495ed7b4ec49471eec07f&#038;id=126efd753e" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><input type="email" placeholder="Inserisci la tua email" name="EMAIL" class="required email" id="mce-EMAIL"  style="border-radius:0px;letter-spacing:1px;"><button type="submit" name="subscribe" id="mc-embedded-subscribe" class="vcex-newsletter-form-button">Invia</button></form></div></div>
	<div style="font-size:12px;" class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Leggi la nostra <a href="https://www.iubenda.com/privacy-policy/90696835" target="_blank" rel="noopener">privacy policy</a></p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-8 vc_col-md-8"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vcex-spacing visible-phone" style="height:30px"></div>
	<div  class="wpb_single_image wpb_content_element vc_align_">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="https://www.medicalfacts.it/wp-content/uploads/2018/05/logo-medical-facts-236x43.png" width="236" height="43" alt="logo-medical-facts" title="logo-medical-facts" /></div>
		</figure>
	</div>
<div class="vcex-spacing" style="height:10px"></div><nav class="vcex-module vcex-navbar clr hidden-phone" style="font-size:.75em;letter-spacing:1.5px;"><div class="vcex-navbar-inner clr"><a href="https://www.medicalfacts.it/argomenti/news/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-wpex-hover="{&quot;color&quot;:&quot;#3a3a3a&quot;}"><span>News</span></a><a href="https://www.medicalfacts.it/argomenti/focus/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-wpex-hover="{&quot;color&quot;:&quot;#3a3a3a&quot;}"><span>Focus</span></a><a href="https://www.medicalfacts.it/argomenti/vaccini/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-wpex-hover="{&quot;color&quot;:&quot;#3a3a3a&quot;}"><span>Vaccini</span></a><a href="https://www.medicalfacts.it/argomenti/alimentazione/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-wpex-hover="{&quot;color&quot;:&quot;#3a3a3a&quot;}"><span>Alimentazione</span></a><a href="https://www.medicalfacts.it/argomenti/bambini/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-wpex-hover="{&quot;color&quot;:&quot;#3a3a3a&quot;}"><span>Bambini</span></a><a href="https://www.medicalfacts.it/video/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-wpex-hover="{&quot;color&quot;:&quot;#3a3a3a&quot;}"><span>Video</span></a><a href="#" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-wpex-hover="{&quot;color&quot;:&quot;#3a3a3a&quot;}"><span>Altre</span></a><a href="https://www.medicalfacts.it/argomenti/attivita-fisica/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-wpex-hover="{&quot;color&quot;:&quot;#3a3a3a&quot;}"><span>Attività fisica</span></a><a href="https://www.medicalfacts.it/argomenti/donne/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-wpex-hover="{&quot;color&quot;:&quot;#3a3a3a&quot;}"><span>Donne</span></a><a href="https://www.medicalfacts.it/argomenti/gravidanza/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-wpex-hover="{&quot;color&quot;:&quot;#3a3a3a&quot;}"><span>Gravidanza</span></a><a href="https://www.medicalfacts.it/argomenti/dipendenze/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-wpex-hover="{&quot;color&quot;:&quot;#3a3a3a&quot;}"><span>Dipendenze</span></a><a href="https://www.medicalfacts.it/argomenti/omeopatia/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-wpex-hover="{&quot;color&quot;:&quot;#3a3a3a&quot;}"><span>Omeopatia</span></a><a href="https://www.medicalfacts.it/source/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold g--xs" style="color:#9e9e9e;" data-wpex-hover="{&quot;color&quot;:&quot;#3a3a3a&quot;}"><span>Source</span></a></div></nav></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div>	</div>
</footer>

	




	<div id="footer-bottom" class="clr textleft">

		
		<div id="footer-bottom-inner" class="container clr">
			<div class="footer-bottom-flex clr">
<div id="copyright" class="clr">
	Copyright © 2020. All Rights Reserved. – Medical Facts S.r.l. P.IVA 11939980014<br>
<!--small class="l-disclaimer-footer"&gt;Le foto presenti su MedicalFacts.it sono state in larga parte prese da Internet e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail <a href="mailto:info@medicalfacts.it">info@medicalfacts.it</a>, che provvederà prontamente alla rimozione delle immagini utilizzate.&lt;/small--></div><!-- #copyright -->
<div id="footer-bottom-menu" class="clr" aria-label="Footer menu"><div class="menu-top-bar-container"><ul id="menu-top-bar-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-386"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/90696835">Privacy e Cookie policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422"><a href="https://www.medicalfacts.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6638"><a href="https://www.medicalfacts.it/comitato-scientifico/">Comitato Scientifico</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6639"><a href="https://www.medicalfacts.it/il-team/">Il team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6231"><a href="https://www.medicalfacts.it/source/">Source</a></li>
</ul></div></div><!-- #footer-bottom-menu --></div><!-- .footer-bottom-flex -->		</div><!-- #footer-bottom-inner -->

		
	</div><!-- #footer-bottom -->



	</div><!-- #wrap -->

	
</div><!-- #outer-wrap -->


<div class="wpex-mobile-menu-top wpex-hidden"></div>
<div class="wpex-mobile-menu-bottom wpex-hidden"></div>
<a href="#outer-wrap" id="site-scroll-top"><span class="ticon ticon-chevron-up" aria-hidden="true"></span><span class="screen-reader-text">Back To Top</span></a><div id="sidr-close"><div class="wpex-close"><a href="#" aria-expanded="false" role="button" aria-label="Toggle mobile menu">&times;</a></div></div>
<script async src="https://widget.spreaker.com/widgets.js"></script><script type="text/html" id="wpb-modifications"></script><script src='https://www.medicalfacts.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script>
var wpexLocalize = {"isRTL":"","mainLayout":"full-width","menuSearchStyle":"disabled","siteHeaderStyle":"one","megaMenuJS":"1","superfishDelay":"600","superfishSpeed":"fast","superfishSpeedOut":"fast","menuWidgetAccordion":"1","hasMobileMenu":"1","mobileMenuBreakpoint":"1180","mobileMenuStyle":"sidr","mobileMenuToggleStyle":"icon_buttons","scrollToHash":"1","scrollToHashTimeout":"500","localScrollUpdateHash":"","localScrollHighlight":"1","localScrollSpeed":"1000","localScrollEasing":"easeInOutExpo","scrollTopSpeed":"1000","scrollTopOffset":"100","responsiveDataBreakpoints":{"tl":"1024px","tp":"959px","pl":"767px","pp":"479px"},"ajaxurl":"https:\/\/www.medicalfacts.it\/wp-admin\/admin-ajax.php","loadMore":{"text":"Load More","loadingText":"Loading&hellip;","failedText":"Failed to load posts."},"i18n":{"openSubmenu":"Open submenu of %s","closeSubmenu":"Close submenu of %s"},"hasStickyHeader":"1","stickyHeaderStyle":"shrink_animated","hasStickyMobileHeader":"1","overlayHeaderStickyTop":"0","stickyHeaderBreakPoint":"1180","shrinkHeaderHeight":"70","sidrSource":"#sidr-close, #site-navigation","sidrDisplace":"1","sidrSide":"right","sidrBodyNoScroll":"","sidrSpeed":"300","altercf7Prealoader":"1","customSelects":".woocommerce-ordering .orderby, #dropdown_product_cat, .widget_categories form, .widget_archive select, .single-product .variations_form .variations select, .vcex-form-shortcode select"};
</script>
<script src='https://www.medicalfacts.it/wp-content/themes/Total/assets/js/total.min.js?ver=4.9.8'></script>
<script>
var q2w3_sidebar_options = [{"sidebar":"sidebar","margin_top":90,"margin_bottom":0,"stop_id":"footer-builder","screen_max_width":959,"screen_max_height":800,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["wpex_recent_posts_thumb-2","media_image-3"]}];
</script>
<script src='https://www.medicalfacts.it/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9'></script>
<script src='https://www.medicalfacts.it/wp-content/plugins/total-theme-core/inc/wpbakery/assets/js/vcex-front.min.js?ver=1.0.9'></script>
<script src='https://www.medicalfacts.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script src='https://www.medicalfacts.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.1'></script>


<style type="text/css">
#iubenda-cs-banner {
    bottom: 0px !important;
    left: 0px !important;
    position: fixed !important;
    width: 100% !important;
    z-index: 99999998 !important;
    background-color: black;
  }
  .iubenda-cs-content {
    display: block;
    margin: 0 auto;
    padding: 20px;
    width: auto;
    font-family: Helvetica,Arial,FreeSans,sans-serif;
    font-size: 12px;
    background: #50a4a1;
    color: #fff;}
  .iubenda-cs-rationale {
    max-width: 900px;
    position: relative;
    margin: 0 auto;
  }
  .iubenda-banner-content > p {
    font-family: Helvetica,Arial,FreeSans,sans-serif;
    line-height: 1.5;
  }
  .iubenda-cs-close-btn {
    margin:0;
    color: #fff;
    text-decoration: none;
    font-size: 12px;
    position: absolute;
    top: 0;
    right: 0;
    border: none;
  }
  .iubenda-cs-cookie-policy-lnk {
    text-decoration: underline;
    color: #fff;
    font-size: 12px;
    font-weight: 600;
  }
</style>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"lang":"it","siteId":1449159,"cookiePolicyId":90696835, "banner":{ "slideDown":false,"applyStyles":false,"textColor":"#dadada","backgroundColor":"#50a4a1" } };
</script><script type="text/javascript">(function (w, d) {
 var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
})(window, document);</script>

</body>
</html>