<!DOCTYPE html>
<html lang="it-IT" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Ecco come questo scienziato italiano è divenuto una celebrità contrastando gli scettici dei vaccini - Medicalfacts</title>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-129702536-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-129702536-1');
</script><meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Medicalfacts di Roberto Burioni. La traduzione in italiano dell&#039;articolo che la rivista &quot;Science&quot; ha dedicato a Roberto Burioni."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.medicalfacts.it/2020/01/19/eroberto-burioni-science-traduzione/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ecco come questo scienziato italiano è divenuto una celebrità contrastando gli scettici dei vaccini - Medicalfacts" />
<meta property="og:description" content="Medicalfacts di Roberto Burioni. La traduzione in italiano dell&#039;articolo che la rivista &quot;Science&quot; ha dedicato a Roberto Burioni." />
<meta property="og:url" content="https://www.medicalfacts.it/2020/01/19/eroberto-burioni-science-traduzione/" />
<meta property="og:site_name" content="Medicalfacts" />
<meta property="article:tag" content="Roberto Burioni" />
<meta property="article:tag" content="Science" />
<meta property="article:tag" content="Vaccini" />
<meta property="article:section" content="Focus" />
<meta property="article:published_time" content="2020-01-19T08:40:21+00:00" />
<meta property="article:modified_time" content="2020-01-19T08:42:52+00:00" />
<meta property="og:updated_time" content="2020-01-19T08:42:52+00:00" />
<meta property="og:image" content="https://www.medicalfacts.it/wp-content/uploads/2018/11/burioni.jpg" />
<meta property="og:image:secure_url" content="https://www.medicalfacts.it/wp-content/uploads/2018/11/burioni.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Medicalfacts di Roberto Burioni. La traduzione in italiano dell&#039;articolo che la rivista &quot;Science&quot; ha dedicato a Roberto Burioni." />
<meta name="twitter:title" content="Ecco come questo scienziato italiano è divenuto una celebrità contrastando gli scettici dei vaccini - Medicalfacts" />
<meta name="twitter:image" content="https://www.medicalfacts.it/wp-content/uploads/2018/11/burioni.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.medicalfacts.it/#website","url":"https://www.medicalfacts.it/","name":"Medicalfacts","description":"Medicalfacts","potentialAction":{"@type":"SearchAction","target":"https://www.medicalfacts.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.medicalfacts.it/2020/01/19/eroberto-burioni-science-traduzione/#primaryimage","url":"https://www.medicalfacts.it/wp-content/uploads/2018/11/burioni.jpg","width":770,"height":500,"caption":"Roberto Burioni Medical Facts"},{"@type":"WebPage","@id":"https://www.medicalfacts.it/2020/01/19/eroberto-burioni-science-traduzione/#webpage","url":"https://www.medicalfacts.it/2020/01/19/eroberto-burioni-science-traduzione/","inLanguage":"it-IT","name":"Ecco come questo scienziato italiano \u00e8 divenuto una celebrit\u00e0 contrastando gli scettici dei vaccini - Medicalfacts","isPartOf":{"@id":"https://www.medicalfacts.it/#website"},"primaryImageOfPage":{"@id":"https://www.medicalfacts.it/2020/01/19/eroberto-burioni-science-traduzione/#primaryimage"},"datePublished":"2020-01-19T08:40:21+00:00","dateModified":"2020-01-19T08:42:52+00:00","author":{"@id":"https://www.medicalfacts.it/#/schema/person/534547d2357c9623762cdc117bc9a396"},"description":"Medicalfacts di Roberto Burioni. La traduzione in italiano dell'articolo che la rivista \"Science\" ha dedicato a Roberto Burioni.","breadcrumb":{"@id":"https://www.medicalfacts.it/2020/01/19/eroberto-burioni-science-traduzione/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.medicalfacts.it/2020/01/19/eroberto-burioni-science-traduzione/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.medicalfacts.it/","url":"https://www.medicalfacts.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.medicalfacts.it/argomenti/focus/","url":"https://www.medicalfacts.it/argomenti/focus/","name":"Focus"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.medicalfacts.it/2020/01/19/eroberto-burioni-science-traduzione/","url":"https://www.medicalfacts.it/2020/01/19/eroberto-burioni-science-traduzione/","name":"Ecco come questo scienziato italiano \u00e8 divenuto una celebrit\u00e0 contrastando gli scettici dei vaccini"}}]},{"@type":["Person"],"@id":"https://www.medicalfacts.it/#/schema/person/534547d2357c9623762cdc117bc9a396","name":"Andrea Amato","image":{"@type":"ImageObject","@id":"https://www.medicalfacts.it/#authorlogo","url":"https://secure.gravatar.com/avatar/b2e3f94904b38062eb8a29cc200166fa?s=96&d=mm&r=g","caption":"Andrea Amato"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Medicalfacts &raquo; Feed" href="https://www.medicalfacts.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Medicalfacts &raquo; Feed dei commenti" href="https://www.medicalfacts.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Medicalfacts &raquo; Ecco come questo scienziato italiano è divenuto una celebrità contrastando gli scettici dei vaccini Feed dei commenti" href="https://www.medicalfacts.it/2020/01/19/eroberto-burioni-science-traduzione/feed/" />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.medicalfacts.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.medicalfacts.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.medicalfacts.it/wp-content/plugins/captcha-bws/css/front_end_style.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.medicalfacts.it/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.medicalfacts.it/wp-content/plugins/captcha-bws/css/desktop_style.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.medicalfacts.it/wp-content/themes/Total/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-style-css'  href='https://www.medicalfacts.it/wp-content/themes/medical-facts/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-google-font-montserrat-css'  href='//fonts.googleapis.com/css?family=Montserrat:100,200,300,400,500,600,700,800,900,100i,200i,300i,400i,500i,600i,700i,800i,900i&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-visual-composer-css'  href='https://www.medicalfacts.it/wp-content/themes/Total/assets/css/wpex-visual-composer.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-visual-composer-extend-css'  href='https://www.medicalfacts.it/wp-content/themes/Total/assets/css/wpex-visual-composer-extend.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.medicalfacts.it/wp-content/tablepress-combined.min.css?ver=12' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='wpex-ie8-css'  href='https://www.medicalfacts.it/wp-content/themes/Total/assets/css/wpex-ie8.css?ver=4.7.1' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='wpex-ie9-css'  href='https://www.medicalfacts.it/wp-content/themes/Total/assets/css/wpex-ie9.css?ver=4.7.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpex-responsive-css'  href='https://www.medicalfacts.it/wp-content/themes/Total/assets/css/wpex-responsive.css?ver=4.7.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.medicalfacts.it/wp-content/themes/Total/assets/js/dynamic/html5.js?ver=4.7.1'></script>
<![endif]-->
<script type='text/javascript' src='https://www.medicalfacts.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.medicalfacts.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.medicalfacts.it/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.medicalfacts.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.medicalfacts.it/?p=6932' />
<link rel="alternate" type="application/json+oembed" href="https://www.medicalfacts.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medicalfacts.it%2F2020%2F01%2F19%2Feroberto-burioni-science-traduzione%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.medicalfacts.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medicalfacts.it%2F2020%2F01%2F19%2Feroberto-burioni-science-traduzione%2F&#038;format=xml" />
<link rel="icon" href="https://www.medicalfacts.it/wp-content/uploads/2018/11/favicon.png" sizes="32x32"><link rel="shortcut icon" href="https://www.medicalfacts.it/wp-content/uploads/2018/11/favicon.png"><link rel="apple-touch-icon" href="https://www.medicalfacts.it/wp-content/uploads/2018/11/favicon.png" sizes="57x57" ><link rel="apple-touch-icon" href="https://www.medicalfacts.it/wp-content/uploads/2018/11/favicon.png" sizes="76x76" ><link rel="apple-touch-icon" href="https://www.medicalfacts.it/wp-content/uploads/2018/11/favicon.png" sizes="120x120"><link rel="apple-touch-icon" href="https://www.medicalfacts.it/wp-content/uploads/2018/11/favicon.png" sizes="114x114"><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.medicalfacts.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style>body .wpex-vc-row-stretched, body .vc_row-o-full-height { visibility: visible; }</style></noscript>		<style type="text/css" id="wp-custom-css">
			.header-aside-content{min-width:600px}.carousel-home-blog .entry-title{height:52px;overflow:hidden}.l--footer .vcex-navbar-link{text-transform:uppercase}#sidebar .wpex-widget-recent-posts-date,.l--sidebar .wpex-widget-recent-posts-date{font-size:.85em}.wpex-fa-social-widget{font-size:.85em}.g--green-title h1,.g--green-title h2,.g--green-title h3,.g--green-title h4,.g--green-title h5,.g--green-title h6{color:#7fc8c5 !important}.l--sidebar .widget-title,#sidebar .widget-title{font-weight:600 !important;text-transform:uppercase;font-size:.85em;letter-spacing:1.5px;background:url(https://medicalfacts.it/wp-content/uploads/2018/05/ico-wave.png) no-repeat left center;padding:5px 5px 5px 30px}.g--frame-home .overlay-title{font-size:1em;line-height:1.2}.g--primo-piano .overlay-title-bottom-see-through{text-transform:uppercase;font-weight:600}/**/.l--pers-grid img{border-radius:50%}/**/.g--xs{display:none}@media screen and (max-width:768px){.g--xs{display:block}}/**/@media screen and (max-width:768px){.single-post-title{font-size:1.6em}.wpex-widget-recent-posts-thumbnail{float:none}}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css" data-type="wpex-css" id="wpex-css">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</style></head>

<body class="post-template-default single single-post postid-6932 single-format-standard wp-custom-logo wpex-theme wpex-responsive full-width-main-layout no-composer wpex-live-site content-right-sidebar has-sidebar has-topbar post-in-category-focus post-in-category-primo-piano has-breadcrumbs sidebar-widget-icons hasnt-overlay-header smooth-fonts wpex-mobile-toggle-menu-icon_buttons has-mobile-menu wpex-share-p-horizontal wpb-js-composer js-comp-ver-5.5.4 vc_responsive">

	
<a href="#content" class="skip-to-content">skip to Main Content</a><span data-ls_id="#site_top"></span>
	<div id="outer-wrap" class="clr">

		
		<div id="wrap" class="clr">

			

	<div id="top-bar-wrap" class="clr visible-desktop">
		<div id="top-bar" class="clr container">
			
	<div id="top-bar-content" class="wpex-clr top-bar-left">

		<ul id="menu-top-bar" class="top-bar-menu"><li id="menu-item-386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-386"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/90696835"><span class="link-inner">Privacy e Cookie policy</span></a></li>
<li id="menu-item-422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422"><a href="https://www.medicalfacts.it/contatti/"><span class="link-inner">Contatti</span></a></li>
<li id="menu-item-6638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6638"><a href="https://www.medicalfacts.it/comitato-scientifico/"><span class="link-inner">Comitato Scientifico</span></a></li>
<li id="menu-item-6639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6639"><a href="https://www.medicalfacts.it/il-team/"><span class="link-inner">Il team</span></a></li>
<li id="menu-item-6231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6231"><a href="https://www.medicalfacts.it/source/"><span class="link-inner">Source</span></a></li>
</ul>
		
	</div><!-- #top-bar-content -->



<div id="top-bar-social" class="clr top-bar-right social-style-none">

	<a href="https://twitter.com/RobertoBurioni" title="Twitter" target="_blank" class="wpex-twitter wpex-social-btn wpex-social-btn-no-style"><span class="fa fa-twitter" aria-hidden="true"></span><span class="screen-reader-text">Twitter</span></a><a href="https://www.facebook.com/robertoburioniMD/" title="Facebook" target="_blank" class="wpex-facebook wpex-social-btn wpex-social-btn-no-style"><span class="fa fa-facebook" aria-hidden="true"></span><span class="screen-reader-text">Facebook</span></a><a href="https://www.linkedin.com/company/medical-facts/" title="LinkedIn" target="_blank" class="wpex-linkedin wpex-social-btn wpex-social-btn-no-style"><span class="fa fa-linkedin" aria-hidden="true"></span><span class="screen-reader-text">LinkedIn</span></a>
</div><!-- #top-bar-social -->		</div><!-- #top-bar -->
	</div><!-- #top-bar-wrap -->



<header id="site-header" class="header-one wpex-dropdowns-shadow-one fixed-scroll shrink-sticky-header anim-shrink-header dyn-styles clr" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

	
	<div id="site-header-inner" class="container clr">

		
<div id="site-logo" class="site-branding clr header-one-logo">
	<div id="site-logo-inner" class="clr"><a href="https://www.medicalfacts.it/" rel="home" class="main-logo"><img src="https://www.medicalfacts.it/wp-content/uploads/2018/10/logo-medical-facts-rb-1.png" alt="Medicalfacts" class="logo-img" data-no-retina="data-no-retina" /></a></div>
</div>
	
	<div id="site-navigation-wrap" class="navbar-style-one wpex-dropdowns-caret clr">

		<nav id="site-navigation" class="navigation main-navigation clr" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" aria-label="Main menu">

			
				<ul id="menu-navigazione-top" class="dropdown-menu sf-menu"><li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="https://www.medicalfacts.it/argomenti/news/"><span class="link-inner">News</span></a></li>
<li id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-392"><a href="https://www.medicalfacts.it/argomenti/focus/"><span class="link-inner">Focus</span></a></li>
<li id="menu-item-391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391"><a href="https://www.medicalfacts.it/argomenti/vaccini/"><span class="link-inner">Vaccini</span></a></li>
<li id="menu-item-6235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6235"><a href="https://www.medicalfacts.it/argomenti/alimentazione/"><span class="link-inner">Alimentazione</span></a></li>
<li id="menu-item-6234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6234"><a href="https://www.medicalfacts.it/argomenti/bambini/"><span class="link-inner">Bambini</span></a></li>
<li id="menu-item-6236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6236"><a href="https://www.medicalfacts.it/argomenti/omeopatia/"><span class="link-inner">Omeopatia</span></a></li>
<li id="menu-item-6808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-6808"><a href="#"><span class="link-inner">Altre <span class="nav-arrow top-level fa fa-angle-down"></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-6237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6237"><a href="https://www.medicalfacts.it/argomenti/attivita-fisica/"><span class="link-inner">Attività fisica</span></a></li>
	<li id="menu-item-6809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6809"><a href="https://www.medicalfacts.it/argomenti/donne/"><span class="link-inner">Donne</span></a></li>
	<li id="menu-item-6811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6811"><a href="https://www.medicalfacts.it/argomenti/gravidanza/"><span class="link-inner">Gravidanza</span></a></li>
	<li id="menu-item-6810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6810"><a href="https://www.medicalfacts.it/argomenti/dipendenze/"><span class="link-inner">Dipendenze</span></a></li>
</ul>
</li>
<li id="menu-item-6273" class="g--xs menu-item menu-item-type-post_type menu-item-object-page menu-item-6273"><a href="https://www.medicalfacts.it/source/"><span class="link-inner">Source</span></a></li>
</ul>
			
		</nav><!-- #site-navigation -->

	</div><!-- #site-navigation-wrap -->

	

<div id="mobile-menu" class="clr wpex-mobile-menu-toggle wpex-hidden"><a href="#" class="mobile-menu-toggle" aria-label="Toggle mobile menu"><span class="wpex-bars" aria-hidden="true"><span></span></span><span class="screen-reader-text">Open Mobile Menu</span></a></div>
	</div><!-- #site-header-inner -->

	
</header><!-- #header -->


			
			<main id="main" class="site-main clr">

				

<header class="page-header wpex-supports-mods">
	
		
	<div class="page-header-inner container clr">
		<nav class="site-breadcrumbs wpex-clr  position-under-title"><span class="breadcrumb-trail"><span><span><a href="https://www.medicalfacts.it/">Home</a> &gt; <span><a href="https://www.medicalfacts.it/argomenti/focus/">Focus</a> &gt; <span class="breadcrumb_last">Ecco come questo scienziato italiano è divenuto una celebrità contrastando gli scettici dei vaccini</span></span></span></span></span></nav>	</div><!-- .page-header-inner -->

	
</header><!-- .page-header -->


	<div id="content-wrap" class="container clr">

		
		<div id="primary" class="content-area clr">

			
			<div id="content" class="site-content clr">

				
				
<article id="single-blocks" class="single-blog-article clr">

	
	<div id="post-media" class="clr">

		
			<img itemprop="image" alt="Ecco Come Questo Scienziato Italiano è Divenuto Una Celebrità Contrastando Gli Scettici Dei Vaccini" src="https://www.medicalfacts.it/wp-content/uploads/2018/11/burioni.jpg" data-no-retina width="770" height="500" />			
		
		
	</div><!-- #post-media -->


<header class="single-blog-header clr">
	<h1 class="single-post-title entry-title" itemprop="headline">Ecco come questo scienziato italiano è divenuto una celebrità contrastando gli scettici dei vaccini</h1>
</header>
<ul class="meta clr meta-with-title">

	
		
			<li class="meta-date"><span class="fa fa-clock-o" aria-hidden="true"></span><time class="updated" datetime="2020-01-19" itemprop="datePublished" pubdate>19 Gennaio 2020</time></li>

		
	
		
				<li class="meta-category"><span class="fa fa-folder-o" aria-hidden="true"></span><a href="https://www.medicalfacts.it/argomenti/focus/" class="term-2" title="Focus">Focus</a></li>

			
		
	
</ul><!-- .meta -->
<div class="single-blog-content entry clr" itemprop="text"><h2><em>Su </em><strong>Medical Facts </strong><em>scrivono solo scienziati, medici e altri professionisti sanitari, ogni articolo è accompagnato da rigorose bibliografie e quello che è un piccolo atto di civiltà è diventato un gesto rivoluzionario e apprezzato in tutto il mondo. Quella che potete leggere nelle pagine di </em><strong>Science<em> </em></strong><em>è la celebrazione di una lingua nuova all’incrocio tra Scienza e social media, di uno strumento di comunicazione, di divulgazione efficace e unico. </em><em>L’uomo che combatte le <strong>fake news </strong>con le parole della Scienza, <strong>Roberto Burioni</strong>, è il protagonista di queste pagine. </em></h2>
<p>Nel maggio 2016 <strong>R<a href="https://www.medicalfacts.it/2020/01/03/science-celebra-roberto-burioni/" target="_blank" rel="noopener noreferrer">oberto Burioni</a></strong>, virologo presso l’<strong>Università Vita-Salute San Raffaele </strong>di Milano, fu invitato in televisione a un popolare talk-show per un faccia-a-faccia con due oppositori dei vaccini &#8211; un ex dj, <strong>Red Ronnie</strong>, e un’attrice e personaggio televisivo, <strong>Eleonora Brigliadori</strong>. Il presentatore dedicò la maggior parte del tempo a disposizione alle due celebrità. Poi, a pochi minuti dalla fine, si rivolse a Burioni.</p>
<p>Essendo consapevole di non aver tempo sufficiente per esporre le tradizionali argomentazioni statistiche e scientifiche, Burioni formulò il suo messaggio in maniera semplice e lineare: «La Terra è rotonda, la benzina è infiammabile, i vaccini sicuri ed efficaci. Tutto il resto sono solo pericolose bugie».</p>
<p>«Fu un terremoto!», ricorda Burioni. Gli spettatori inondarono la direzione del talk-show con messaggi email, alcuni dei quali sottolineavano l’inopportunità per il servizio televisivo nazionale di avere invitato a parlare di medicina personaggi così male informati. Burioni riprese questo tema sulla sua pagina <strong>Facebook, </strong>interrogandosi su come una parte del Governo potesse permettere la diffusione televisiva di tali bugie circa i vaccini, mentre il suo <strong>Sistema Sanitario </strong>cercava di promuovere il ricorso alle vaccinazioni. Più di 5 milioni di persone risposero al suo commento. Il giornalista radiofonico, <strong>Alessandro Milan</strong>, definì l’obiezione di Burioni a Red Ronnie come «le 13 parole più belle sentite in televisione nell’ultimo anno».</p>
<p>E così cominciò l’inaspettata carriera social di Roberto Burioni. Dall’essere un apprezzato, ma poco conosciuto professore, in pochi anni Burioni è diventato una personalità mediatica di spicco e l’esperto difensore della Scienza su Internet. In uno stato in cui il Governo ha a volte sostenuto approcci medici di dubbia origine, come terapie con cellule staminali prive di qualsiasi evidenza scientifica, Burioni è divenuto uno schietto fautore della base scientifica delle vaccinazioni e di altri argomenti di interesse medico, e un aspro critico della pseudo-scienza. Oggi sono 480 mila le persone che lo seguono su Facebook, un numero considerevole per una nazione di 60 milioni di abitanti. La pagina web che lui e i suoi colleghi hanno aperto al fine di fare divulgazione scientifica su vari aspetti della salute ha più di 100 mila visitatori al mese.</p>
<p>Con la sua fluente chioma di capelli grigi, sopracciglia arcuate e sorriso ironico, Burioni appare spesso in TV e a eventi pubblici. I suoi ultimi quattro libri scritti per la gente comune sono diventati bestseller. L’edizione italiana del giornale <strong>Forbes </strong>l’ha nominato tra le cinque figure di Internet più rivoluzionarie d’Italia ed è stato proposto dal precedente ministro della salute per la Medaglia d’Oro al Merito della Sanità Pubblica.</p>
<h3>Gli haters</h3>
<p>Ma l’esposizione mediatica porta con sé i soliti <em>troll</em>, e Burioni è stato costretto a preoccuparsi della propria sicurezza. Alcuni apprezzati ricercatori e alcuni giornalisti sono persino stati critici nei suoi confronti, sostenendo che le sue maniere franche e taglienti hanno contribuito a infiammare uno scontro già molto polarizzato. Tuttavia, molti esperti di Sanità pubblica gli riconoscono il merito di aver cambiato le sorti del dibattito sulle vaccinazioni in Italia, elevandone il profilo scientifico.</p>
<p>«Credo che abbia avuto un’influenza notevole sulla capacità delle persone di comprendere il tema delle vaccinazioni e della scienza in generale», dice <strong>Pier Luigi Lopalco, </strong>che si occupa di Epidemiologia e Sanità Pubblica all’Università di Pisa. «Ha ristabilito il diritto degli studiosi di rivolgersi direttamente alle persone comuni, senza l’intermediazione di un dj o di un’attrice».</p>
<p>Burioni potrebbe sembrare un’improbabile personalità mediatica. Ha seguito rigorosi studi accademici: Laurea in Medicina e Chirurgia a Roma; un Ph.D. in Microbiologia  a Genova; un post-dc di diversi anni all’<strong>U.S. Centers for Disease Control and Prevention, all’University of Pennsylvania, all’University of California </strong>di San Diego e allo <strong>Scripps Research Institute</strong>. Nella sue vesti di professore a Milano si occupa di sviluppare terapie con anticorpi monoclonali contro <strong>herpes, <a href="https://www.medicalfacts.it/2019/10/29/virus-epatite-c-hcv/" target="_blank" rel="noopener noreferrer">epatite C</a></strong>, e altre malattie virali &#8211; lavoro che in totale lo ha portato a ottenere 30 brevetti internazionali.</p>
<p>Fece il suo debutto nel mondo dei social media nel 2015, quando un suo amico, che aveva aperto un gruppo Facebook per madri, lo invitò a scrivere un pezzo chiarificatore sui vaccini. Burioni già allora infastidito dal crescente movimento <strong><a href="https://www.medicalfacts.it/2019/08/19/uno-studio-americano-smentisce-per-lennesima-volta-gli-antivaccinisti/" target="_blank" rel="noopener noreferrer">anti-vaccinista</a> </strong>in Italia, accettò. «Sentii che era mio dovere intervenire come medico, professore e padre di una bimba di 8 anni». La sua preoccupazione era che il crescente rifiuto per le vaccinazioni potesse mettere a rischio lei e i suoi compagni di scuola. Elaborò un post contenente la confutazione in cinque punti delle più comuni erronee convinzioni sui vaccini e sulle «teorie complottistiche», come quella che le case farmaceutiche promuovono le vaccinazioni per incrementare i propri profitti. «Vi posso assicurare che le case farmaceutiche guadagnano molto di più dai medicinali usati nella cura delle malattie, che dai vaccini», dichiarò Burioni, «pertanto, se non vaccinate i vostri figli, le case farmaceutiche ve ne saranno eternamente grate!».</p>
<p>Questo suo post e altri ancora colsero nel segno. Nel giro di settimane il numero dei suoi <em>follower</em>salì da poco piú di 100 a numeri a sei cifre. La voce di Burioni, e cioè quella di un esperto che non usa giri di parole ed è intollerante verso gli stolti, era evidentemente quello che molti italiani stavano cercando.</p>
<h3>I vaccini</h3>
<p>Come in molte altre nazioni occidentali, alla fine degli anni ‘90 emersero in Italia le prime preoccupazioni circa i vaccini a seguito della famigerata pubblicazione in Gran Bretagna su <strong>The Lancet </strong>del medico britannico <strong>Andrew Wakefield</strong>. Questi sostenne un nesso tra autismo e la vaccinazione trivalente contro <a href="https://www.medicalfacts.it/2019/11/21/vaccino-morbillo/" target="_blank" rel="noopener noreferrer"><strong>morbillo</strong></a>, <strong><a href="https://www.medicalfacts.it/2019/01/31/cose-successo-in-italia-dopo-lobbligo-vaccinale/" target="_blank" rel="noopener noreferrer">parotite</a> </strong>e <strong>rosolia</strong>. Il suo studio fu dimostrato essere poi senza base scientifica e Wakefield fu radiato dall’albo professionale. Questo comunque non fu sufficiente a impedire che Wakefield continuasse a fare proseliti contro i vaccini o a evitare che gli anti-vaccinisti sbandierassero il suo studio.</p>
<p>Il governo italiano continuò a sostenere l’affidabilità dei vaccini, ma una serie di scandali ne avevano comunque danneggiato credibilità. L’ultimo riguardò la terapia sperimentale detta <strong>Metodo Stamina</strong>. Questo era stato sviluppato da un imprenditore che sosteneva di essere in grado di rigenerare il sistema nervoso e curare malattie come il Parkinson e la distrofia muscolare. L’inventore, <strong>Davide Vannoni</strong>, ricevette massicci compensi da pazienti disperati, nonostante non avesse prodotto né studi clinici né pubblicazioni sottoposte a <em>peer review</em>. Alcuni scienziati denunciarono il Metodo e l’<strong>Agenzia Italiana del Farmaco </strong>lo classificò come pericoloso. Nonostante quest,o il Senato italiano, piegandosi all’opinione pubblica, permise che dottori e ospedali lo applicassero e finanziò una sperimentazione per circa 4 milioni di dollari, che non fu mai completata.</p>
<p>Il Metodo Stamina fu dichiarato illegittimo nel 2014 e Vannoni ricevette una condanna a 22 mesi per frode, con sospensione condizionale della pena. (Vannoni è morto nel dicembre 2019). Successivamente, fu rivelato che nel 2013 l’attuale primo ministro italiano, l’avvocato <strong>Giuseppe Conte</strong>, vinse in giudizio permettendo che il Metodo Stamina fosse somministrato a una bambina affetta da un’incurabile patologia neurologica. La bambina successivamente morì.</p>
<p>I tribunali italiani hanno poi contribuito ad aggravare il problema: i giudici sono spesso privi di competenze scientifiche, ma hanno comunque titolo nella scelta di consulenti tecnici. Nel 2012, in un eclatante caso giudiziario, un giudice di Rimini utilizzò la screditata ricerca di Wakefield per riconoscere alla famiglia di un bimbo autistico un risarcimento da parte dello Stato di più di 200 mila dollari, sostenendo che il vaccino contro il morbillo somministrato dal Sistema Sanitario avesse causato tale condizione nel bimbo. La notizia si diffuse su Internet come un contagio, alimentando false credenze e teorie complottistiche. «L’anno 2012 può essere identificato come il momento di perdita della fiducia dei cittadini italiani nelle vaccinazioni»: così scrissero alcuni ricercatori dell’Università di Pisa in uno studio sull’impatto del web sul tema dei vaccini. La corte di appello rovesciò la decisione del giudice di Rimini nel 2015, ma il danno era ormai fatto.</p>
<p>Il sentimento anti-vaccinista infettò non solo i tribunali, ma anche il mondo dell’intrattenimento e della politica. Alla fine degli anni ’90, per esempio, il comico <strong>Beppe Grillo </strong>era diventato famoso in Italia per aver stigmatizzato le vaccinazioni. Dieci anni fa lo stesso Beppe Grillo co-fondò il <strong>Movimento Cinque Stelle</strong>, partito politico libertario, che è diventato parte dominante della coalizione di Governo in Italia e che ha abbracciato posizioni anti-scientifiche.</p>
<p>I tassi di vaccinazione, che avevano segnato una costante ascesa negli anni ’90, cominciarono a precipitare. La somministrazione della vaccinazione trivalente contro morbillo, parotite e rosolia passò dal 94% nel 2010 ad appena l’85% nel 2015 &#8211; uno dei più bassi tassi registrati in Europa e ben sotto il 95% necessario per il raggiungimento dell’immunità di gregge. Quasi di pari passo, il tasso di diffusione del morbillo in Italia salì al secondo posto in Europa, dopo la Romania.</p>
<h3>La prima volta in Tv</h3>
<p>Questo era lo scenarioin cui Burioni fece la sua comparsa quando per la prima volta partecipò a una trasmissione della Tv italiana. Non era mai stato in televisione prima, e quando fu chiamato dalla rete pensò si sarebbe trovato a parlare con altri esperti. Fu alquanto sorpreso di scoprire che avrebbe condiviso la trasmissione con due personaggi che non sapevano nulla di vaccini. Da qui la sua breve replica e la risposta entusiasta del pubblico.</p>
<p>Burioni capì che una porta si era aperta e che lui doveva varcarla. Il pubblico sembrava assetato di risposte chiare da parte di un esperto, e Burioni rispose a quell’esigenza. «Capii che il linguaggio da usare sui social media deve essere diverso dal linguaggio usato nei congressi o addirittura con i pazienti», dice, «così cercai di utilizzare parole semplici». Cominciò così a utilizzare concrete metafore non mediche nei suoi post su Facebook e <strong>Twitter</strong>. «Può mai un ingegnere aerospaziale mettere ai voti dei passeggeri il numero di ruote che dovrà istallare su un aereo?», chiese. «No, perché l’ingegnere è l’esperto, ha condotto studi per fare quel lavoro ed è parte del suo lavoro decidere tali temi».</p>
<p>Quando una delle più grandi case editrici italiane gli chiese di scrivere un libro sui vaccini, Burioni lo sfornò in 4 mesi. Come un animale notturno, cominciava a scrivere una volta che sua moglie e sua figlia erano andate a letto. «Non avrei mai pensato di poter scrivere un libro», dice, «eccomi a 54 anni suonati &#8211; cosa ne dite… un bocciolo tardivo!?».</p>
<p>Il frutto di questo lavoro, <em><strong>Il Vaccino non è un’opinione: le vaccinazioni spiegate a chi non le vuole proprio capire</strong>, </em>fu una novità in un Paese in cui gli scienziati raramente usano un linguaggio colloquiale. In questo libro Burioni spiega come funzionano le vaccinazioni, traccia un profilo storico delle vaccinazioni e del loro negazionismo, e smonta gli argomenti degli anti-vaccinisti. Burioni descrive tragici casi storici di persone che sono morte giovani per mancanza di vaccinazioni e mette alla gogna famosi anti-vaccinisti, come la <em>starlette </em><strong>Jenny McCarthy</strong>, che all’<strong><em>Oprah Show </em></strong>dichiarò di aver imparato la biologia «all’università di Google». Burioni martella sul principio che i fatti non possono essere sostituiti dalle opinioni. La popolarità del libro l’ha reso un ospite frequente su radio e televisione. «La velocità della luce non può essere decisa per alzata di mano», ha detto durante una delle sue apparizioni a un talk show.</p>
<p>Nei suoi ultimi bestseller, Burioni ha approfondito le sue argomentazioni contro la pseudo-scienza in Italia. «Siamo un Paese che oscilla continuamente tra scienza e superstizione», dice. Si scaglia contro I giudici che hanno permesso che dubbie terapie, come quella del Metodo Stamina, fossero somministrate ai pazienti che le richiedessero, spesso in ospedali pubblici. Ha criticato il Sistema Sanitario italiano per il rimborso di cure omeopatiche &#8211; trattamenti pseudo-scientifici che utilizzano concentrazioni altamente diluite di sostanze che provocano sintomi simili a quelli delle malattie.</p>
<p>Burioni intende promuovere il rispetto per le competenze di settore. «So qualcosa su vaccini, virus e batteri perché li ho studiati per una vita intera», scrive nel suo secondo libro <strong><em><a href="https://www.medicalfacts.it/2018/11/30/scienza-democrazia/" target="_blank" rel="noopener noreferrer">La congiura dei somari: perché la scienza non può essere democratica</a>. </em></strong>«Ma non ho la minima idea di come cucinare una torta o collegare i fili elettrici di una lampada, per questo vado rispettivamente dal pasticcere e chiamo l’elettricista».</p>
<p>I guai cominciano, dice, quando elettricisti, pasticceri e altro personale con background non-scientifico si sente qualificato a dare una valutazione sulle vaccinazioni. Internet accentua questo problema, sostiene Burioni: senza la mediazione di editori, Internet livella il campo di confronto tra esperti e “somari”. Un canale di comunicazione impegnato nel presentare le varie posizioni su ogni singolo argomento, peggiora le cose. «Non posso sopportare un mondo in cui aIle bugie viene attribuito lo stesso valore della verità», Burioni sottolineò in modo acceso durante un’intervista. «Il troppo è troppo!». E il pubblico si sciolse in un fragoroso applauso.</p>
<p>I suoi libri, post e presenza mediatica hanno reso Burioni lo scienziato-celebrità in Italia, un po’ come <strong>Neil deGrasse Tyson </strong>negli Stati Uniti. Difficilmente passa una settimana senza che Burioni appaia in televisione o in uno scatto glamour su giornali e riviste. A una recente conferenza sulle future tecnologie a Milano, il pubblico &#8211; tra cui vi erano anche influenti uomini d’affari -, l’ha circondato dopo il suo intervento chiedendo pareri e autografi.</p>
<p>«Mi sento un po’ a disagio per tutto questo!», dice Burioni, in realtà non sembrando affatto a disagio, ma piuttosto molto divertito (infatti, sembra godersi la notorietà avendo recentemente partecipato a uno spettacolo televisivo simile al nostro <strong>Name that Tune</strong>). È orgoglioso del fatto che, nonostante tutti i suoi impegni social, non si sia mai assentato per nessuna delle sue lezioni e continui a lavorare a pieno ritmo nel suo laboratorio.</p>
<h3>La vita privata</h3>
<p>Ma a dire il vero non è stato tutto rose e fiori. La sua vita privata e il suo tempo libero ne hanno risentito. In più, c’è stato un periodo in cui la polizia ha dovuto piantonare la sua abitazione a seguito di minacce online dirette alla sua bimba &#8211; solo una delle svariate minacce di morte ricevute. Nel 2018 Burioni e famiglia stavano villeggiando sulle spiagge di Rimini, quando un anti-vaccinista lo riconobbe e postò la notizia sul web. Nel giro di pochi minuti la combriccola del web cominciò a postare suggerimenti su come infastidirlo; su consiglio della polizia Burioni e famiglia andarono altrove.</p>
<p>È stato anche bersaglio di più concrete critiche verso le sue “esplosioni verbali”: caustiche le sue risposte anche verso le opposizioni più miti. Quando un follower di Facebook disse che stava cercando nella sua testa di raggiungere una conclusione sul tema vaccini, Burioni replicò: «Quando [si cercano risposte sui social media] puoi essere ragionevolmente sicuro che quella testa è vuota come una camera d’aria». Ė conosciuto per eliminare anche le più lievi critiche dalla sua pagina Facebook e snobbare il contributo di giornalisti scientifici sul tema dei vaccini. «Questo non è quella che si chiamerebbe pubblica informazione», sostiene <strong>Sergio Pistoi</strong>, divulgatore scientifico e biologo molecolare in Toscana.</p>
<p>Le uscite di Burioni polarizzano e semplificano all’eccesso un argomento complicato, aggiunge <strong>Fabio Turone </strong>divulgatore scientifico e direttore del <strong>Center for Ethics in Science and Journalism</strong>. Meno dell’1% degli italiani sono convinti anti-vaccinisti, dice; ma circa il 15% non si vaccinavano, perché hanno dubbi circa le vaccinazioni o trovano difficoltà nell’accedere a esse. (In Italia le vaccinazioni sono somministrate dai medici del servizio sanitario &#8211; non dai pediatri &#8211; e nel 2008 alcune ASL sono state chiuse per problemi di budget). Si può arrivare meglio a questi soggetti tramite la persuasione e non la presa in giro, dice Turone.</p>
<p><strong>Roberta Villa</strong>, giornalista e medico, richiama a un approccio piú empatico. I suoi video su <strong>YouTube </strong>la ritraggono seduta al tavolo di cucina, con una tazza di caffè in mano e un disegno di Snoopy sullo sfondo, mentre spiega che come madre comprende bene che i genitori vogliano proteggere i propri figli. Ecco perché gli scienziati hanno studiato i vaccini con scrupolo, dice agli spettatori. «Le persone oggi hanno conoscenze più estese di un tempo», dice. «Vogliono capire a cosa sottopongono i propri figli. Non è giusto rivolgersi a loro in modo paternalistico».</p>
<p>Altri condividono lo stile “senza esclusione di colpi” di Burioni. «So che a lui piace fare battute che a volte possono essere considerate irritanti», dice <strong>Guido Silvestri</strong>, amico di lunga data e patologo alla <strong>Emory University</strong>. «Ma che tipo di confronto si può avere con coloro che sostengono che i vaccini sono un complotto per uccidere bambini? Lui è stato l’unico scienziato che ha preso la parola e gridato “Queste sono tutte cazzate!”».</p>
<h3>La situazione migliora</h3>
<p>Nell’estate del 2017, dopo aver toccato il fondo dei tassi di vaccinazione e il picco nella diffusione di malattie prevenibili, il Governo ha approvato una legge sui programmi della scuola pubblica che prevede l’obbligo di 10 vaccinazioni essenziali per tutti i bambini, al fine di accedere alla scuola dell’infanzia. Anche se questa legge non è stata del tutto implementata, sta comunque funzionando. Secondo l’<strong>Istituto Superiore di Sanità</strong>, i tassi di vaccinazione sono risaliti. Dopo essere piombati nel 2015 all’85%, le vaccinazioni contro il morbillo sono risalite al 94,1%, molto vicino quindi al 95% richiesto per evitare epidemie. Tale legge si è dimostrata talmente efficace che anche Francia e Germania nel 2019 hanno approvato una simile legge.</p>
<p>Burioni non si arroga il merito né altri glielo attribuiscono per questo cambio di rotta, ma ricercatori del servizio pubblico dicono che “l’onda Burioni” ha modificato i termini del confronto pubblico. Quattro anni fa ricercando su <strong>Google </strong>la parola «vaccini» in Italia, tra i primi risultati di ricerca veniva elencata la lista di gruppi anti-vaccinisti. Oggi la stessa ricerca riporta le pagine web di Burioni e i siti d’informazione sui vaccini dell’<strong>Organizzazione Mondiale della Sanità </strong>e delle varie strutture sanitarie italiane. Secondo Lopalco e altri che monitorano i canali di comunicazione, allo stesso modo i programmi radiotelevisivi risultano essere più inclini a invitare scienziati, invece di attori e dj, per discutere il tema delle vaccinazioni.</p>
<p>Di recente Burioni ha esteso la sua campagna pro-scienza. Alla fine del 2018, lui e una mezza dozzina di colleghi hanno fondato <strong>Medical Facts</strong>, un portale web che offre informazione, consigli e commenti su una svariata gamma di argomenti medici. Nel gennaio 2019, Burioni e Guido Silvestri hanno pubblicato il manifesto <strong><a href="https://www.medicalfacts.it/2019/01/10/il-patto-trasversale-per-la-scienza-che-mette-daccordo-grillo-e-renzi/" target="_blank" rel="noopener noreferrer">Patto per la Scienza</a>, </strong>che sostiene la ricerca e richiama alla necessità dell’utilizzo dei principi scientifici nelle decisioni di Governo. Il Patto ha ricevuto la sottoscrizione da parte di migliaia di soggetti dei più svariati ambiti, inclusi il segretario del <strong>Partito Democratico </strong>e persino dallo stesso Beppe Grillo, uno dei primi oppositori dei vaccini in Italia. Nel giugno 2019, Burioni e colleghi hanno formato un gruppo legato al patto che si occupa di sostenere la scienza e supportare il sistema giudiziario nella raccolta d’informazioni attendibili durante  i processi di casi che coinvolgono argomenti di scienza e salute.</p>
<p>«Le cose sono cambiate», dice Burioni, riconoscendo sia gli effetti positivi che “catastrofici” dei canali di comunicazione sociale. «La Scienza ha bisogno di nuova voce: non del linguaggio dei congressi scientifici, ma di un linguaggio comprensibile, appassionato e convincente».</p>
<p>&nbsp;</p>
<p><a href="https://www.sciencemag.org/news/2020/01/italian-scientist-has-become-celebrity-fighting-vaccine-skeptics" target="_blank" rel="noopener noreferrer"><em>Douglas Starr</em></a></p>
<p><em> </em></p>
<p><em>This translation is not an official translation by AAAS staff, nor is it endorsed by AAAS as accurate. In crucial matters, please refer to the official English-language version originally published by AAAS</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>

<div class="post-tags clr"><a href="https://www.medicalfacts.it/tag/roberto-burioni/" rel="tag">Roberto Burioni</a><a href="https://www.medicalfacts.it/tag/science/" rel="tag">Science</a><a href="https://www.medicalfacts.it/tag/vaccini/" rel="tag">Vaccini</a></div><div class="wpex-social-share position-horizontal style-minimal" data-source="https%3A%2F%2Fwww.medicalfacts.it%2F" data-url="https%3A%2F%2Fwww.medicalfacts.it%2F2020%2F01%2F19%2Feroberto-burioni-science-traduzione" data-title="Ecco come questo scienziato italiano è divenuto una celebrità contrastando gli scettici dei vaccini" data-image="https%3A%2F%2Fwww.medicalfacts.it%2Fwp-content%2Fuploads%2F2018%2F11%2Fburioni.jpg" data-summary="Su%C2%A0Medical%20Facts%C2%A0scrivono%20solo%20scienziati%2C%20medici%20e%20altri%20professionisti%20sanitari%2C%20ogni%20articolo%20%C3%A8%20accompagnato%20da%20rigorose%20bibliografie%20e%20quello%20che%20%C3%A8%20un%20piccolo%20atto%20di%20civilt%C3%A0%20%C3%A8%20diventato%20un%20gesto%20rivoluzionario" data-email-subject="I wanted you to see this link" data-email-body="I wanted you to see this link https%3A%2F%2Fwww.medicalfacts.it%2F2020%2F01%2F19%2Feroberto-burioni-science-traduzione" data-specs="menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"><div class="theme-heading  social-share-title"><span class="text">Condividi</span></div><ul class="clr"><li class="wpex-twitter"><a href="#" role="button"><span class="fa fa-twitter" aria-hidden="true"></span><span class="wpex-label">Tweet</span></a></li><li class="wpex-facebook"><a href="#" role="button"><span class="fa fa-facebook" aria-hidden="true"></span><span class="wpex-label">Share</span></a></li><li class="wpex-linkedin"><a href="#" role="button"><span class="fa fa-linkedin" aria-hidden="true"></span><span class="wpex-label">Share</span></a></li><li class="wpex-email"><a href="#" role="button"><span class="fa fa-envelope" aria-hidden="true"></span><span class="wpex-label">Email</span></a></li></ul></div>
	<div class="related-posts clr">

		<div class="theme-heading  related-posts-title"><span class="text">Potrebbe interessarti anche</span></div>
		<div class="wpex-row clr">
														
<article class="related-post clr nr-col span_1_of_3 col-1 post-6716 post type-post status-publish format-standard has-post-thumbnail hentry category-focus tag-ernia-inguinale entry has-media">

	
		<figure class="related-post-figure clr ">
			<a href="https://www.medicalfacts.it/2020/01/02/ernia-inguinale/" title="Ernia inguinale: che cos’è e come riconoscerla" rel="bookmark" class="related-post-thumb">
				<img src="https://www.medicalfacts.it/wp-content/uploads/2020/01/bigstock-Inguinal-Hernia-Intestinal-He-305675407-350x280.jpg" alt="Ernia Inguinale" data-no-retina width="350" height="280" />											</a>
					</figure>

	
	
		<div class="related-post-content clr">
			<h4 class="related-post-title entry-title">
				<a href="https://www.medicalfacts.it/2020/01/02/ernia-inguinale/" rel="bookmark">Ernia inguinale: che cos’è e come riconoscerla</a>
			</h4><!-- .related-post-title -->
			<div class="related-post-excerpt clr">
				<p>Oggi Medical Facts fa il punto su una delle più comuni problematiche d’interesse chirurgico. Capiremo di&hellip;</p>			</div><!-- related-post-excerpt -->
		</div><!-- .related-post-content -->

	
</article><!-- .related-post -->															
<article class="related-post clr nr-col span_1_of_3 col-2 post-287 post type-post status-publish format-standard has-post-thumbnail hentry category-focus tag-facebook tag-internet tag-scienza tag-vaccini entry has-media">

	
		<figure class="related-post-figure clr ">
			<a href="https://www.medicalfacts.it/2018/11/30/scienza-democrazia/" title="La scienza non è democratica. Non può esserlo" rel="bookmark" class="related-post-thumb">
				<img src="https://www.medicalfacts.it/wp-content/uploads/2018/11/bigstock-220873660-350x280.jpg" alt="Parlamento Europeo" data-no-retina width="350" height="280" />											</a>
					</figure>

	
	
		<div class="related-post-content clr">
			<h4 class="related-post-title entry-title">
				<a href="https://www.medicalfacts.it/2018/11/30/scienza-democrazia/" rel="bookmark">La scienza non è democratica. Non può esserlo</a>
			</h4><!-- .related-post-title -->
			<div class="related-post-excerpt clr">
				<p>La democrazia dei social network fa male alla scienza e all’opinione pubblica. Non si possono&hellip;</p>			</div><!-- related-post-excerpt -->
		</div><!-- .related-post-content -->

	
</article><!-- .related-post -->															
<article class="related-post clr nr-col span_1_of_3 col-3 post-6400 post type-post status-publish format-standard has-post-thumbnail hentry category-focus tag-antibiotici tag-batteri-resistenti entry has-media">

	
		<figure class="related-post-figure clr ">
			<a href="https://www.medicalfacts.it/2019/11/22/operatori-sanitari-antibiotici/" title="Quanto ne sanno gli operatori sanitari sugli antibiotici?" rel="bookmark" class="related-post-thumb">
				<img src="https://www.medicalfacts.it/wp-content/uploads/2019/11/bigstock-Top-View-Of-Colorful-Antibioti-289734943-350x280.jpg" alt="Antibiotici" data-no-retina width="350" height="280" />											</a>
					</figure>

	
	
		<div class="related-post-content clr">
			<h4 class="related-post-title entry-title">
				<a href="https://www.medicalfacts.it/2019/11/22/operatori-sanitari-antibiotici/" rel="bookmark">Quanto ne sanno gli operatori sanitari sugli antibiotici?</a>
			</h4><!-- .related-post-title -->
			<div class="related-post-excerpt clr">
				<p>Quali sono le cause della resistenza agli antibiotici? Una la evidenzia Medical Facts, riportando i&hellip;</p>			</div><!-- related-post-excerpt -->
		</div><!-- .related-post-content -->

	
</article><!-- .related-post -->									</div><!-- .wpex-row -->

	</div><!-- .related-posts -->



</article><!-- #single-blocks -->
				
			</div><!-- #content -->

			
		</div><!-- #primary -->

		

<aside id="sidebar" class="sidebar-container sidebar-primary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

	
	<div id="sidebar-inner" class="clr">

		<div id="search-2" class="sidebar-box widget widget_search clr">
<form method="get" class="searchform" action="https://www.medicalfacts.it/">
	<label>
		<span class="screen-reader-text">Cerca</span>
		<input type="search" class="field" name="s" placeholder="Cerca" />
	</label>
			<button type="submit" class="searchform-submit"><span class="fa fa-search" aria-hidden="true"></span><span class="screen-reader-text">Submit</span></button>
</form></div><div id="wpex_templatera-2" class="sidebar-box widget widget_wpex_templatera clr"><style data-type="vc_shortcodes-custom-css">.vc_custom_1578040180915{padding-top:40px !important;padding-right:10px !important;padding-bottom:40px !important;padding-left:10px !important;background-color:#50a4a1 !important}</style><div class="wpex-templatera-widget-content clr"><div class="templatera_shortcode"><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1578040180915{padding-top: 40px !important;padding-right: 10px !important;padding-bottom: 40px !important;padding-left: 10px !important;background-color: #50a4a1 !important;}</style><div class="vc_row wpb_row vc_row-fluid no-bottom-margins"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><a href="/podcast/" class="vcex-module vcex-icon-box clr vcex-icon-box-two vcex-icon-box-link-wrap  vc_custom_1578040180915"><div class="vcex-icon-box-icon" style="color:#ffffff;font-size:60px;margin-bottom:20px;"><span class="fa fa-podcast" aria-hidden="true"></span></div><h3 class="vcex-icon-box-heading" style="font-weight:400;color:#ffffff;font-size:22px;letter-spacing:1px;text-transform:uppercase;">Ascolta i podcast</h3></a></div></div></div></div></div></div></div>
		<div id="wpex_recent_posts_thumb-2" class="sidebar-box widget widget_wpex_recent_posts_thumb clr"><div class="widget-title">Leggi anche</div><ul class="wpex-widget-recent-posts wpex-clr style-default"><li class="wpex-widget-recent-posts-li clr"><a href="https://www.medicalfacts.it/2020/01/08/tumori-stili-di-vita-screening-sintomi/" title="Le tre “S” per combattere i tumori: Stili di vita, Screening, Sintomi da riconoscere" class="wpex-widget-recent-posts-thumbnail"><img src="https://www.medicalfacts.it/wp-content/uploads/2020/01/bigstock-Young-Beautiful-Caucasian-Girl-316424068-70x70.jpg" alt="Sintomi Tumore" data-no-retina width="70" height="70" /></a><div class="details clr"><a href="https://www.medicalfacts.it/2020/01/08/tumori-stili-di-vita-screening-sintomi/" class="wpex-widget-recent-posts-title">Le tre “S” per combattere i tumori: Stili di vita, Screening, Sintomi da riconoscere</a><div class="wpex-widget-recent-posts-date">8 Gennaio 2020</div></div></li><li class="wpex-widget-recent-posts-li clr"><a href="https://www.medicalfacts.it/2020/01/08/polmonite-cina-virus/" title="Casi sospetti di polmonite in Cina: un nuovo virus all’orizzonte. Attenzione" class="wpex-widget-recent-posts-thumbnail"><img src="https://www.medicalfacts.it/wp-content/uploads/2020/01/bigstock-April-Wuhan-Hubei-Chin-294310096-70x70.jpg" alt="Polmonite Cina" data-no-retina width="70" height="70" /></a><div class="details clr"><a href="https://www.medicalfacts.it/2020/01/08/polmonite-cina-virus/" class="wpex-widget-recent-posts-title">Casi sospetti di polmonite in Cina: un nuovo virus all’orizzonte. Attenzione</a><div class="wpex-widget-recent-posts-date">8 Gennaio 2020</div></div></li><li class="wpex-widget-recent-posts-li clr"><a href="https://www.medicalfacts.it/2020/01/10/pane-pasta-patate/" title="Pane, pasta e simili: alimenti cui non rinunciare" class="wpex-widget-recent-posts-thumbnail"><img src="https://www.medicalfacts.it/wp-content/uploads/2020/01/bigstock-Common-Bad-Carbohydrates-To-Av-328091206-70x70.jpg" alt="Pane Pasta E Patate" data-no-retina width="70" height="70" /></a><div class="details clr"><a href="https://www.medicalfacts.it/2020/01/10/pane-pasta-patate/" class="wpex-widget-recent-posts-title">Pane, pasta e simili: alimenti cui non rinunciare</a><div class="wpex-widget-recent-posts-date">10 Gennaio 2020</div></div></li><li class="wpex-widget-recent-posts-li clr"><a href="https://www.medicalfacts.it/2020/01/03/science-celebra-roberto-burioni/" title="“Science” celebra Roberto Burioni e la nuova lingua della divulgazione" class="wpex-widget-recent-posts-thumbnail"><img src="https://www.medicalfacts.it/wp-content/uploads/2020/01/burioni-science-HP-70x70.jpg" alt="Science" data-no-retina width="70" height="70" /></a><div class="details clr"><a href="https://www.medicalfacts.it/2020/01/03/science-celebra-roberto-burioni/" class="wpex-widget-recent-posts-title">“Science” celebra Roberto Burioni e la nuova lingua della divulgazione</a><div class="wpex-widget-recent-posts-date">3 Gennaio 2020</div></div></li><li class="wpex-widget-recent-posts-li clr"><a href="https://www.medicalfacts.it/2020/01/08/cambiamento-climatico/" title="Il cambiamento climatico: diversi aspetti di un fenomeno complesso" class="wpex-widget-recent-posts-thumbnail"><img src="https://www.medicalfacts.it/wp-content/uploads/2020/01/bigstock-Saint-Mark-Square-And-The-Basi-334535899-70x70.jpg" alt="Venezia" data-no-retina width="70" height="70" /></a><div class="details clr"><a href="https://www.medicalfacts.it/2020/01/08/cambiamento-climatico/" class="wpex-widget-recent-posts-title">Il cambiamento climatico: diversi aspetti di un fenomeno complesso</a><div class="wpex-widget-recent-posts-date">8 Gennaio 2020</div></div></li></ul></div><div id="custom_html-2" class="widget_text sidebar-box widget widget_custom_html clr"><div class="textwidget custom-html-widget"><div id="media_image-2" class="sidebar-box widget widget_media_image clr"><a href="https://rizzoli.rizzolilibri.it/libri/omeopatia/" target="_blank" rel="noopener noreferrer"><img width="600" height="600" src="https://www.medicalfacts.it/wp-content/uploads/2019/09/omeopatia-banner-MF-2.jpg" class="image wp-image-315  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.medicalfacts.it/wp-content/uploads/2019/09/omeopatia-banner-MF-2.jpg 600w, https://www.medicalfacts.it/wp-content/uploads/2019/09/omeopatia-banner-MF-2.jpg 150w, https://www.medicalfacts.it/wp-content/uploads/2019/09/omeopatia-banner-MF-2.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"></a></div>
<!--div style="text-align: center">
	
<ins data-revive-zoneid="94" data-revive-target="_blank" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>

</div--></div></div><div id="custom_html-4" class="widget_text sidebar-box widget widget_custom_html clr"><div class="textwidget custom-html-widget"><!--div style="text-align: center">
	
<ins data-revive-zoneid="89" data-revive-target="_blank" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>
</div--></div></div><div id="custom_html-3" class="widget_text sidebar-box widget widget_custom_html clr"><div class="textwidget custom-html-widget"><!--div style="text-align: center">
<ins data-revive-zoneid="88" data-revive-target="_blank" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>
</div--></div></div>
	</div><!-- #sidebar-inner -->

	
</aside><!-- #sidebar -->


	</div><!-- .container -->


			
	<div class="post-pagination-wrap clr">

		<ul class="post-pagination container clr">
			<li class="post-prev"><a href="https://www.medicalfacts.it/2020/01/18/antibiotici-dentista/" rel="prev"><span class="fa fa-angle-double-left" aria-hidden="true"></span><span class="screen-reader-text">previous post: </span>Antibiotici e interventi dal dentista: quando ha senso prenderli</a></li>			<li class="post-next"></li>		</ul><!-- .post-post-pagination -->

	</div><!-- .post-pagination-wrap -->


		</main><!-- #main-content -->

		
		

<div id="footer-builder" class="footer-builder clr">
	<div class="footer-builder-content clr container entry">
		<div data-vc-full-width="true" data-vc-full-width-init="false" class="vc_row wpb_row vc_row-fluid l--footer vc_custom_1527029076985 vc_row-o-content-middle vc_row-flex wpex-vc_row-has-fill wpex-vc-row-stretched no-bottom-margins wpex-cols-right"><div class="wpb_column vc_column_container vc_col-sm-4 vc_col-md-4"><div class="vc_column-inner "><div class="wpb_wrapper"><h5 class="vcex-module vcex-heading vcex-heading-plain vc_custom_1543254682151" style="font-size:1em;text-transform:uppercase;"><span class="vcex-heading-inner clr">Rimani aggiornato</span></h5><div class="vcex-module vcex-newsletter-form clr"><div id="mc_embed_signup" class="vcex-newsletter-form-wrap"><form action="https://medicalfacts.us19.list-manage.com/subscribe/post?u=91ea495ed7b4ec49471eec07f&amp;id=126efd753e" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><input type="email" value="Inserisci la tua email" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" name="EMAIL" class="required email" id="mce-EMAIL"  style="border-radius:0px;letter-spacing:1px;"><button type="submit" name="subscribe" id="mc-embedded-subscribe" class="vcex-newsletter-form-button">Invia</button></form></div></div>
	<div style="font-size:12px;" class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Leggi la nostra <a href="https://www.iubenda.com/privacy-policy/90696835" target="_blank" rel="noopener">privacy policy</a></p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-8 vc_col-md-8"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vcex-spacing visible-phone" style="height:30px"></div>
	<div  class="wpb_single_image wpb_content_element vc_align_">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="https://www.medicalfacts.it/wp-content/uploads/2018/05/logo-medical-facts-236x43.png" width="236" height="43" alt="logo-medical-facts" title="logo-medical-facts" /></div>
		</figure>
	</div>
<div class="vcex-spacing" style="height:10px"></div><nav class="vcex-module vcex-navbar clr hidden-phone" style="font-size:.75em;letter-spacing:1.5px;"><div class="vcex-navbar-inner clr"><a href="https://www.medicalfacts.it/argomenti/news/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-filter data-wpex-hover='{"color":"#3a3a3a"}'><span>News</span></a><a href="https://www.medicalfacts.it/argomenti/focus/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-filter data-wpex-hover='{"color":"#3a3a3a"}'><span>Focus</span></a><a href="https://www.medicalfacts.it/argomenti/vaccini/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-filter data-wpex-hover='{"color":"#3a3a3a"}'><span>Vaccini</span></a><a href="https://www.medicalfacts.it/argomenti/alimentazione/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-filter data-wpex-hover='{"color":"#3a3a3a"}'><span>Alimentazione</span></a><a href="https://www.medicalfacts.it/argomenti/bambini/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-filter data-wpex-hover='{"color":"#3a3a3a"}'><span>Bambini</span></a><a href="https://www.medicalfacts.it/argomenti/omeopatia/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-filter data-wpex-hover='{"color":"#3a3a3a"}'><span>Omeopatia</span></a><a href="#" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-filter data-wpex-hover='{"color":"#3a3a3a"}'><span>Altre</span></a><a href="https://www.medicalfacts.it/argomenti/attivita-fisica/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-filter data-wpex-hover='{"color":"#3a3a3a"}'><span>Attività fisica</span></a><a href="https://www.medicalfacts.it/argomenti/donne/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-filter data-wpex-hover='{"color":"#3a3a3a"}'><span>Donne</span></a><a href="https://www.medicalfacts.it/argomenti/gravidanza/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-filter data-wpex-hover='{"color":"#3a3a3a"}'><span>Gravidanza</span></a><a href="https://www.medicalfacts.it/argomenti/dipendenze/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-filter data-wpex-hover='{"color":"#3a3a3a"}'><span>Dipendenze</span></a><a href="https://www.medicalfacts.it/source/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold g--xs" style="color:#9e9e9e;" data-filter data-wpex-hover='{"color":"#3a3a3a"}'><span>Source</span></a></div></nav></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div>	</div>
</div>



<div id="footer-bottom" class="clr textleft">
	<div id="footer-bottom-inner" class="container clr">
		
<div id="copyright" class="clr">
	Copyright © 2020. All Rights Reserved. – Medical Facts S.r.l. P.IVA 11939980014<br>
<!--small class="l-disclaimer-footer"&gt;Le foto presenti su MedicalFacts.it sono state in larga parte prese da Internet e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail <a href="mailto:info@medicalfacts.it">info@medicalfacts.it</a>, che provvederà prontamente alla rimozione delle immagini utilizzate.&lt;/small--></div><!-- #copyright -->
<div id="footer-bottom-menu" class="clr" aria-label="Footer menu"><div class="menu-top-bar-container"><ul id="menu-top-bar-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-386"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/90696835">Privacy e Cookie policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422"><a href="https://www.medicalfacts.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6638"><a href="https://www.medicalfacts.it/comitato-scientifico/">Comitato Scientifico</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6639"><a href="https://www.medicalfacts.it/il-team/">Il team</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6231"><a href="https://www.medicalfacts.it/source/">Source</a></li>
</ul></div></div><!-- #footer-bottom-menu -->	</div><!-- #footer-bottom-inner -->
</div><!-- #footer-bottom -->


	</div><!-- #wrap -->

	
</div><!-- #outer-wrap -->



<a href="#outer-wrap" id="site-scroll-top"><span class="fa fa-chevron-up" aria-hidden="true"></span><span class="screen-reader-text">Back To Top</span></a><div id="sidr-close"><div class="wpex-close"><a href="#" aria-hidden="true" role="button" tabindex="-1">&times;</a></div></div><script async src="https://widget.spreaker.com/widgets.js"></script><link rel='stylesheet' id='templatera_inline-css'  href='https://www.medicalfacts.it/wp-content/plugins/templatera/assets/css/front_style.css?ver=2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.medicalfacts.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpexLocalize = {"isRTL":"","mainLayout":"full-width","menuSearchStyle":"disabled","siteHeaderStyle":"one","megaMenuJS":"1","superfishDelay":"600","superfishSpeed":"fast","superfishSpeedOut":"fast","menuWidgetAccordion":"1","hasMobileMenu":"1","mobileMenuBreakpoint":"1180","mobileMenuStyle":"sidr","mobileMenuToggleStyle":"icon_buttons","scrollToHash":"1","scrollToHashTimeout":"500","localScrollUpdateHash":"","localScrollHighlight":"1","localScrollSpeed":"1000","localScrollEasing":"easeInOutExpo","scrollTopSpeed":"1000","scrollTopOffset":"100","carouselSpeed":"150","lightboxType":"iLightbox","customSelects":".woocommerce-ordering .orderby, #dropdown_product_cat, .widget_categories form, .widget_archive select, .single-product .variations_form .variations select, .widget .dropdown_product_cat, .vcex-form-shortcode select","responsiveDataBreakpoints":{"tl":"1024px","tp":"959px","pl":"767px","pp":"479px"},"ajaxurl":"https:\/\/www.medicalfacts.it\/wp-admin\/admin-ajax.php","loadMore":{"text":"Load More","loadingText":"Sto caricando\u2026","failedText":"Failed to load posts."},"hasStickyHeader":"1","stickyHeaderStyle":"shrink_animated","hasStickyMobileHeader":"1","overlayHeaderStickyTop":"0","stickyHeaderBreakPoint":"1180","shrinkHeaderHeight":"70","sidrSource":"#sidr-close, #site-navigation","sidrDisplace":"1","sidrSide":"right","sidrBodyNoScroll":"","sidrSpeed":"300","altercf7Prealoader":"1","iLightbox":{"auto":false,"skin":"minimal","path":"horizontal","infinite":false,"maxScale":1,"minScale":0,"width":1400,"height":"","videoWidth":1280,"videoHeight":720,"controls":{"arrows":true,"thumbnail":true,"fullscreen":true,"mousewheel":false,"slideshow":true},"slideshow":{"pauseTime":3000,"startPaused":true},"effects":{"reposition":true,"repositionSpeed":200,"switchSpeed":300,"loadedFadeSpeed":50,"fadeSpeed":500},"show":{"title":true,"speed":200},"hide":{"speed":200},"overlay":{"blur":true,"opacity":"0.9"},"social":{"start":true,"show":"mouseenter","hide":"mouseleave","buttons":false},"text":{"close":"Press Esc to close","enterFullscreen":"Enter Fullscreen (Shift+Enter)","exitFullscreen":"Exit Fullscreen (Shift+Enter)","slideShow":"Slideshow","next":"Next","previous":"Previous"},"thumbnails":{"maxWidth":120,"maxHeight":80}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medicalfacts.it/wp-content/themes/Total/assets/js/wpex.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://www.medicalfacts.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.medicalfacts.it/wp-content/themes/Total/assets/js/dynamic/wpex-social-share.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://www.medicalfacts.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.5.4'></script>


<style type="text/css">
#iubenda-cs-banner {
    bottom: 0px !important;
    left: 0px !important;
    position: fixed !important;
    width: 100% !important;
    z-index: 99999998 !important;
    background-color: black;
  }
  .iubenda-cs-content {
    display: block;
    margin: 0 auto;
    padding: 20px;
    width: auto;
    font-family: Helvetica,Arial,FreeSans,sans-serif;
    font-size: 12px;
    background: #50a4a1;
    color: #fff;}
  .iubenda-cs-rationale {
    max-width: 900px;
    position: relative;
    margin: 0 auto;
  }
  .iubenda-banner-content > p {
    font-family: Helvetica,Arial,FreeSans,sans-serif;
    line-height: 1.5;
  }
  .iubenda-cs-close-btn {
    margin:0;
    color: #fff;
    text-decoration: none;
    font-size: 12px;
    position: absolute;
    top: 0;
    right: 0;
    border: none;
  }
  .iubenda-cs-cookie-policy-lnk {
    text-decoration: underline;
    color: #fff;
    font-size: 12px;
    font-weight: 600;
  }
</style>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"lang":"it","siteId":1449159,"cookiePolicyId":90696835, "banner":{ "slideDown":false,"applyStyles":false,"textColor":"#dadada","backgroundColor":"#50a4a1" } };
</script><script type="text/javascript">(function (w, d) {
 var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
})(window, document);</script>

</body>
</html>