<!DOCTYPE html>
<html lang="it-IT" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>La Regione Toscana sperpera soldi per sperimentare l’efficacia dell’omeopatia - Medicalfacts</title>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-129702536-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-129702536-1');
</script><meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Medicalfacts di Roberto Burioni. Mentre il SSN rischia di rimanere senza medici, ci sono Regioni che investono soldi per sperimentare l’omeopatia."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.medicalfacts.it/2019/12/16/regione-toscana-omeopatia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Regione Toscana sperpera soldi per sperimentare l’efficacia dell’omeopatia - Medicalfacts" />
<meta property="og:description" content="Medicalfacts di Roberto Burioni. Mentre il SSN rischia di rimanere senza medici, ci sono Regioni che investono soldi per sperimentare l’omeopatia." />
<meta property="og:url" content="https://www.medicalfacts.it/2019/12/16/regione-toscana-omeopatia/" />
<meta property="og:site_name" content="Medicalfacts" />
<meta property="article:tag" content="Omeopatia" />
<meta property="article:section" content="Omeopatia" />
<meta property="article:published_time" content="2019-12-16T08:44:47+00:00" />
<meta property="og:image" content="https://www.medicalfacts.it/wp-content/uploads/2019/12/omeopatia-toscana.jpg" />
<meta property="og:image:secure_url" content="https://www.medicalfacts.it/wp-content/uploads/2019/12/omeopatia-toscana.jpg" />
<meta property="og:image:width" content="711" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Medicalfacts di Roberto Burioni. Mentre il SSN rischia di rimanere senza medici, ci sono Regioni che investono soldi per sperimentare l’omeopatia." />
<meta name="twitter:title" content="La Regione Toscana sperpera soldi per sperimentare l’efficacia dell’omeopatia - Medicalfacts" />
<meta name="twitter:image" content="https://www.medicalfacts.it/wp-content/uploads/2019/12/omeopatia-toscana.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.medicalfacts.it/#website","url":"https://www.medicalfacts.it/","name":"Medicalfacts","description":"Medicalfacts","potentialAction":{"@type":"SearchAction","target":"https://www.medicalfacts.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.medicalfacts.it/2019/12/16/regione-toscana-omeopatia/#primaryimage","url":"https://www.medicalfacts.it/wp-content/uploads/2019/12/omeopatia-toscana.jpg","width":711,"height":360,"caption":"Omeopatia"},{"@type":"WebPage","@id":"https://www.medicalfacts.it/2019/12/16/regione-toscana-omeopatia/#webpage","url":"https://www.medicalfacts.it/2019/12/16/regione-toscana-omeopatia/","inLanguage":"it-IT","name":"La Regione Toscana sperpera soldi per sperimentare l\u2019efficacia dell\u2019omeopatia - Medicalfacts","isPartOf":{"@id":"https://www.medicalfacts.it/#website"},"primaryImageOfPage":{"@id":"https://www.medicalfacts.it/2019/12/16/regione-toscana-omeopatia/#primaryimage"},"datePublished":"2019-12-16T08:44:47+00:00","dateModified":"2019-12-16T08:44:47+00:00","author":{"@id":"https://www.medicalfacts.it/#/schema/person/534547d2357c9623762cdc117bc9a396"},"description":"Medicalfacts di Roberto Burioni. Mentre il SSN rischia di rimanere senza medici, ci sono Regioni che investono soldi per sperimentare l\u2019omeopatia.","breadcrumb":{"@id":"https://www.medicalfacts.it/2019/12/16/regione-toscana-omeopatia/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.medicalfacts.it/2019/12/16/regione-toscana-omeopatia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.medicalfacts.it/","url":"https://www.medicalfacts.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.medicalfacts.it/argomenti/omeopatia/","url":"https://www.medicalfacts.it/argomenti/omeopatia/","name":"Omeopatia"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.medicalfacts.it/2019/12/16/regione-toscana-omeopatia/","url":"https://www.medicalfacts.it/2019/12/16/regione-toscana-omeopatia/","name":"La Regione Toscana sperpera soldi per sperimentare l\u2019efficacia dell\u2019omeopatia"}}]},{"@type":["Person"],"@id":"https://www.medicalfacts.it/#/schema/person/534547d2357c9623762cdc117bc9a396","name":"Andrea Amato","image":{"@type":"ImageObject","@id":"https://www.medicalfacts.it/#authorlogo","url":"https://secure.gravatar.com/avatar/b2e3f94904b38062eb8a29cc200166fa?s=96&d=mm&r=g","caption":"Andrea Amato"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Medicalfacts &raquo; Feed" href="https://www.medicalfacts.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Medicalfacts &raquo; Feed dei commenti" href="https://www.medicalfacts.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Medicalfacts &raquo; La Regione Toscana sperpera soldi per sperimentare l’efficacia dell’omeopatia Feed dei commenti" href="https://www.medicalfacts.it/2019/12/16/regione-toscana-omeopatia/feed/" />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.medicalfacts.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.medicalfacts.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.medicalfacts.it/wp-content/plugins/captcha-bws/css/front_end_style.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.medicalfacts.it/wp-includes/css/dashicons.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.medicalfacts.it/wp-content/plugins/captcha-bws/css/desktop_style.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.medicalfacts.it/wp-content/themes/Total/style.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-style-css'  href='https://www.medicalfacts.it/wp-content/themes/medical-facts/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-google-font-montserrat-css'  href='//fonts.googleapis.com/css?family=Montserrat:100,200,300,400,500,600,700,800,900,100i,200i,300i,400i,500i,600i,700i,800i,900i&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-visual-composer-css'  href='https://www.medicalfacts.it/wp-content/themes/Total/assets/css/wpex-visual-composer.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-visual-composer-extend-css'  href='https://www.medicalfacts.it/wp-content/themes/Total/assets/css/wpex-visual-composer-extend.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.medicalfacts.it/wp-content/tablepress-combined.min.css?ver=12' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='wpex-ie8-css'  href='https://www.medicalfacts.it/wp-content/themes/Total/assets/css/wpex-ie8.css?ver=4.7.1' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='wpex-ie9-css'  href='https://www.medicalfacts.it/wp-content/themes/Total/assets/css/wpex-ie9.css?ver=4.7.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpex-responsive-css'  href='https://www.medicalfacts.it/wp-content/themes/Total/assets/css/wpex-responsive.css?ver=4.7.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.medicalfacts.it/wp-content/themes/Total/assets/js/dynamic/html5.js?ver=4.7.1'></script>
<![endif]-->
<script type='text/javascript' src='https://www.medicalfacts.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.medicalfacts.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.medicalfacts.it/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.medicalfacts.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.medicalfacts.it/?p=6559' />
<link rel="alternate" type="application/json+oembed" href="https://www.medicalfacts.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medicalfacts.it%2F2019%2F12%2F16%2Fregione-toscana-omeopatia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.medicalfacts.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medicalfacts.it%2F2019%2F12%2F16%2Fregione-toscana-omeopatia%2F&#038;format=xml" />
<link rel="icon" href="https://www.medicalfacts.it/wp-content/uploads/2018/11/favicon.png" sizes="32x32"><link rel="shortcut icon" href="https://www.medicalfacts.it/wp-content/uploads/2018/11/favicon.png"><link rel="apple-touch-icon" href="https://www.medicalfacts.it/wp-content/uploads/2018/11/favicon.png" sizes="57x57" ><link rel="apple-touch-icon" href="https://www.medicalfacts.it/wp-content/uploads/2018/11/favicon.png" sizes="76x76" ><link rel="apple-touch-icon" href="https://www.medicalfacts.it/wp-content/uploads/2018/11/favicon.png" sizes="120x120"><link rel="apple-touch-icon" href="https://www.medicalfacts.it/wp-content/uploads/2018/11/favicon.png" sizes="114x114"><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.medicalfacts.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style>body .wpex-vc-row-stretched, body .vc_row-o-full-height { visibility: visible; }</style></noscript>		<style type="text/css" id="wp-custom-css">
			.header-aside-content{min-width:600px}.carousel-home-blog .entry-title{height:52px;overflow:hidden}.l--footer .vcex-navbar-link{text-transform:uppercase}#sidebar .wpex-widget-recent-posts-date,.l--sidebar .wpex-widget-recent-posts-date{font-size:.85em}.wpex-fa-social-widget{font-size:.85em}.g--green-title h1,.g--green-title h2,.g--green-title h3,.g--green-title h4,.g--green-title h5,.g--green-title h6{color:#7fc8c5 !important}.l--sidebar .widget-title,#sidebar .widget-title{font-weight:600 !important;text-transform:uppercase;font-size:.85em;letter-spacing:1.5px;background:url(https://medicalfacts.it/wp-content/uploads/2018/05/ico-wave.png) no-repeat left center;padding:5px 5px 5px 30px}.g--frame-home .overlay-title{font-size:1em;line-height:1.2}.g--primo-piano .overlay-title-bottom-see-through{text-transform:uppercase;font-weight:600}/**/.g--xs{display:none}@media screen and (max-width:768px){.g--xs{display:block}}/**/@media screen and (max-width:768px){.single-post-title{font-size:1.6em}.wpex-widget-recent-posts-thumbnail{float:none}}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css" data-type="wpex-css" id="wpex-css">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</style></head>

<body class="post-template-default single single-post postid-6559 single-format-standard wp-custom-logo wpex-theme wpex-responsive full-width-main-layout no-composer wpex-live-site content-right-sidebar has-sidebar has-topbar post-in-category-omeopatia post-in-category-primo-piano has-breadcrumbs sidebar-widget-icons hasnt-overlay-header smooth-fonts wpex-mobile-toggle-menu-icon_buttons has-mobile-menu wpex-share-p-horizontal wpb-js-composer js-comp-ver-5.5.4 vc_responsive">

	
<a href="#content" class="skip-to-content">skip to Main Content</a><span data-ls_id="#site_top"></span>
	<div id="outer-wrap" class="clr">

		
		<div id="wrap" class="clr">

			

	<div id="top-bar-wrap" class="clr visible-desktop">
		<div id="top-bar" class="clr container">
			
	<div id="top-bar-content" class="wpex-clr top-bar-left">

		<ul id="menu-top-bar" class="top-bar-menu"><li id="menu-item-386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-386"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/90696835"><span class="link-inner">Privacy e Cookie policy</span></a></li>
<li id="menu-item-422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422"><a href="https://www.medicalfacts.it/contatti/"><span class="link-inner">Contatti</span></a></li>
<li id="menu-item-4652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4652"><a href="mailto:adv@medicalfacts.it"><span class="link-inner">Pubblicità</span></a></li>
<li id="menu-item-6072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6072"><a href="https://www.medicalfacts.it/comitato-scientifico/"><span class="link-inner">Comitato Scientifico</span></a></li>
<li id="menu-item-6231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6231"><a href="https://www.medicalfacts.it/source/"><span class="link-inner">Source</span></a></li>
</ul>
		
	</div><!-- #top-bar-content -->



<div id="top-bar-social" class="clr top-bar-right social-style-none">

	<a href="https://twitter.com/RobertoBurioni" title="Twitter" target="_blank" class="wpex-twitter wpex-social-btn wpex-social-btn-no-style"><span class="fa fa-twitter" aria-hidden="true"></span><span class="screen-reader-text">Twitter</span></a><a href="https://www.facebook.com/robertoburioniMD/" title="Facebook" target="_blank" class="wpex-facebook wpex-social-btn wpex-social-btn-no-style"><span class="fa fa-facebook" aria-hidden="true"></span><span class="screen-reader-text">Facebook</span></a>
</div><!-- #top-bar-social -->		</div><!-- #top-bar -->
	</div><!-- #top-bar-wrap -->



<header id="site-header" class="header-one wpex-dropdowns-shadow-one fixed-scroll shrink-sticky-header anim-shrink-header dyn-styles clr" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

	
	<div id="site-header-inner" class="container clr">

		
<div id="site-logo" class="site-branding clr header-one-logo">
	<div id="site-logo-inner" class="clr"><a href="https://www.medicalfacts.it/" rel="home" class="main-logo"><img src="https://www.medicalfacts.it/wp-content/uploads/2018/10/logo-medical-facts-rb-1.png" alt="Medicalfacts" class="logo-img" data-no-retina="data-no-retina" /></a></div>
</div>
	
	<div id="site-navigation-wrap" class="navbar-style-one wpex-dropdowns-caret clr">

		<nav id="site-navigation" class="navigation main-navigation clr" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" aria-label="Main menu">

			
				<ul id="menu-navigazione-top" class="dropdown-menu sf-menu"><li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="https://www.medicalfacts.it/argomenti/news/"><span class="link-inner">News</span></a></li>
<li id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392"><a href="https://www.medicalfacts.it/argomenti/focus/"><span class="link-inner">Focus</span></a></li>
<li id="menu-item-391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391"><a href="https://www.medicalfacts.it/argomenti/vaccini/"><span class="link-inner">Vaccini</span></a></li>
<li id="menu-item-6235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6235"><a href="https://www.medicalfacts.it/argomenti/alimentazione/"><span class="link-inner">Alimentazione</span></a></li>
<li id="menu-item-6237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6237"><a href="https://www.medicalfacts.it/argomenti/attivita-fisica/"><span class="link-inner">Attività fisica</span></a></li>
<li id="menu-item-6234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6234"><a href="https://www.medicalfacts.it/argomenti/bambini/"><span class="link-inner">Bambini</span></a></li>
<li id="menu-item-6236" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6236"><a href="https://www.medicalfacts.it/argomenti/omeopatia/"><span class="link-inner">Omeopatia</span></a></li>
<li id="menu-item-6273" class="g--xs menu-item menu-item-type-post_type menu-item-object-page menu-item-6273"><a href="https://www.medicalfacts.it/source/"><span class="link-inner">Source</span></a></li>
</ul>
			
		</nav><!-- #site-navigation -->

	</div><!-- #site-navigation-wrap -->

	

<div id="mobile-menu" class="clr wpex-mobile-menu-toggle wpex-hidden"><a href="#" class="mobile-menu-toggle" aria-label="Toggle mobile menu"><span class="wpex-bars" aria-hidden="true"><span></span></span><span class="screen-reader-text">Open Mobile Menu</span></a></div>
	</div><!-- #site-header-inner -->

	
</header><!-- #header -->


			
			<main id="main" class="site-main clr">

				

<header class="page-header wpex-supports-mods">
	
		
	<div class="page-header-inner container clr">
		<nav class="site-breadcrumbs wpex-clr  position-under-title"><span class="breadcrumb-trail"><span><span><a href="https://www.medicalfacts.it/">Home</a> &gt; <span><a href="https://www.medicalfacts.it/argomenti/omeopatia/">Omeopatia</a> &gt; <span class="breadcrumb_last">La Regione Toscana sperpera soldi per sperimentare l’efficacia dell’omeopatia</span></span></span></span></span></nav>	</div><!-- .page-header-inner -->

	
</header><!-- .page-header -->


	<div id="content-wrap" class="container clr">

		
		<div id="primary" class="content-area clr">

			
			<div id="content" class="site-content clr">

				
				
<article id="single-blocks" class="single-blog-article clr">

	
	<div id="post-media" class="clr">

		
			<img itemprop="image" alt="La Regione Toscana Sperpera Soldi Per Sperimentare L’efficacia Dell’omeopatia" src="https://www.medicalfacts.it/wp-content/uploads/2019/12/omeopatia-toscana.jpg" data-no-retina width="711" height="360" />			
		
		
	</div><!-- #post-media -->


<header class="single-blog-header clr">
	<h1 class="single-post-title entry-title" itemprop="headline">La Regione Toscana sperpera soldi per sperimentare l’efficacia dell’omeopatia</h1>
</header>
<ul class="meta clr meta-with-title">

	
		
			<li class="meta-date"><span class="fa fa-clock-o" aria-hidden="true"></span><time class="updated" datetime="2019-12-16" itemprop="datePublished" pubdate>16 Dicembre 2019</time></li>

		
	
		
				<li class="meta-category"><span class="fa fa-folder-o" aria-hidden="true"></span><a href="https://www.medicalfacts.it/argomenti/omeopatia/" class="term-206" title="Omeopatia">Omeopatia</a></li>

			
		
	
</ul><!-- .meta -->
<div class="single-blog-content entry clr" itemprop="text"><h2>Mentre il Sistema Sanitario Nazionale rischia di rimanere senza medici, ci sono Regioni che investono soldi per vedere se l’omeopatia può servire contro gli effetti collaterali delle terapie anticancro.</h2>
<p>In questi giorni si sta disegnando la finanziaria e, molto giustamente, medici giovani e meno giovani stanno chiedendo con forza al Governo di <a href="https://www.medicalfacts.it/2019/12/02/detrazioni-fiscali-omeopatia-borse-studio-medici/" target="_blank" rel="noopener noreferrer"><strong>istituire più borse di studio</strong></a>, che consentano di formare specialisti e medici di famiglia. È una necessità irrinunciabile, perché se non interverremo ORA, in un futuro molto prossimo, con il pensionamento dei medici ora in servizio, i Pronto Soccorso e i reparti degli ospedali rimarranno sguarniti, così come gli studi dei medici di famiglia.</p>
<p>Nulla è stato ancora fatto, perché non ci sono i soldi: ma qualcuno potrebbe spiegarmi com’è possibile che, in questo quadro di ristrettezze gravissime che porteranno il nostro <strong>Sistema Sanitario Nazionale </strong>in una condizione che potrebbe essere molto allarmante (gli specialisti non si formano in due settimane, e neanche importare medici dall’estero è semplice: con i pazienti bisogna capirsi bene in Italiano!), non solo non si fa nulla per evitare che le spese per i <a href="https://www.medicalfacts.it/2018/11/25/omeopatia-non-funziona/" target="_blank" rel="noopener noreferrer"><strong>preparati omeopatici</strong></a> (che – ricordiamo – non hanno alcuna plausibilità biologica, non contengono nulla e non hanno alcuna efficacia, lo dice la scienza), possano essere detratte dalla dichiarazione dei redditi, ma si stanziano addirittura (questo sta facendo la <a href="https://www.medicalfacts.it/2019/10/14/omeopatia-regione-toscana/" target="_blank" rel="noopener noreferrer"><strong>Regione Toscana</strong></a>), centinaia di milioni di euro per sperimentare l’efficacia dell’omeopatia (che – ricordiamo – è una teoria bislacca di 200 anni fa, che pretende senza alcun senso di curare il simile con il simile, utilizzando preparati che non contengono nulla)?</p>
<h3>No alla detraibilità fiscale dell’omeopatia</h3>
<p>Questo non è tollerabile e dobbiamo protestare. <strong><a href="https://www.medicalfacts.it/2019/11/05/omeopatia-50-milioni-contribuenti/" target="_blank" rel="noopener noreferrer">No alla detraibilità fiscale</a> </strong>delle spese per preparati e visite omeopatiche, e neppure un euro può essere speso dallo Stato per sperimentare, rimborsare o praticare qualcosa che non ha alcuna plausibilità scientifica.</p>
<p>&nbsp;</p>
<p><em>Roberto Burioni</em></p>
<p><em> </em></p>
<p><em>Fonti:</em></p>
<p><a href="https://firenze.repubblica.it/cronaca/2019/10/30/news/cure_anticancro_fondi_per_l_omeopatia_dalla_toscana-239826969/" target="_blank" rel="noopener noreferrer"><em>https://firenze.repubblica.it/cronaca/2019/10/30/news/cure_anticancro_fondi_per_l_omeopatia_dalla_toscana-239826969/</em></a></p>
<p><em> </em></p>
<p>&nbsp;</p>
</div>

<div class="post-tags clr"><a href="https://www.medicalfacts.it/tag/omeopatia/" rel="tag">Omeopatia</a></div><div class="wpex-social-share position-horizontal style-minimal" data-source="https%3A%2F%2Fwww.medicalfacts.it%2F" data-url="https%3A%2F%2Fwww.medicalfacts.it%2F2019%2F12%2F16%2Fregione-toscana-omeopatia" data-title="La Regione Toscana sperpera soldi per sperimentare l’efficacia dell’omeopatia" data-image="https%3A%2F%2Fwww.medicalfacts.it%2Fwp-content%2Fuploads%2F2019%2F12%2Fomeopatia-toscana.jpg" data-summary="Mentre%20il%20Sistema%20Sanitario%20Nazionale%20rischia%20di%20rimanere%20senza%20medici%2C%20ci%20sono%20Regioni%20che%20investono%20soldi%20per%20vedere%20se%20l%E2%80%99omeopatia%20pu%C3%B2%20servire%20contro%20gli%20effetti%20collaterali%20delle%20terapie%20anticancro.%20In" data-email-subject="I wanted you to see this link" data-email-body="I wanted you to see this link https%3A%2F%2Fwww.medicalfacts.it%2F2019%2F12%2F16%2Fregione-toscana-omeopatia" data-specs="menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"><div class="theme-heading  social-share-title"><span class="text">Condividi</span></div><ul class="clr"><li class="wpex-twitter"><a href="#" role="button"><span class="fa fa-twitter" aria-hidden="true"></span><span class="wpex-label">Tweet</span></a></li><li class="wpex-facebook"><a href="#" role="button"><span class="fa fa-facebook" aria-hidden="true"></span><span class="wpex-label">Share</span></a></li><li class="wpex-googleplus"><a href="#" role="button"><span class="fa fa-google-plus" aria-hidden="true"></span><span class="wpex-label">Plus one</span></a></li><li class="wpex-linkedin"><a href="#" role="button"><span class="fa fa-linkedin" aria-hidden="true"></span><span class="wpex-label">Share</span></a></li><li class="wpex-email"><a href="#" role="button"><span class="fa fa-envelope" aria-hidden="true"></span><span class="wpex-label">Email</span></a></li></ul></div><div style='text-align: center'>
<!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid='90' data-revive-target='_blank' data-revive-id='727bec5e09208690b050ccfc6a45d384'></ins>
<script async src='//servedby.revive-adserver.net/asyncjs.php'></script>
</div> <div style='padding: 20px 0;'></div>
	<div class="related-posts clr">

		<div class="theme-heading  related-posts-title"><span class="text">Potrebbe interessarti anche</span></div>
		<div class="wpex-row clr">
														
<article class="related-post clr nr-col span_1_of_3 col-1 post-6116 post type-post status-publish format-standard has-post-thumbnail hentry category-omeopatia tag-omeopatia tag-regione-toscana entry has-media">

	
		<figure class="related-post-figure clr ">
			<a href="https://www.medicalfacts.it/2019/10/14/omeopatia-regione-toscana/" title="Omeopatia: la storia poco chiara della Regione Toscana" rel="bookmark" class="related-post-thumb">
				<img src="https://www.medicalfacts.it/wp-content/uploads/2019/10/bigstock-Bottle-With-Homeopathic-Globul-316478569-350x280.jpg" alt="Omeopatia" data-no-retina width="350" height="280" />											</a>
					</figure>

	
	
		<div class="related-post-content clr">
			<h4 class="related-post-title entry-title">
				<a href="https://www.medicalfacts.it/2019/10/14/omeopatia-regione-toscana/" rel="bookmark">Omeopatia: la storia poco chiara della Regione Toscana</a>
			</h4><!-- .related-post-title -->
			<div class="related-post-excerpt clr">
				<p>L'omeopatia non ha senso e non funziona: offrirla all’interno del Servizio Sanitario è un errore,&hellip;</p>			</div><!-- related-post-excerpt -->
		</div><!-- .related-post-content -->

	
</article><!-- .related-post -->															
<article class="related-post clr nr-col span_1_of_3 col-2 post-6110 post type-post status-publish format-standard has-post-thumbnail hentry category-omeopatia tag-omeopatia entry has-media">

	
		<figure class="related-post-figure clr ">
			<a href="https://www.medicalfacts.it/2019/10/10/ci-risiamo-di-nuovo-lantiscienza-nelle-aule-del-senato-una-vergogna-inaccettabile/" title="Ci risiamo: di nuovo l’antiscienza nelle aule del Senato. Una vergogna inaccettabile." rel="bookmark" class="related-post-thumb">
				<img src="https://www.medicalfacts.it/wp-content/uploads/2019/10/convegno-omeopatia-350x280.jpg" alt="Convegno Omeopatia" data-no-retina width="350" height="280" />											</a>
					</figure>

	
	
		<div class="related-post-content clr">
			<h4 class="related-post-title entry-title">
				<a href="https://www.medicalfacts.it/2019/10/10/ci-risiamo-di-nuovo-lantiscienza-nelle-aule-del-senato-una-vergogna-inaccettabile/" rel="bookmark">Ci risiamo: di nuovo l’antiscienza nelle aule del Senato. Una vergogna inaccettabile.</a>
			</h4><!-- .related-post-title -->
			<div class="related-post-excerpt clr">
				<p>Una senatrice del Movimento 5 Stelle ha organizzato un incontro sull’omeopatia in un’aula del Senato&hellip;</p>			</div><!-- related-post-excerpt -->
		</div><!-- .related-post-content -->

	
</article><!-- .related-post -->															
<article class="related-post clr nr-col span_1_of_3 col-3 post-6127 post type-post status-publish format-standard has-post-thumbnail hentry category-omeopatia tag-regione-toscana entry has-media">

	
		<figure class="related-post-figure clr ">
			<a href="https://www.medicalfacts.it/2019/10/15/regione-toscana-pseudo-scienze-mediche-alternative/" title="Regione Toscana: il paradiso dorato delle pseudo-scienze mediche alternative" rel="bookmark" class="related-post-thumb">
				<img src="https://www.medicalfacts.it/wp-content/uploads/2019/10/grafica_regione_-350x280.jpg" alt="Regione Toscana" data-no-retina width="350" height="280" />											</a>
					</figure>

	
	
		<div class="related-post-content clr">
			<h4 class="related-post-title entry-title">
				<a href="https://www.medicalfacts.it/2019/10/15/regione-toscana-pseudo-scienze-mediche-alternative/" rel="bookmark">Regione Toscana: il paradiso dorato delle pseudo-scienze mediche alternative</a>
			</h4><!-- .related-post-title -->
			<div class="related-post-excerpt clr">
				<p>Ecco l’elenco dei finanziamenti pubblici deliberati dalla Regione Toscana, dal 1987 al 2018, per le&hellip;</p>			</div><!-- related-post-excerpt -->
		</div><!-- .related-post-content -->

	
</article><!-- .related-post -->									</div><!-- .wpex-row -->

	</div><!-- .related-posts -->



</article><!-- #single-blocks -->
				
			</div><!-- #content -->

			
		</div><!-- #primary -->

		

<aside id="sidebar" class="sidebar-container sidebar-primary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

	
	<div id="sidebar-inner" class="clr">

		<div id="custom_html-3" class="widget_text sidebar-box widget widget_custom_html clr"><div class="textwidget custom-html-widget"><div style="text-align: center">
<!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="88" data-revive-target="_blank" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>

</div></div></div><div id="search-2" class="sidebar-box widget widget_search clr">
<form method="get" class="searchform" action="https://www.medicalfacts.it/">
	<label>
		<span class="screen-reader-text">Cerca</span>
		<input type="search" class="field" name="s" placeholder="Cerca" />
	</label>
			<button type="submit" class="searchform-submit"><span class="fa fa-search" aria-hidden="true"></span><span class="screen-reader-text">Submit</span></button>
</form></div><div id="wpex_recent_posts_thumb-2" class="sidebar-box widget widget_wpex_recent_posts_thumb clr"><div class="widget-title">Leggi anche</div><ul class="wpex-widget-recent-posts wpex-clr style-default"><li class="wpex-widget-recent-posts-li clr"><a href="https://www.medicalfacts.it/2019/12/04/antivaccinsti-samoa/" title="Cosa accadrebbe se gli antivaccinisti trionfassero? Possiamo saperlo osservando quello che è successo a Samoa" class="wpex-widget-recent-posts-thumbnail"><img src="https://www.medicalfacts.it/wp-content/uploads/2019/12/samoa-70x70.jpg" alt="Samoa" data-no-retina width="70" height="70" /></a><div class="details clr"><a href="https://www.medicalfacts.it/2019/12/04/antivaccinsti-samoa/" class="wpex-widget-recent-posts-title">Cosa accadrebbe se gli antivaccinisti trionfassero? Possiamo saperlo osservando quello che è successo a Samoa</a><div class="wpex-widget-recent-posts-date">4 Dicembre 2019</div></div></li><li class="wpex-widget-recent-posts-li clr"><a href="https://www.medicalfacts.it/2019/12/05/distrofia-muscolare-terapia-genica/" title="Distrofia muscolare: buone notizie e nuove speranze dalla terapia genica" class="wpex-widget-recent-posts-thumbnail"><img src="https://www.medicalfacts.it/wp-content/uploads/2019/12/bigstock-Young-Boy-On-The-Wheelchair-On-280123468-70x70.jpg" alt="Distrofia Muscolare" data-no-retina width="70" height="70" /></a><div class="details clr"><a href="https://www.medicalfacts.it/2019/12/05/distrofia-muscolare-terapia-genica/" class="wpex-widget-recent-posts-title">Distrofia muscolare: buone notizie e nuove speranze dalla terapia genica</a><div class="wpex-widget-recent-posts-date">5 Dicembre 2019</div></div></li><li class="wpex-widget-recent-posts-li clr"><a href="https://www.medicalfacts.it/2019/12/05/studentessa-morta-meningite/" title="Studentessa morta di meningite a Brescia: serve una vaccinazione a tappeto" class="wpex-widget-recent-posts-thumbnail"><img src="https://www.medicalfacts.it/wp-content/uploads/2019/12/veronica-cadei-70x70.jpg" alt="Veronica Cadei" data-no-retina width="70" height="70" /></a><div class="details clr"><a href="https://www.medicalfacts.it/2019/12/05/studentessa-morta-meningite/" class="wpex-widget-recent-posts-title">Studentessa morta di meningite a Brescia: serve una vaccinazione a tappeto</a><div class="wpex-widget-recent-posts-date">5 Dicembre 2019</div></div></li><li class="wpex-widget-recent-posts-li clr"><a href="https://www.medicalfacts.it/2019/12/06/samoa-epidemia-morbillo-arrestato-antivaccinista/" title="Samoa: dopo l’epidemia di morbillo arrestato un estremista antivaccinista" class="wpex-widget-recent-posts-thumbnail"><img src="https://www.medicalfacts.it/wp-content/uploads/2019/12/edwin-tamasese-70x70.jpeg" alt="Edwin Tamasese" data-no-retina width="70" height="70" /></a><div class="details clr"><a href="https://www.medicalfacts.it/2019/12/06/samoa-epidemia-morbillo-arrestato-antivaccinista/" class="wpex-widget-recent-posts-title">Samoa: dopo l’epidemia di morbillo arrestato un estremista antivaccinista</a><div class="wpex-widget-recent-posts-date">6 Dicembre 2019</div></div></li><li class="wpex-widget-recent-posts-li clr"><a href="https://www.medicalfacts.it/2019/12/04/fonendoscopio-germi/" title="Il fonendoscopio può veicolare infezioni e disinfettarlo è importante" class="wpex-widget-recent-posts-thumbnail"><img src="https://www.medicalfacts.it/wp-content/uploads/2019/12/bigstock-Medical-equipment-stethoscope-312520216-70x70.jpg" alt="Fonendoscopio" data-no-retina width="70" height="70" /></a><div class="details clr"><a href="https://www.medicalfacts.it/2019/12/04/fonendoscopio-germi/" class="wpex-widget-recent-posts-title">Il fonendoscopio può veicolare infezioni e disinfettarlo è importante</a><div class="wpex-widget-recent-posts-date">4 Dicembre 2019</div></div></li></ul></div><div id="custom_html-2" class="widget_text sidebar-box widget widget_custom_html clr"><div class="textwidget custom-html-widget"><div id="media_image-2" class="sidebar-box widget widget_media_image clr"><a href="https://rizzoli.rizzolilibri.it/libri/omeopatia/" target="_blank" rel="noopener noreferrer"><img width="600" height="600" src="https://www.medicalfacts.it/wp-content/uploads/2019/09/omeopatia-banner-MF-2.jpg" class="image wp-image-315  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.medicalfacts.it/wp-content/uploads/2019/09/omeopatia-banner-MF-2.jpg 600w, https://www.medicalfacts.it/wp-content/uploads/2019/09/omeopatia-banner-MF-2.jpg 150w, https://www.medicalfacts.it/wp-content/uploads/2019/09/omeopatia-banner-MF-2.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"></a></div>
<!--div style="text-align: center">
	
<ins data-revive-zoneid="94" data-revive-target="_blank" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>

</div--></div></div><div id="custom_html-4" class="widget_text sidebar-box widget widget_custom_html clr"><div class="textwidget custom-html-widget"><div style="text-align: center">
	
<!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="89" data-revive-target="_blank" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>
</div></div></div>
	</div><!-- #sidebar-inner -->

	
</aside><!-- #sidebar -->


	</div><!-- .container -->


			
	<div class="post-pagination-wrap clr">

		<ul class="post-pagination container clr">
			<li class="post-prev"><a href="https://www.medicalfacts.it/2019/12/02/detrazioni-fiscali-omeopatia-borse-studio-medici/" rel="prev"><span class="fa fa-angle-double-left" aria-hidden="true"></span><span class="screen-reader-text">previous post: </span>Invece delle detrazioni fiscali per l’omeopatia creiamo borse di studio per i medici</a></li>			<li class="post-next"></li>		</ul><!-- .post-post-pagination -->

	</div><!-- .post-pagination-wrap -->


		</main><!-- #main-content -->

		
		
<!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<div style="text-align: center">
<ins data-revive-zoneid="91" data-revive-target="_blank" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>
<div style="padding: 20px 0;"></div>
</div>

<div id="footer-builder" class="footer-builder clr">
	<div class="footer-builder-content clr container entry">
		<div data-vc-full-width="true" data-vc-full-width-init="false" class="vc_row wpb_row vc_row-fluid l--footer vc_custom_1527029076985 vc_row-o-content-middle vc_row-flex wpex-vc_row-has-fill wpex-vc-row-stretched no-bottom-margins wpex-cols-right"><div class="wpb_column vc_column_container vc_col-sm-4 vc_col-md-4"><div class="vc_column-inner "><div class="wpb_wrapper"><h5 class="vcex-module vcex-heading vcex-heading-plain vc_custom_1543254682151" style="font-size:1em;text-transform:uppercase;"><span class="vcex-heading-inner clr">Rimani aggiornato</span></h5><div class="vcex-module vcex-newsletter-form clr"><div id="mc_embed_signup" class="vcex-newsletter-form-wrap"><form action="https://medicalfacts.us19.list-manage.com/subscribe/post?u=91ea495ed7b4ec49471eec07f&amp;id=126efd753e" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><input type="email" value="Inserisci la tua email" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" name="EMAIL" class="required email" id="mce-EMAIL"  style="border-radius:0px;letter-spacing:1px;"><button type="submit" name="subscribe" id="mc-embedded-subscribe" class="vcex-newsletter-form-button">Invia</button></form></div></div>
	<div style="font-size:12px;" class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Leggi la nostra <a href="https://www.iubenda.com/privacy-policy/90696835" target="_blank" rel="noopener">privacy policy</a></p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-8 vc_col-md-8"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vcex-spacing visible-phone" style="height:30px"></div>
	<div  class="wpb_single_image wpb_content_element vc_align_">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="https://www.medicalfacts.it/wp-content/uploads/2018/05/logo-medical-facts-236x43.png" width="236" height="43" alt="logo-medical-facts" title="logo-medical-facts" /></div>
		</figure>
	</div>
<div class="vcex-spacing" style="height:10px"></div><nav class="vcex-module vcex-navbar clr hidden-phone" style="font-size:.75em;letter-spacing:1.5px;"><div class="vcex-navbar-inner clr"><a href="https://www.medicalfacts.it/argomenti/news/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-filter data-wpex-hover='{"color":"#3a3a3a"}'><span>News</span></a><a href="https://www.medicalfacts.it/argomenti/focus/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-filter data-wpex-hover='{"color":"#3a3a3a"}'><span>Focus</span></a><a href="https://www.medicalfacts.it/argomenti/vaccini/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-filter data-wpex-hover='{"color":"#3a3a3a"}'><span>Vaccini</span></a><a href="https://www.medicalfacts.it/argomenti/alimentazione/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-filter data-wpex-hover='{"color":"#3a3a3a"}'><span>Alimentazione</span></a><a href="https://www.medicalfacts.it/argomenti/attivita-fisica/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-filter data-wpex-hover='{"color":"#3a3a3a"}'><span>Attività fisica</span></a><a href="https://www.medicalfacts.it/argomenti/bambini/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-filter data-wpex-hover='{"color":"#3a3a3a"}'><span>Bambini</span></a><a href="https://www.medicalfacts.it/argomenti/omeopatia/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-filter data-wpex-hover='{"color":"#3a3a3a"}'><span>Omeopatia</span></a><a href="https://www.medicalfacts.it/source/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold g--xs" style="color:#9e9e9e;" data-filter data-wpex-hover='{"color":"#3a3a3a"}'><span>Source</span></a></div></nav></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div>	</div>
</div>



<div id="footer-bottom" class="clr textleft">
	<div id="footer-bottom-inner" class="container clr">
		
<div id="copyright" class="clr">
	Copyright © 2019. All Rights Reserved. – Medical Facts S.r.l. P.IVA 11939980014<br>
<!--small class="l-disclaimer-footer"&gt;Le foto presenti su MedicalFacts.it sono state in larga parte prese da Internet e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail <a href="mailto:info@medicalfacts.it">info@medicalfacts.it</a>, che provvederà prontamente alla rimozione delle immagini utilizzate.&lt;/small--></div><!-- #copyright -->
<div id="footer-bottom-menu" class="clr" aria-label="Footer menu"><div class="menu-top-bar-container"><ul id="menu-top-bar-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-386"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/90696835">Privacy e Cookie policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422"><a href="https://www.medicalfacts.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4652"><a href="mailto:adv@medicalfacts.it">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6072"><a href="https://www.medicalfacts.it/comitato-scientifico/">Comitato Scientifico</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6231"><a href="https://www.medicalfacts.it/source/">Source</a></li>
</ul></div></div><!-- #footer-bottom-menu -->	</div><!-- #footer-bottom-inner -->
</div><!-- #footer-bottom -->


	</div><!-- #wrap -->

	
</div><!-- #outer-wrap -->



<a href="#outer-wrap" id="site-scroll-top"><span class="fa fa-chevron-up" aria-hidden="true"></span><span class="screen-reader-text">Back To Top</span></a><div id="sidr-close"><div class="wpex-close"><a href="#" aria-hidden="true" role="button" tabindex="-1">&times;</a></div></div><script type='text/javascript' src='https://www.medicalfacts.it/wp-includes/js/comment-reply.min.js?ver=5.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpexLocalize = {"isRTL":"","mainLayout":"full-width","menuSearchStyle":"disabled","siteHeaderStyle":"one","megaMenuJS":"1","superfishDelay":"600","superfishSpeed":"fast","superfishSpeedOut":"fast","menuWidgetAccordion":"1","hasMobileMenu":"1","mobileMenuBreakpoint":"1180","mobileMenuStyle":"sidr","mobileMenuToggleStyle":"icon_buttons","scrollToHash":"1","scrollToHashTimeout":"500","localScrollUpdateHash":"","localScrollHighlight":"1","localScrollSpeed":"1000","localScrollEasing":"easeInOutExpo","scrollTopSpeed":"1000","scrollTopOffset":"100","carouselSpeed":"150","lightboxType":"iLightbox","customSelects":".woocommerce-ordering .orderby, #dropdown_product_cat, .widget_categories form, .widget_archive select, .single-product .variations_form .variations select, .widget .dropdown_product_cat, .vcex-form-shortcode select","responsiveDataBreakpoints":{"tl":"1024px","tp":"959px","pl":"767px","pp":"479px"},"ajaxurl":"https:\/\/www.medicalfacts.it\/wp-admin\/admin-ajax.php","loadMore":{"text":"Load More","loadingText":"Sto caricando\u2026","failedText":"Failed to load posts."},"hasStickyHeader":"1","stickyHeaderStyle":"shrink_animated","hasStickyMobileHeader":"1","overlayHeaderStickyTop":"0","stickyHeaderBreakPoint":"1180","shrinkHeaderHeight":"70","sidrSource":"#sidr-close, #site-navigation","sidrDisplace":"1","sidrSide":"right","sidrBodyNoScroll":"","sidrSpeed":"300","altercf7Prealoader":"1","iLightbox":{"auto":false,"skin":"minimal","path":"horizontal","infinite":false,"maxScale":1,"minScale":0,"width":1400,"height":"","videoWidth":1280,"videoHeight":720,"controls":{"arrows":true,"thumbnail":true,"fullscreen":true,"mousewheel":false,"slideshow":true},"slideshow":{"pauseTime":3000,"startPaused":true},"effects":{"reposition":true,"repositionSpeed":200,"switchSpeed":300,"loadedFadeSpeed":50,"fadeSpeed":500},"show":{"title":true,"speed":200},"hide":{"speed":200},"overlay":{"blur":true,"opacity":"0.9"},"social":{"start":true,"show":"mouseenter","hide":"mouseleave","buttons":false},"text":{"close":"Press Esc to close","enterFullscreen":"Enter Fullscreen (Shift+Enter)","exitFullscreen":"Exit Fullscreen (Shift+Enter)","slideShow":"Slideshow","next":"Next","previous":"Previous"},"thumbnails":{"maxWidth":120,"maxHeight":80}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medicalfacts.it/wp-content/themes/Total/assets/js/wpex.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://www.medicalfacts.it/wp-includes/js/wp-embed.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.medicalfacts.it/wp-content/themes/Total/assets/js/dynamic/wpex-social-share.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://www.medicalfacts.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.5.4'></script>


<style type="text/css">
#iubenda-cs-banner {
    bottom: 0px !important;
    left: 0px !important;
    position: fixed !important;
    width: 100% !important;
    z-index: 99999998 !important;
    background-color: black;
  }
  .iubenda-cs-content {
    display: block;
    margin: 0 auto;
    padding: 20px;
    width: auto;
    font-family: Helvetica,Arial,FreeSans,sans-serif;
    font-size: 12px;
    background: #50a4a1;
    color: #fff;}
  .iubenda-cs-rationale {
    max-width: 900px;
    position: relative;
    margin: 0 auto;
  }
  .iubenda-banner-content > p {
    font-family: Helvetica,Arial,FreeSans,sans-serif;
    line-height: 1.5;
  }
  .iubenda-cs-close-btn {
    margin:0;
    color: #fff;
    text-decoration: none;
    font-size: 12px;
    position: absolute;
    top: 0;
    right: 0;
    border: none;
  }
  .iubenda-cs-cookie-policy-lnk {
    text-decoration: underline;
    color: #fff;
    font-size: 12px;
    font-weight: 600;
  }
</style>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"lang":"it","siteId":1449159,"cookiePolicyId":90696835, "banner":{ "slideDown":false,"applyStyles":false,"textColor":"#dadada","backgroundColor":"#50a4a1" } };
</script><script type="text/javascript">(function (w, d) {
 var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
})(window, document);</script>

</body>
</html>