<!DOCTYPE html>
<html lang="it-IT" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Artrosi: non bisogna eliminare la corsa - Medicalfacts di Roberto Burioni</title>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-129702536-1'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-129702536-1');
</script><meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Un nuovo studio ha scoperto che chi soffre di patologie articolari e muscolari può continuare a correre e a praticare sport, purché segua alcune regole."/>
<link rel="canonical" href="https://www.medicalfacts.it/2019/09/23/artrosi-corsa-attivita-fisica/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Artrosi: non bisogna eliminare la corsa - Medicalfacts di Roberto Burioni" />
<meta property="og:description" content="Un nuovo studio ha scoperto che chi soffre di patologie articolari e muscolari può continuare a correre e a praticare sport, purché segua alcune regole." />
<meta property="og:url" content="https://www.medicalfacts.it/2019/09/23/artrosi-corsa-attivita-fisica/" />
<meta property="og:site_name" content="Medicalfacts" />
<meta property="article:tag" content="Artrosi" />
<meta property="article:tag" content="Attivitià fisica" />
<meta property="article:tag" content="Running" />
<meta property="article:section" content="Scoperte" />
<meta property="article:published_time" content="2019-09-23T06:54:59+00:00" />
<meta property="og:image" content="https://www.medicalfacts.it/wp-content/uploads/2019/09/bigstock-Senior-couple-running-outside-276230110.jpg" />
<meta property="og:image:secure_url" content="https://www.medicalfacts.it/wp-content/uploads/2019/09/bigstock-Senior-couple-running-outside-276230110.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="598" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Un nuovo studio ha scoperto che chi soffre di patologie articolari e muscolari può continuare a correre e a praticare sport, purché segua alcune regole." />
<meta name="twitter:title" content="Artrosi: non bisogna eliminare la corsa - Medicalfacts di Roberto Burioni" />
<meta name="twitter:image" content="https://www.medicalfacts.it/wp-content/uploads/2019/09/bigstock-Senior-couple-running-outside-276230110.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.medicalfacts.it/#website","url":"https://www.medicalfacts.it/","name":"Medicalfacts","potentialAction":{"@type":"SearchAction","target":"https://www.medicalfacts.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.medicalfacts.it/2019/09/23/artrosi-corsa-attivita-fisica/#primaryimage","url":"https://www.medicalfacts.it/wp-content/uploads/2019/09/bigstock-Senior-couple-running-outside-276230110.jpg","width":900,"height":598,"caption":"Artrosi"},{"@type":"WebPage","@id":"https://www.medicalfacts.it/2019/09/23/artrosi-corsa-attivita-fisica/#webpage","url":"https://www.medicalfacts.it/2019/09/23/artrosi-corsa-attivita-fisica/","inLanguage":"it-IT","name":"Artrosi: non bisogna eliminare la corsa - Medicalfacts di Roberto Burioni","isPartOf":{"@id":"https://www.medicalfacts.it/#website"},"primaryImageOfPage":{"@id":"https://www.medicalfacts.it/2019/09/23/artrosi-corsa-attivita-fisica/#primaryimage"},"datePublished":"2019-09-23T06:54:59+00:00","dateModified":"2019-09-23T06:54:59+00:00","author":{"@id":"https://www.medicalfacts.it/#/schema/person/534547d2357c9623762cdc117bc9a396"},"description":"Un nuovo studio ha scoperto che chi soffre di patologie articolari e muscolari pu\u00f2 continuare a correre e a praticare sport, purch\u00e9 segua alcune regole.","breadcrumb":{"@id":"https://www.medicalfacts.it/2019/09/23/artrosi-corsa-attivita-fisica/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.medicalfacts.it/2019/09/23/artrosi-corsa-attivita-fisica/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.medicalfacts.it/","url":"https://www.medicalfacts.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.medicalfacts.it/argomenti/scoperte/","url":"https://www.medicalfacts.it/argomenti/scoperte/","name":"Scoperte"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.medicalfacts.it/2019/09/23/artrosi-corsa-attivita-fisica/","url":"https://www.medicalfacts.it/2019/09/23/artrosi-corsa-attivita-fisica/","name":"Artrosi: non \u00e8 vero che bisogna eliminare corsa \u00e8 attivit\u00e0 fisica"}}]},{"@type":["Person"],"@id":"https://www.medicalfacts.it/#/schema/person/534547d2357c9623762cdc117bc9a396","name":"Andrea Amato","image":{"@type":"ImageObject","@id":"https://www.medicalfacts.it/#authorlogo","url":"https://secure.gravatar.com/avatar/b2e3f94904b38062eb8a29cc200166fa?s=96&d=mm&r=g","caption":"Andrea Amato"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Medicalfacts &raquo; Feed" href="https://www.medicalfacts.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Medicalfacts &raquo; Feed dei commenti" href="https://www.medicalfacts.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Medicalfacts &raquo; Artrosi: non è vero che bisogna eliminare corsa è attività fisica Feed dei commenti" href="https://www.medicalfacts.it/2019/09/23/artrosi-corsa-attivita-fisica/feed/" />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.medicalfacts.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.medicalfacts.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.medicalfacts.it/wp-content/plugins/captcha-bws/css/front_end_style.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.medicalfacts.it/wp-includes/css/dashicons.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.medicalfacts.it/wp-content/plugins/captcha-bws/css/desktop_style.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.medicalfacts.it/wp-content/themes/Total/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-style-css'  href='https://www.medicalfacts.it/wp-content/themes/medical-facts/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-google-font-montserrat-css'  href='//fonts.googleapis.com/css?family=Montserrat:100,200,300,400,500,600,700,800,900,100i,200i,300i,400i,500i,600i,700i,800i,900i&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-visual-composer-css'  href='https://www.medicalfacts.it/wp-content/themes/Total/assets/css/wpex-visual-composer.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-visual-composer-extend-css'  href='https://www.medicalfacts.it/wp-content/themes/Total/assets/css/wpex-visual-composer-extend.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.medicalfacts.it/wp-content/tablepress-combined.min.css?ver=11' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='wpex-ie8-css'  href='https://www.medicalfacts.it/wp-content/themes/Total/assets/css/wpex-ie8.css?ver=4.7.1' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='wpex-ie9-css'  href='https://www.medicalfacts.it/wp-content/themes/Total/assets/css/wpex-ie9.css?ver=4.7.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpex-responsive-css'  href='https://www.medicalfacts.it/wp-content/themes/Total/assets/css/wpex-responsive.css?ver=4.7.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.medicalfacts.it/wp-content/themes/Total/assets/js/dynamic/html5.js?ver=4.7.1'></script>
<![endif]-->
<script type='text/javascript' src='https://www.medicalfacts.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.medicalfacts.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.medicalfacts.it/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.medicalfacts.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.medicalfacts.it/?p=6048' />
<link rel="alternate" type="application/json+oembed" href="https://www.medicalfacts.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medicalfacts.it%2F2019%2F09%2F23%2Fartrosi-corsa-attivita-fisica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.medicalfacts.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medicalfacts.it%2F2019%2F09%2F23%2Fartrosi-corsa-attivita-fisica%2F&#038;format=xml" />
<link rel="icon" href="https://www.medicalfacts.it/wp-content/uploads/2018/11/favicon.png" sizes="32x32"><link rel="shortcut icon" href="https://www.medicalfacts.it/wp-content/uploads/2018/11/favicon.png"><link rel="apple-touch-icon" href="https://www.medicalfacts.it/wp-content/uploads/2018/11/favicon.png" sizes="57x57" ><link rel="apple-touch-icon" href="https://www.medicalfacts.it/wp-content/uploads/2018/11/favicon.png" sizes="76x76" ><link rel="apple-touch-icon" href="https://www.medicalfacts.it/wp-content/uploads/2018/11/favicon.png" sizes="120x120"><link rel="apple-touch-icon" href="https://www.medicalfacts.it/wp-content/uploads/2018/11/favicon.png" sizes="114x114"><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.medicalfacts.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style>body .wpex-vc-row-stretched, body .vc_row-o-full-height { visibility: visible; }</style></noscript>		<style type="text/css" id="wp-custom-css">
			.header-aside-content{min-width:600px}.carousel-home-blog .entry-title{height:52px;overflow:hidden}.l--footer .vcex-navbar-link{text-transform:uppercase}#sidebar .wpex-widget-recent-posts-date,.l--sidebar .wpex-widget-recent-posts-date{font-size:.85em}.wpex-fa-social-widget{font-size:.85em}.g--green-title h1,.g--green-title h2,.g--green-title h3,.g--green-title h4,.g--green-title h5,.g--green-title h6{color:#7fc8c5 !important}.l--sidebar .widget-title,#sidebar .widget-title{font-weight:600 !important;text-transform:uppercase;font-size:.85em;letter-spacing:1.5px;background:url(https://medicalfacts.it/wp-content/uploads/2018/05/ico-wave.png) no-repeat left center;padding:5px 5px 5px 30px}.g--frame-home .overlay-title{font-size:1em;line-height:1.2}.g--primo-piano .overlay-title-bottom-see-through{text-transform:uppercase;font-weight:600}@media screen and (max-width:768px){.single-post-title{font-size:1.6em}.wpex-widget-recent-posts-thumbnail{float:none}}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css" data-type="wpex-css" id="wpex-css">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</style></head>

<body class="post-template-default single single-post postid-6048 single-format-standard wp-custom-logo wpex-theme wpex-responsive full-width-main-layout no-composer wpex-live-site content-right-sidebar has-sidebar has-topbar post-in-category-primo-piano post-in-category-scoperte has-breadcrumbs sidebar-widget-icons hasnt-overlay-header smooth-fonts wpex-mobile-toggle-menu-icon_buttons has-mobile-menu wpex-share-p-horizontal wpb-js-composer js-comp-ver-5.5.4 vc_responsive">

	
<a href="#content" class="skip-to-content">skip to Main Content</a><span data-ls_id="#site_top"></span>
	<div id="outer-wrap" class="clr">

		
		<div id="wrap" class="clr">

			

	<div id="top-bar-wrap" class="clr visible-desktop">
		<div id="top-bar" class="clr container">
			
	<div id="top-bar-content" class="wpex-clr top-bar-left">

		<ul id="menu-top-bar" class="top-bar-menu"><li id="menu-item-386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-386"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/90696835"><span class="link-inner">Privacy e Cookie policy</span></a></li>
<li id="menu-item-422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422"><a href="https://www.medicalfacts.it/contatti/"><span class="link-inner">Contatti</span></a></li>
<li id="menu-item-4652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4652"><a href="mailto:adv@medicalfacts.it"><span class="link-inner">Pubblicità</span></a></li>
<li id="menu-item-5008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5008"><a href="https://www.medicalfacts.it/sostenitori/"><span class="link-inner">Sostenitori</span></a></li>
</ul>
		
	</div><!-- #top-bar-content -->



<div id="top-bar-social" class="clr top-bar-right social-style-none">

	<a href="https://twitter.com/RobertoBurioni" title="Twitter" target="_blank" class="wpex-twitter wpex-social-btn wpex-social-btn-no-style"><span class="fa fa-twitter" aria-hidden="true"></span><span class="screen-reader-text">Twitter</span></a><a href="https://www.facebook.com/robertoburioniMD/" title="Facebook" target="_blank" class="wpex-facebook wpex-social-btn wpex-social-btn-no-style"><span class="fa fa-facebook" aria-hidden="true"></span><span class="screen-reader-text">Facebook</span></a>
</div><!-- #top-bar-social -->		</div><!-- #top-bar -->
	</div><!-- #top-bar-wrap -->



<header id="site-header" class="header-one wpex-dropdowns-shadow-one fixed-scroll shrink-sticky-header anim-shrink-header dyn-styles clr" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

	
	<div id="site-header-inner" class="container clr">

		
<div id="site-logo" class="site-branding clr header-one-logo">
	<div id="site-logo-inner" class="clr"><a href="https://www.medicalfacts.it/" rel="home" class="main-logo"><img src="https://www.medicalfacts.it/wp-content/uploads/2018/10/logo-medical-facts-rb-1.png" alt="Medicalfacts" class="logo-img" data-no-retina="data-no-retina" /></a></div>
</div>
	
	<div id="site-navigation-wrap" class="navbar-style-one wpex-dropdowns-caret clr">

		<nav id="site-navigation" class="navigation main-navigation clr" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" aria-label="Main menu">

			
				<ul id="menu-navigazione-top" class="dropdown-menu sf-menu"><li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="https://www.medicalfacts.it/argomenti/news/"><span class="link-inner">News</span></a></li>
<li id="menu-item-391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391"><a href="https://www.medicalfacts.it/argomenti/vaccini/"><span class="link-inner">Vaccini</span></a></li>
<li id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392"><a href="https://www.medicalfacts.it/argomenti/focus/"><span class="link-inner">Focus</span></a></li>
<li id="menu-item-395" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-395"><a href="https://www.medicalfacts.it/argomenti/scoperte/"><span class="link-inner">Scoperte</span></a></li>
<li id="menu-item-394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-394"><a href="https://www.medicalfacts.it/argomenti/video/"><span class="link-inner">Video</span></a></li>
<li id="menu-item-5009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5009"><a href="https://www.medicalfacts.it/sostenitori/"><span class="link-inner">Sostenitori</span></a></li>
</ul>
			
		</nav><!-- #site-navigation -->

	</div><!-- #site-navigation-wrap -->

	

<div id="mobile-menu" class="clr wpex-mobile-menu-toggle wpex-hidden"><a href="#" class="mobile-menu-toggle" aria-label="Toggle mobile menu"><span class="wpex-bars" aria-hidden="true"><span></span></span><span class="screen-reader-text">Open Mobile Menu</span></a></div>
	</div><!-- #site-header-inner -->

	
</header><!-- #header -->


			
			<main id="main" class="site-main clr">

				

<header class="page-header wpex-supports-mods">
	
		
	<div class="page-header-inner container clr">
		<nav class="site-breadcrumbs wpex-clr  position-under-title"><span class="breadcrumb-trail"><span><span><a href="https://www.medicalfacts.it/">Home</a> &gt; <span><a href="https://www.medicalfacts.it/argomenti/scoperte/">Scoperte</a> &gt; <span class="breadcrumb_last">Artrosi: non è vero che bisogna eliminare corsa è attività fisica</span></span></span></span></span></nav>	</div><!-- .page-header-inner -->

	
</header><!-- .page-header -->


	<div id="content-wrap" class="container clr">

		
		<div id="primary" class="content-area clr">

			
			<div id="content" class="site-content clr">

				
				
<article id="single-blocks" class="single-blog-article clr">

	
	<div id="post-media" class="clr">

		
			<img itemprop="image" alt="Artrosi: Non è Vero Che Bisogna Eliminare Corsa è Attività Fisica" src="https://www.medicalfacts.it/wp-content/uploads/2019/09/bigstock-Senior-couple-running-outside-276230110-900x500.jpg" data-no-retina width="900" height="500" />			
		
		
	</div><!-- #post-media -->


<header class="single-blog-header clr">
	<h1 class="single-post-title entry-title" itemprop="headline">Artrosi: non è vero che bisogna eliminare corsa è attività fisica</h1>
</header>
<ul class="meta clr meta-with-title">

	
		
			<li class="meta-date"><span class="fa fa-clock-o" aria-hidden="true"></span><time class="updated" datetime="2019-09-23" itemprop="datePublished" pubdate>23 Settembre 2019</time></li>

		
	
		
				<li class="meta-category"><span class="fa fa-folder-o" aria-hidden="true"></span><a href="https://www.medicalfacts.it/argomenti/scoperte/" class="term-7" title="Scoperte">Scoperte</a></li>

			
		
	
</ul><!-- .meta -->
<div class="single-blog-content entry clr" itemprop="text"><h2>Un nuovo studio ha scoperto che chi soffre di patologie articolari e muscolari può continuare a correre e a praticare sport, purché segua alcune regole. Anzi, una in particolare.</h2>
<p>In questi ultimi anni, l’<strong>Organizzazione Mondiale della Sanità </strong>(OMS) si è mostrata decisamente propensa, per innumerevoli ragioni, nel <a href="https://www.medicalfacts.it/2018/11/23/attivita-fisica-salvavita/" target="_blank" rel="noopener noreferrer">promuovere uno stile di vita attivo dal punto di vista motorio</a>.</p>
<p>Al giorno d’oggi, infatti, una buona parte delle problematiche di salute proprie della popolazione over 50 anni è legata a patologie cardiovascolari. Tali patologie presentano una correlazione con la sedentarietà che caratterizza l’epoca moderna.</p>
<p>Per questa ragione risulta fondamentale mettere in atto una seria campagna preventiva. Uno tra i vari accorgimenti proposti nelle <a href="https://www.medicalfacts.it/2019/08/12/attivita-fisica-fondamentale-per-una-persona-adulta/" target="_blank" rel="noopener noreferrer"><strong>linee guida</strong></a> è quello di svolgere spesso sport e altri tipi di attività fisica, anche in modo “vigoroso”, per almeno 75 minuti a settimana.</p>
<h3>Incoerenza dell’OMS?</h3>
<p>Apparentemente pare presentarsi un controsenso. Consigliando di praticare attività fisica, anche “vigorosa”, sembra infatti che l’OMS non prenda in considerazione l’alta frequenza di patologie articolari e muscolari presenti nelle fasce di popolazione sopra i 50 anni. A prima vista sembrerebbe un’assurdità.</p>
<p>Fortunatamente, a risolvere questa perplessità, arrivano in soccorso i ricercatori dell’<strong>Osteo-Arthritis Initiative</strong>, una collaborazione internazionale che si è prefissa come obiettivo lo studio e la comprensione delle patologie del ginocchio.</p>
<p>In una recente pubblicazione, questo gruppo di ricerca ha valutato la progressione dell’artrosi di ginocchio, e l’eventuale miglioramento o peggioramento del dolore, in soggetti corridori con età compresa tra i 50 e i 70 anni. Criterio indispensabile affinché questi soggetti venissero inclusi nello studio è la presenza di artrosi e dolore ad almeno un ginocchio.</p>
<p>Il quesito da cui sono partiti gli studiosi è se la corsa, caratterizzata da numerose e ripetute sollecitazioni a carico degli arti inferiori, sia o meno un’attività predisponente a un eventuale peggioramento del quadro artrosico e doloroso già esistete nel paziente.</p>
<p>I pazienti <strong><a href="https://www.medicalfacts.it/2019/09/16/running-e-artrosi-di-ginocchia-mito-o-realta/" target="_blank" rel="noopener noreferrer">runners</a> </strong>sono stati, quindi, tenuti sotto osservazione per 48 mesi, rivalutando periodicamente la variazione del loro dolore e, attraverso radiografia, l’evoluzione del grado di artrosi.</p>
<h3>Risultati inaspettati</h3>
<p>Contrariamente a quanto ci si aspetterebbe, lo studio ha fornito risultati inaspettati rispetto alle ipotesi “tradizionali” proposte fino a oggi riguardo la correlazione tra corsa e progressione di artrosi.</p>
<p>È stato, infatti, evidenziato che nei <em>runners </em>non si evidenziava alcun peggioramento a livello delle ginocchia durante i 48 mesi di attività fisica svolta sotto osservazione.</p>
<p>Ancor più sorprendenti sono gli esiti ottenuti riguardo la variazione della sintomatologia dolorosa. Nei soggetti inclusi nel lavoro non c’è stato alcun aggravamento del dolore, anzi, con il passare del tempo il sintomo è andato ad attenuarsi.</p>
<h3>Magia o scienza? Facciamo chiarezza!</h3>
<p>Aspetto fondamentale da considerare sono le caratteristiche della “metodologia” di corsa adottata dai pazienti artrosici partecipanti allo studio. Si parla di <strong>self-selected running</strong>, ovvero “corsa scelta autonomamente” (ne sono consapevole, in italiano suona drammaticamente male). Con questo termine, secondo gli autori dello studio, ci si riferisce allo scegliere tempistiche, distanze, numero di sessioni di allenamento e velocità di corsa in base al proprio sintomo doloroso, in questo caso relativamente alle ginocchia.</p>
<p>Per dare un’idea, immaginiamo di essere un podista conscio del fatto che, dopo aver percorso un certo chilometraggio, le proprie ginocchia inizino a dare i primi sintomi, rendendo così difficoltosa l’attività. L’approccio metodologico indicato in questo lavoro suggerisce di adeguare i vari parametri della corsa in relazione al sintomo.</p>
<p>Per esempio: se solitamente il dolore compare dopo un determinato chilometraggio, è opportuno regolarsi in modo da correre una distanza minore rispetto a quella provocativa.</p>
<p>Di conseguenza, il principio fondamentale da rispettare è quello di svolgere la propria attività senza andare a provocare o peggiorare il sintomo doloroso a livello delle ginocchia. Indubbiamente, in un paziente di questo tipo, sono numerosissimi i fattori da prendere in considerazione che vanno anche oltre quanto riportato nella pubblicazione.</p>
<h3>Come trarne vantaggio</h3>
<p>L’aspetto interessante in tutto questo è che il paziente, nonostante il suo dolore, può, se lo ritiene opportuno, mantenersi attivo nella corsa. Ne trarrà beneficio in modo sicuro sotto innumerevoli aspetti, partendo da quello cardiocircolatorio fino ad arrivare ai miglioramenti più strettamente muscoloscheletrici, garantendo un miglioramento di trofismo muscolare, equilibrio e coordinazione.</p>
<p>Sarà diretta conseguenza una maggior presa di coscienza da parte del paziente nei confronti della propria patologia, rendendolo più autonomo e consapevole nella gestione del sintomo durante le più svariate attività.</p>
<p>Complessivamente ci sono dati a sufficienza per affermare che la pratica del <em>running</em>, in soggetti over 50 con artrosi di ginocchia, non peggiora né aggrava la condizione; anzi, sembra proprio poter arrecare beneficio riducendone la sintomatologia dolorosa. Fondamentale è che la corsa venga svolta rispettando il sintomo, concetto che tra l’altro può essere esteso a qualunque tipo di attività.</p>
<p>A pensarci bene, la prossima volta che dovrete riordinare e pulire tutta casa potrete fare appello al <em>self-selected cleaning</em>. Però, mi raccomando, senza imbrogliare!</p>
<h3>Appendice</h3>
<p>Una doverosa e importante delucidazione: va precisato che i pazienti inclusi nello studio sono stati prima istruiti e poi scrupolosamente seguiti da personale qualificato durante tutto il periodo di raccolta dati. Infatti, per un soggetto artrosico e magari sedentario, potrebbe essere assolutamente controproducente iniziare un tale percorso di attività fisica-riabilitativa senza far riferimento a personale sanitario e sportivo (laureato in scienze motorie), adeguatamente formato. Quando si ha a che fare con pazienti, quindi soggetti in condizione di patologia, gli accorgimenti e le precauzioni da adottare sono ben differenti rispetto al sano.</p>
<p>&nbsp;</p>
<p><em>Raffaele Barera</em></p>
<p><em>Fisioterapista</em></p>
<p><em> </em></p>
<p><em> </em></p>
<p><em>Fonti:</em></p>
<p><em>-Lo GH, Musa SM, Driban JB, et al. </em><em>Running does not increase symptoms or structural progression in people with knee osteoarthritis: data from the osteoarthritis initiative. </em><em>Clin Rheumatol. 2018;37(9):2497-2504.</em></p>
<p>&nbsp;</p>
</div>

<div class="post-tags clr"><a href="https://www.medicalfacts.it/tag/artrosi/" rel="tag">Artrosi</a><a href="https://www.medicalfacts.it/tag/attivitia-fisica/" rel="tag">Attivitià fisica</a><a href="https://www.medicalfacts.it/tag/running/" rel="tag">Running</a></div><div class="wpex-social-share position-horizontal style-minimal" data-source="https%3A%2F%2Fwww.medicalfacts.it%2F" data-url="https%3A%2F%2Fwww.medicalfacts.it%2F2019%2F09%2F23%2Fartrosi-corsa-attivita-fisica" data-title="Artrosi: non è vero che bisogna eliminare corsa è attività fisica" data-image="https%3A%2F%2Fwww.medicalfacts.it%2Fwp-content%2Fuploads%2F2019%2F09%2Fbigstock-Senior-couple-running-outside-276230110.jpg" data-summary="Un%20nuovo%20studio%20ha%20scoperto%20che%20chi%20soffre%20di%20patologie%20articolari%20e%20muscolari%20pu%C3%B2%20continuare%20a%20correre%20e%20a%20praticare%20sport%2C%20purch%C3%A9%20segua%20alcune%20regole.%20Anzi%2C%20una%20in%20particolare.%20In" data-email-subject="I wanted you to see this link" data-email-body="I wanted you to see this link https%3A%2F%2Fwww.medicalfacts.it%2F2019%2F09%2F23%2Fartrosi-corsa-attivita-fisica" data-specs="menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"><div class="theme-heading  social-share-title"><span class="text">Condividi</span></div><ul class="clr"><li class="wpex-twitter"><a href="#" role="button"><span class="fa fa-twitter" aria-hidden="true"></span><span class="wpex-label">Tweet</span></a></li><li class="wpex-facebook"><a href="#" role="button"><span class="fa fa-facebook" aria-hidden="true"></span><span class="wpex-label">Share</span></a></li><li class="wpex-googleplus"><a href="#" role="button"><span class="fa fa-google-plus" aria-hidden="true"></span><span class="wpex-label">Plus one</span></a></li><li class="wpex-linkedin"><a href="#" role="button"><span class="fa fa-linkedin" aria-hidden="true"></span><span class="wpex-label">Share</span></a></li><li class="wpex-email"><a href="#" role="button"><span class="fa fa-envelope" aria-hidden="true"></span><span class="wpex-label">Email</span></a></li></ul></div><div style='text-align: center'>
<!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid='90' data-revive-target='_blank' data-revive-id='727bec5e09208690b050ccfc6a45d384'></ins>
<script async src='//servedby.revive-adserver.net/asyncjs.php'></script>
</div> <div style='padding: 20px 0;'></div>
	<div class="related-posts clr">

		<div class="theme-heading  related-posts-title"><span class="text">Potrebbe interessarti anche</span></div>
		<div class="wpex-row clr">
														
<article class="related-post clr nr-col span_1_of_3 col-1 post-623 post type-post status-publish format-standard has-post-thumbnail hentry category-scoperte tag-vaccini entry has-media">

	
		<figure class="related-post-figure clr ">
			<a href="https://www.medicalfacts.it/2018/12/18/un-paradosso-ci-spiega-come-vengono-condotte-alcune-ricerche-scientifiche/" title="Un paradosso ci spiega come vengono condotte alcune ricerche scientifiche" rel="bookmark" class="related-post-thumb">
				<img src="https://www.medicalfacts.it/wp-content/uploads/2018/12/bigstock-Sportsmen-parashutist-soaring-17391965-350x280.jpg" alt="Paracadute" data-no-retina width="350" height="280" />											</a>
					</figure>

	
	
		<div class="related-post-content clr">
			<h4 class="related-post-title entry-title">
				<a href="https://www.medicalfacts.it/2018/12/18/un-paradosso-ci-spiega-come-vengono-condotte-alcune-ricerche-scientifiche/" rel="bookmark">Un paradosso ci spiega come vengono condotte alcune ricerche scientifiche</a>
			</h4><!-- .related-post-title -->
			<div class="related-post-excerpt clr">
				<p>Vi lancereste da un aereo senza sapere se nello zaino avete un paracadute o un&hellip;</p>			</div><!-- related-post-excerpt -->
		</div><!-- .related-post-content -->

	
</article><!-- .related-post -->															
<article class="related-post clr nr-col span_1_of_3 col-2 post-5977 post type-post status-publish format-standard has-post-thumbnail hentry category-scoperte tag-fermenti-lattici tag-probiotici entry has-media">

	
		<figure class="related-post-figure clr ">
			<a href="https://www.medicalfacts.it/2019/08/23/probiotici-fermenti-lattici/" title="Probiotici: un grande presente (soprattutto dal punto di vista economico) per i “fermenti lattici”, ma un futuro da arricchire dal punto di vista clinico e scientifico" rel="bookmark" class="related-post-thumb">
				<img src="https://www.medicalfacts.it/wp-content/uploads/2019/08/7875BDFF-5E3F-4A23-BF2D-7F2E55F79B3A-350x280.jpeg" alt="Probiotici" data-no-retina width="350" height="280" />											</a>
					</figure>

	
	
		<div class="related-post-content clr">
			<h4 class="related-post-title entry-title">
				<a href="https://www.medicalfacts.it/2019/08/23/probiotici-fermenti-lattici/" rel="bookmark">Probiotici: un grande presente (soprattutto dal punto di vista economico) per i “fermenti lattici”, ma un futuro da arricchire dal punto di vista clinico e scientifico</a>
			</h4><!-- .related-post-title -->
			<div class="related-post-excerpt clr">
				<p>L’uso di microrganismi vivi (questo sono i probiotici), per contrastare o prevenire gli effetti di&hellip;</p>			</div><!-- related-post-excerpt -->
		</div><!-- .related-post-content -->

	
</article><!-- .related-post -->															
<article class="related-post clr nr-col span_1_of_3 col-3 post-421 post type-post status-publish format-standard has-post-thumbnail hentry category-scoperte tag-new-england-journal-of-medicine tag-obesita entry has-media">

	
		<figure class="related-post-figure clr ">
			<a href="https://www.medicalfacts.it/2018/11/25/lobesita-infantile-puo-complicare-una-crescita-sana/" title="L’obesità infantile può complicare una crescita sana" rel="bookmark" class="related-post-thumb">
				<img src="https://www.medicalfacts.it/wp-content/uploads/2018/11/bambino-obeso-350x280.jpg" alt="Bambino Obeso New England Journal Of Medicine" data-no-retina width="350" height="280" />											</a>
					</figure>

	
	
		<div class="related-post-content clr">
			<h4 class="related-post-title entry-title">
				<a href="https://www.medicalfacts.it/2018/11/25/lobesita-infantile-puo-complicare-una-crescita-sana/" rel="bookmark">L’obesità infantile può complicare una crescita sana</a>
			</h4><!-- .related-post-title -->
			<div class="related-post-excerpt clr">
				<p>Secondo uno studio tedesco pubblicato sul “New England Journal of Medicine”, i primi sei anni&hellip;</p>			</div><!-- related-post-excerpt -->
		</div><!-- .related-post-content -->

	
</article><!-- .related-post -->									</div><!-- .wpex-row -->

	</div><!-- .related-posts -->



</article><!-- #single-blocks -->
				
			</div><!-- #content -->

			
		</div><!-- #primary -->

		

<aside id="sidebar" class="sidebar-container sidebar-primary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

	
	<div id="sidebar-inner" class="clr">

		<div id="custom_html-3" class="widget_text sidebar-box widget widget_custom_html clr"><div class="textwidget custom-html-widget"><div style="text-align: center">
<!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="88" data-revive-target="_blank" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>

</div></div></div><div id="search-2" class="sidebar-box widget widget_search clr">
<form method="get" class="searchform" action="https://www.medicalfacts.it/">
	<label>
		<span class="screen-reader-text">Cerca</span>
		<input type="search" class="field" name="s" placeholder="Cerca" />
	</label>
			<button type="submit" class="searchform-submit"><span class="fa fa-search" aria-hidden="true"></span><span class="screen-reader-text">Submit</span></button>
</form></div><div id="wpex_recent_posts_thumb-2" class="sidebar-box widget widget_wpex_recent_posts_thumb clr"><div class="widget-title">Leggi anche</div><ul class="wpex-widget-recent-posts wpex-clr style-default"><li class="wpex-widget-recent-posts-li clr"><a href="https://www.medicalfacts.it/2019/08/19/uno-studio-americano-smentisce-per-lennesima-volta-gli-antivaccinisti/" title="Uno studio americano smentisce per l’ennesima volta gli antivaccinisti" class="wpex-widget-recent-posts-thumbnail"><img src="https://www.medicalfacts.it/wp-content/uploads/2019/08/D0CD03E3-0E64-4E14-869D-BFA58D06837B-70x70.jpeg" alt="Vaccini Innocui" data-no-retina width="70" height="70" /></a><div class="details clr"><a href="https://www.medicalfacts.it/2019/08/19/uno-studio-americano-smentisce-per-lennesima-volta-gli-antivaccinisti/" class="wpex-widget-recent-posts-title">Uno studio americano smentisce per l’ennesima volta gli antivaccinisti</a><div class="wpex-widget-recent-posts-date">19 Agosto 2019</div></div></li><li class="wpex-widget-recent-posts-li clr"><a href="https://www.medicalfacts.it/2019/08/20/carne-cruda-trichinellosi/" title="Carne cruda e trichinellosi: un’infestazione rara, ma da non sottovalutare" class="wpex-widget-recent-posts-thumbnail"><img src="https://www.medicalfacts.it/wp-content/uploads/2019/08/E406685A-1CA0-48D8-88F5-2E1896C119D3-70x70.jpeg" alt="Trichinosi" data-no-retina width="70" height="70" /></a><div class="details clr"><a href="https://www.medicalfacts.it/2019/08/20/carne-cruda-trichinellosi/" class="wpex-widget-recent-posts-title">Carne cruda e trichinellosi: un’infestazione rara, ma da non sottovalutare</a><div class="wpex-widget-recent-posts-date">20 Agosto 2019</div></div></li><li class="wpex-widget-recent-posts-li clr"><a href="https://www.medicalfacts.it/2019/08/13/uova-crude-salmonelle/" title="La cruda verità su uova e salmonelle" class="wpex-widget-recent-posts-thumbnail"><img src="https://www.medicalfacts.it/wp-content/uploads/2019/08/80FCBBBF-B962-49D2-B4F2-B39762708AED-70x70.jpeg" alt="Uova E Salmonella" data-no-retina width="70" height="70" /></a><div class="details clr"><a href="https://www.medicalfacts.it/2019/08/13/uova-crude-salmonelle/" class="wpex-widget-recent-posts-title">La cruda verità su uova e salmonelle</a><div class="wpex-widget-recent-posts-date">13 Agosto 2019</div></div></li><li class="wpex-widget-recent-posts-li clr"><a href="https://www.medicalfacts.it/2019/08/17/shock-anafilattico-vaccini-allergie-alimentari/" title="Shock anafilattico: a confronto vaccini e allergie alimentari" class="wpex-widget-recent-posts-thumbnail"><img src="https://www.medicalfacts.it/wp-content/uploads/2019/08/99D09212-5745-431F-8A88-A1986281E2F1-70x70.jpeg" alt="Shock Anafilattico" data-no-retina width="70" height="70" /></a><div class="details clr"><a href="https://www.medicalfacts.it/2019/08/17/shock-anafilattico-vaccini-allergie-alimentari/" class="wpex-widget-recent-posts-title">Shock anafilattico: a confronto vaccini e allergie alimentari</a><div class="wpex-widget-recent-posts-date">17 Agosto 2019</div></div></li><li class="wpex-widget-recent-posts-li clr"><a href="https://www.medicalfacts.it/2019/08/26/dengue-zanzara-tigre/" title="Dengue: attenti alla zanzara tigre!" class="wpex-widget-recent-posts-thumbnail"><img src="https://www.medicalfacts.it/wp-content/uploads/2019/08/bigstock-Aedes-Albopictus-Mosquito-Sup-317121190-70x70.jpg" alt="Dengue" data-no-retina width="70" height="70" /></a><div class="details clr"><a href="https://www.medicalfacts.it/2019/08/26/dengue-zanzara-tigre/" class="wpex-widget-recent-posts-title">Dengue: attenti alla zanzara tigre!</a><div class="wpex-widget-recent-posts-date">26 Agosto 2019</div></div></li></ul></div><div id="custom_html-2" class="widget_text sidebar-box widget widget_custom_html clr"><div class="textwidget custom-html-widget"><!--div id="media_image-2" class="sidebar-box widget widget_media_image clr"><a href="http://www.rizzolilibri.it/libri/balle-mortali/" target="_blank" rel="noopener noreferrer"><img width="600" height="600" src="https://medicalfacts.it/wp-content/uploads/2018/10/balle-mortali.jpg" class="image wp-image-315  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://medicalfacts.it/wp-content/uploads/2018/10/balle-mortali.jpg 600w, https://medicalfacts.it/wp-content/uploads/2018/10/balle-mortali.jpg 150w, https://medicalfacts.it/wp-content/uploads/2018/10/balle-mortali.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"></a></div-->
<div style="text-align: center">
	<!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="94" data-revive-target="_blank" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>

</div></div></div><div id="wpex_recent_posts_thumb-3" class="sidebar-box widget widget_wpex_recent_posts_thumb clr"><div class="widget-title">Scoperte</div><ul class="wpex-widget-recent-posts wpex-clr style-default"><li class="wpex-widget-recent-posts-li clr"><a href="https://www.medicalfacts.it/2018/11/23/attivita-fisica-salvavita/" title="Venti minuti di attività fisica al giorno aiutano a vivere meglio e più in salute" class="wpex-widget-recent-posts-thumbnail"><img src="https://www.medicalfacts.it/wp-content/uploads/2018/11/attivita-fisica-intensa-70x70.jpg" alt="Attività Fisica" data-no-retina width="70" height="70" /></a><div class="details clr"><a href="https://www.medicalfacts.it/2018/11/23/attivita-fisica-salvavita/" class="wpex-widget-recent-posts-title">Venti minuti di attività fisica al giorno aiutano a vivere meglio e più in salute</a><div class="wpex-widget-recent-posts-date">23 Novembre 2018</div></div></li><li class="wpex-widget-recent-posts-li clr"><a href="https://www.medicalfacts.it/2019/01/07/la-dieta-mediterranea-diminuisce-il-rischio-dinfarto-e-ictus/" title="La dieta mediterranea diminuisce il rischio d’infarto e ictus" class="wpex-widget-recent-posts-thumbnail"><img src="https://www.medicalfacts.it/wp-content/uploads/2019/01/bigstock-Mediterranean-Cuisine-1865733-70x70.jpg" alt="Dieta Mediterranea" data-no-retina width="70" height="70" /></a><div class="details clr"><a href="https://www.medicalfacts.it/2019/01/07/la-dieta-mediterranea-diminuisce-il-rischio-dinfarto-e-ictus/" class="wpex-widget-recent-posts-title">La dieta mediterranea diminuisce il rischio d’infarto e ictus</a><div class="wpex-widget-recent-posts-date">7 Gennaio 2019</div></div></li><li class="wpex-widget-recent-posts-li clr"><a href="https://www.medicalfacts.it/2019/08/16/10-mila-passi-giornalieri/" title="I 10 mila passi giornalieri: anche meno per le signore non più giovanissime" class="wpex-widget-recent-posts-thumbnail"><img src="https://www.medicalfacts.it/wp-content/uploads/2019/08/5155BE53-BA3A-42A3-A737-8D72DE17263F-70x70.jpeg" alt="10 Mila Passi" data-no-retina width="70" height="70" /></a><div class="details clr"><a href="https://www.medicalfacts.it/2019/08/16/10-mila-passi-giornalieri/" class="wpex-widget-recent-posts-title">I 10 mila passi giornalieri: anche meno per le signore non più giovanissime</a><div class="wpex-widget-recent-posts-date">16 Agosto 2019</div></div></li><li class="wpex-widget-recent-posts-li clr"><a href="https://www.medicalfacts.it/2018/11/25/lobesita-infantile-puo-complicare-una-crescita-sana/" title="L’obesità infantile può complicare una crescita sana" class="wpex-widget-recent-posts-thumbnail"><img src="https://www.medicalfacts.it/wp-content/uploads/2018/11/bambino-obeso-70x70.jpg" alt="Bambino Obeso New England Journal Of Medicine" data-no-retina width="70" height="70" /></a><div class="details clr"><a href="https://www.medicalfacts.it/2018/11/25/lobesita-infantile-puo-complicare-una-crescita-sana/" class="wpex-widget-recent-posts-title">L’obesità infantile può complicare una crescita sana</a><div class="wpex-widget-recent-posts-date">25 Novembre 2018</div></div></li><li class="wpex-widget-recent-posts-li clr"><a href="https://www.medicalfacts.it/2019/05/06/aids-una-notizia-fantastica-lepidemia-puo-terminare-e-il-virus-hiv-puo-essere-sconfitto-grazie-ai-farmaci-antiretrovirali/" title="AIDS: una notizia fantastica. L’epidemia può terminare e il virus HIV può essere sconfitto grazie ai farmaci antiretrovirali" class="wpex-widget-recent-posts-thumbnail"><img src="https://www.medicalfacts.it/wp-content/uploads/2019/05/bigstock-Doctor-Hands-Is-Holding-Red-Ri-290428645-70x70.jpg" alt="Aids" data-no-retina width="70" height="70" /></a><div class="details clr"><a href="https://www.medicalfacts.it/2019/05/06/aids-una-notizia-fantastica-lepidemia-puo-terminare-e-il-virus-hiv-puo-essere-sconfitto-grazie-ai-farmaci-antiretrovirali/" class="wpex-widget-recent-posts-title">AIDS: una notizia fantastica. L’epidemia può terminare e il virus HIV può essere sconfitto grazie ai farmaci antiretrovirali</a><div class="wpex-widget-recent-posts-date">6 Maggio 2019</div></div></li></ul></div><div id="custom_html-4" class="widget_text sidebar-box widget widget_custom_html clr"><div class="textwidget custom-html-widget"><div style="text-align: center">
	
<!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="89" data-revive-target="_blank" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>
</div></div></div>
	</div><!-- #sidebar-inner -->

	
</aside><!-- #sidebar -->


	</div><!-- .container -->


			
	<div class="post-pagination-wrap clr">

		<ul class="post-pagination container clr">
			<li class="post-prev"><a href="https://www.medicalfacts.it/2019/08/23/probiotici-fermenti-lattici/" rel="prev"><span class="fa fa-angle-double-left" aria-hidden="true"></span><span class="screen-reader-text">previous post: </span>Probiotici: un grande presente (soprattutto dal punto di vista economico) per i “fermenti lattici”, ma un futuro da arricchire dal punto di vista clinico e scientifico</a></li>			<li class="post-next"></li>		</ul><!-- .post-post-pagination -->

	</div><!-- .post-pagination-wrap -->


		</main><!-- #main-content -->

		
		
<!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<div style="text-align: center">
<ins data-revive-zoneid="91" data-revive-target="_blank" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>
<div style="padding: 20px 0;"></div>
</div>

<div id="footer-builder" class="footer-builder clr">
	<div class="footer-builder-content clr container entry">
		<div data-vc-full-width="true" data-vc-full-width-init="false" class="vc_row wpb_row vc_row-fluid l--footer vc_custom_1527029076985 vc_row-o-content-middle vc_row-flex wpex-vc_row-has-fill wpex-vc-row-stretched no-bottom-margins wpex-cols-right"><div class="wpb_column vc_column_container vc_col-sm-4 vc_col-md-4"><div class="vc_column-inner "><div class="wpb_wrapper"><h5 class="vcex-module vcex-heading vcex-heading-plain vc_custom_1543254682151" style="font-size:1em;text-transform:uppercase;"><span class="vcex-heading-inner clr">Rimani aggiornato</span></h5><div class="vcex-module vcex-newsletter-form clr"><div id="mc_embed_signup" class="vcex-newsletter-form-wrap"><form action="https://medicalfacts.us19.list-manage.com/subscribe/post?u=91ea495ed7b4ec49471eec07f&amp;id=126efd753e" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><input type="email" value="Inserisci la tua email" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" name="EMAIL" class="required email" id="mce-EMAIL"  style="border-radius:0px;letter-spacing:1px;"><button type="submit" name="subscribe" id="mc-embedded-subscribe" class="vcex-newsletter-form-button">Invia</button></form></div></div>
	<div style="font-size:12px;" class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Leggi la nostra <a href="https://www.iubenda.com/privacy-policy/90696835" target="_blank" rel="noopener">privacy policy</a></p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-8 vc_col-md-8"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vcex-spacing visible-phone" style="height:30px"></div>
	<div  class="wpb_single_image wpb_content_element vc_align_">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="https://www.medicalfacts.it/wp-content/uploads/2018/05/logo-medical-facts-236x43.png" width="236" height="43" alt="logo-medical-facts" title="logo-medical-facts" /></div>
		</figure>
	</div>
<div class="vcex-spacing" style="height:10px"></div><nav class="vcex-module vcex-navbar clr hidden-phone" style="font-size:.75em;letter-spacing:1.5px;"><div class="vcex-navbar-inner clr"><a href="https://www.medicalfacts.it/argomenti/news/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-filter data-wpex-hover='{"color":"#3a3a3a"}'><span>News</span></a><a href="https://www.medicalfacts.it/argomenti/vaccini/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-filter data-wpex-hover='{"color":"#3a3a3a"}'><span>Vaccini</span></a><a href="https://www.medicalfacts.it/argomenti/focus/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-filter data-wpex-hover='{"color":"#3a3a3a"}'><span>Focus</span></a><a href="https://www.medicalfacts.it/argomenti/scoperte/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-filter data-wpex-hover='{"color":"#3a3a3a"}'><span>Scoperte</span></a><a href="https://www.medicalfacts.it/argomenti/video/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-filter data-wpex-hover='{"color":"#3a3a3a"}'><span>Video</span></a><a href="https://www.medicalfacts.it/sostenitori/" class="vcex-navbar-link theme-txt-link wpex-fw-semibold" style="color:#9e9e9e;" data-filter data-wpex-hover='{"color":"#3a3a3a"}'><span>Sostenitori</span></a></div></nav></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div>	</div>
</div>



<div id="footer-bottom" class="clr textleft">
	<div id="footer-bottom-inner" class="container clr">
		
<div id="copyright" class="clr">
	Copyright © 2019. All Rights Reserved. – Medical Facts S.r.l. P.IVA 11939980014<br>
<!--small class="l-disclaimer-footer"&gt;Le foto presenti su MedicalFacts.it sono state in larga parte prese da Internet e quindi valutate di pubblico dominio. Se i soggetti o gli autori avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione - indirizzo e-mail <a href="mailto:info@medicalfacts.it">info@medicalfacts.it</a>, che provvederà prontamente alla rimozione delle immagini utilizzate.&lt;/small--></div><!-- #copyright -->
<div id="footer-bottom-menu" class="clr" aria-label="Footer menu"><div class="menu-top-bar-container"><ul id="menu-top-bar-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-386"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/90696835">Privacy e Cookie policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422"><a href="https://www.medicalfacts.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4652"><a href="mailto:adv@medicalfacts.it">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5008"><a href="https://www.medicalfacts.it/sostenitori/">Sostenitori</a></li>
</ul></div></div><!-- #footer-bottom-menu -->	</div><!-- #footer-bottom-inner -->
</div><!-- #footer-bottom -->


	</div><!-- #wrap -->

	
</div><!-- #outer-wrap -->



<div id="mobile-menu-search" class="clr wpex-hidden">
	<form method="get" action="https://www.medicalfacts.it/" class="mobile-menu-searchform">
		<input type="search" name="s" autocomplete="off" aria-label="Search" placeholder="Cerca" />
						<button type="submit" class="searchform-submit" aria-label="Submit search"><span class="fa fa-search"></span></button>
	</form>
</div>
<a href="#outer-wrap" id="site-scroll-top"><span class="fa fa-chevron-up" aria-hidden="true"></span><span class="screen-reader-text">Back To Top</span></a><div id="sidr-close"><div class="wpex-close"><a href="#" aria-hidden="true" role="button" tabindex="-1">&times;</a></div></div><script type='text/javascript' src='https://www.medicalfacts.it/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpexLocalize = {"isRTL":"","mainLayout":"full-width","menuSearchStyle":"disabled","siteHeaderStyle":"one","megaMenuJS":"1","superfishDelay":"600","superfishSpeed":"fast","superfishSpeedOut":"fast","menuWidgetAccordion":"1","hasMobileMenu":"1","mobileMenuBreakpoint":"959","mobileMenuStyle":"sidr","mobileMenuToggleStyle":"icon_buttons","scrollToHash":"1","scrollToHashTimeout":"500","localScrollUpdateHash":"","localScrollHighlight":"1","localScrollSpeed":"1000","localScrollEasing":"easeInOutExpo","scrollTopSpeed":"1000","scrollTopOffset":"100","carouselSpeed":"150","lightboxType":"iLightbox","customSelects":".woocommerce-ordering .orderby, #dropdown_product_cat, .widget_categories form, .widget_archive select, .single-product .variations_form .variations select, .widget .dropdown_product_cat, .vcex-form-shortcode select","responsiveDataBreakpoints":{"tl":"1024px","tp":"959px","pl":"767px","pp":"479px"},"ajaxurl":"https:\/\/www.medicalfacts.it\/wp-admin\/admin-ajax.php","loadMore":{"text":"Load More","loadingText":"Sto caricando\u2026","failedText":"Failed to load posts."},"hasStickyHeader":"1","stickyHeaderStyle":"shrink_animated","hasStickyMobileHeader":"1","overlayHeaderStickyTop":"0","stickyHeaderBreakPoint":"960","shrinkHeaderHeight":"70","sidrSource":"#sidr-close, #site-navigation, #mobile-menu-search","sidrDisplace":"1","sidrSide":"right","sidrBodyNoScroll":"","sidrSpeed":"300","altercf7Prealoader":"1","iLightbox":{"auto":false,"skin":"minimal","path":"horizontal","infinite":false,"maxScale":1,"minScale":0,"width":1400,"height":"","videoWidth":1280,"videoHeight":720,"controls":{"arrows":true,"thumbnail":true,"fullscreen":true,"mousewheel":false,"slideshow":true},"slideshow":{"pauseTime":3000,"startPaused":true},"effects":{"reposition":true,"repositionSpeed":200,"switchSpeed":300,"loadedFadeSpeed":50,"fadeSpeed":500},"show":{"title":true,"speed":200},"hide":{"speed":200},"overlay":{"blur":true,"opacity":"0.9"},"social":{"start":true,"show":"mouseenter","hide":"mouseleave","buttons":false},"text":{"close":"Press Esc to close","enterFullscreen":"Enter Fullscreen (Shift+Enter)","exitFullscreen":"Exit Fullscreen (Shift+Enter)","slideShow":"Slideshow","next":"Next","previous":"Previous"},"thumbnails":{"maxWidth":120,"maxHeight":80}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medicalfacts.it/wp-content/themes/Total/assets/js/wpex.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://www.medicalfacts.it/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.medicalfacts.it/wp-content/themes/Total/assets/js/dynamic/wpex-social-share.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://www.medicalfacts.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.5.4'></script>


<style type="text/css">
#iubenda-cs-banner {
    bottom: 0px !important;
    left: 0px !important;
    position: fixed !important;
    width: 100% !important;
    z-index: 99999998 !important;
    background-color: black;
  }
  .iubenda-cs-content {
    display: block;
    margin: 0 auto;
    padding: 20px;
    width: auto;
    font-family: Helvetica,Arial,FreeSans,sans-serif;
    font-size: 12px;
    background: #50a4a1;
    color: #fff;}
  .iubenda-cs-rationale {
    max-width: 900px;
    position: relative;
    margin: 0 auto;
  }
  .iubenda-banner-content > p {
    font-family: Helvetica,Arial,FreeSans,sans-serif;
    line-height: 1.5;
  }
  .iubenda-cs-close-btn {
    margin:0;
    color: #fff;
    text-decoration: none;
    font-size: 12px;
    position: absolute;
    top: 0;
    right: 0;
    border: none;
  }
  .iubenda-cs-cookie-policy-lnk {
    text-decoration: underline;
    color: #fff;
    font-size: 12px;
    font-weight: 600;
  }
</style>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"lang":"it","siteId":1449159,"cookiePolicyId":90696835, "banner":{ "slideDown":false,"applyStyles":false,"textColor":"#dadada","backgroundColor":"#50a4a1" } };
</script><script type="text/javascript">(function (w, d) {
 var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
})(window, document);</script>

</body>
</html>